<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" itemscope>
<head><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta charset="UTF-8" /><link rel="alternate" href="http://m.woman.ru/beauty/body/article/197336/?utm_source=deafault_rss&utm_medium=referral&utm_campaign=deafault_rss&utm_content=editorial"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mcdeckkleggdbmbohmippaanbfgblipf">  <script>
    function onLoadABC() {
      mABC
      .setup({
        category: "redesign_",
        action: "click_old"
      });
    }
  </script><script>(function() {
        var dimensions, fn1, j, len, mABC, name, queue, ref;
        mABC = window.mABC = {
            status: 1
        };
        queue = mABC._q = [];
        if (typeof _e_abc !== 'function') {
            window._e_abc = function(f) {
                return _e_abc.q.push(f);
            };
            _e_abc.q = [];
        }
        dimensions = [];
        mABC.defDim = function(fn) {
            var i, l;
            if (dimensions == null) {
                console.error('Поздно что-то менять');
                return mABC;
            }
            if (fn != null) {
                dimensions.push(fn);
            } else {
                i = 0;
                l = dimensions.length;
                while (i < l) {
                    dimensions[i++]();
                }
                dimensions = null;
            }
            return mABC;
        };
        ref = ["changeBaseline", "setScrollCategory", "removeScrollPoint", "addScrollPoint", "setup", "removeMapper", "addCondition", "addTarget", "addMapper", "throw"];
        fn1 = function(name) {
            mABC[name] = function(args) {
                queue.push([name, args]);
            };
        };
        for (j = 0, len = ref.length; j < len; j++) {
            name = ref[j];
            fn1(name);
        }
    })();</script>
<script src="http://i41.woman.ru/_main_new/js/_abc2.js?9" async onload="typeof onLoadABC=='function'?onLoadABC():null"></script>
<title>Подписчики уговаривают Наталью Подольскую больше не худеть | Woman.ru</title>
<meta property="fb:app_id" content="374908162526210" />
<meta property="fb:admins" content="1615690697" />
<meta property="og:url" content="http://www.woman.ru/beauty/body/article/197336/" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:title" content="Подписчики уговаривают Наталью Подольскую больше не худеть" />
<meta property="og:description" itemprop="description" name="og:description" content="‌На днях 34-летняя Наталья Подольская опубликовала в Инстаграме фотографию с концерта в честь 30-летия балета Аллы Духовой. На ней певица позирует в золотистом платье из струящейся ткани. Одни поклонники восхитились стройной фигурой жены Владимира Преснякова, а другие — попросили ее одуматься и перестать худеть." />
<meta property="og:image" content="http://i42.woman.ru/womanru/images/image/a/b/img_ab2d78fdf8718d8988221abcf9ee5891_8_600x315.jpg?02" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Woman_ru" />
<meta name="twitter:creator" content="@Woman_ru" />
<meta name="twitter:title" content="Подписчики уговаривают Наталью Подольскую больше не худеть" />
<meta name="twitter:description" content="‌На днях 34-летняя Наталья Подольская опубликовала в Инстаграме фотографию с концерта в честь 30-летия балета Аллы Духовой. На ней певица позирует в золотистом платье из струящейся ткани. Одни поклонники восхитились стройной фигурой жены Владимира Преснякова, а другие — попросили ее одуматься и перестать худеть." />
<meta name="twitter:image" content="http://i42.woman.ru/womanru/images/image/a/b/img_ab2d78fdf8718d8988221abcf9ee5891_8_600x315.jpg?02" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="На днях 34-летняя Наталья Подольская опубликовала в Инстаграме фотографию с концерта в честь 30-летия балета Аллы Духовой. На ней певица позирует в золотом платье из струящейся ткани. Одни поклонники восхитились стройной фигурой жены Владимира Пресня" />
<meta name="keywords" content="Woman.ru, Красота, Тело, Наталья Подольская" />
<link rel="canonical" href="http://www.woman.ru/beauty/body/article/197336/" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/all.packed.css?9" media="all" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/fashion-BeautyLeftMenu.css?9" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/quest.css?9" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/print.css?1?9" media="print" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/photogallery.css?9" media="all" />
<script type="text/javascript"> var clientSideParameters = {"pageParams":{"id":197336,"type":1,"theme":"beauty"},"adriver_banners":1,"adriver_tags":"","keywords":"","tag_ids":[],"is_sproject":false};</script><script type="text/javascript" src="http://i41.woman.ru/js/vendor/jquery-1.8.3.min.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/vendor/jquery-ui/js/jquery-ui-1.9.2.custom.min.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.cookie.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.inview.min.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery/jquery.fancybox-1.3.4.pack.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/main.js?9"></script>
<script type="text/javascript">
/*<![CDATA[*/
$j = jQuery.noConflict();
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/prototype.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/section/health/health.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/ajax.js?9"></script>
<script type="text/javascript">
/*<![CDATA[*/
  <!-- WD-2970-->
  <!-- HS Media Main RTA script -->

var crtg_nid = '4126';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
  var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
  crtg_url +='&cookieName='+escape(crtg_cookiename);
  crtg_url +='&rnd='+crtg_rnd;
  crtg_url +='&varName=' + escape(crtg_varname);
  var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
  if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
  else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();



/* #3554 */
!function(){window.rtbx_key=[];try{var a="32NilgTMQt5jpKlvH7rt",b="rtb_"+a,c=new XMLHttpRequest;if(!("withCredentials"in c))return;c.withCredentials=!0,c.open("GET","https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group="+a),c.onload=function(){try{var a=JSON.parse(c.responseText);a._ts=(new Date).getTime(),localStorage.setItem(b,JSON.stringify(a))}catch(a){console.error(a)}},c.send();var d=localStorage.getItem(b);if(d){d=JSON.parse(d);for(var e=0;e<d.deals.length;e++){var f=d.deals[e];(!f.ttl||(new Date).getTime()<d._ts+f.ttl)&&window.rtbx_key.push(f.hash)}}}catch(a){console.error(a)}}();
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/

  function _pageTracker (type) {
    this.type = type;
    this._trackPageview = function(a,b,c) {
      ga('send', 'pageview', a, b, c);
    };
  }
  var pageTracker = new _pageTracker();

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
_rubiconSlots = function() {
	//top-hb
rubicontag.defineSlot('/81006599/hmiru-woman/top-hb', [[1, 2], [980, 145], [1000, 90], [1000, 150], [1000, 250], [1000, 350], [1000,500]], 'div-top-hb')
//vb-top
rubicontag.defineSlot('/81006599/hmiru-woman/vb-top', [[1, 2], [240, 400], [300, 600], [300,250]], 'div-vb-top');
//vb-sq
rubicontag.defineSlot('/81006599/hmiru-woman/vb-sq', [[1, 2], [240,276], [300,250], [240,400]], 'div-vb-sq');
//vb-2
rubicontag.defineSlot('/81006599/hmiru-woman/vb-2', [[1, 2], [240,400], [300,300], [300,600]], 'div-vb-2');};
	
	

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var gptadslots = window.gptadslots || [];

;(function() {
  window._bunnersSlots = function() {

  if (window.rtbx_key) { googletag.pubads().setTargeting("ru-rtbhouse",window.rtbx_key) };

  if (localStorage) {
    var __dmc_local_value = JSON.parse(localStorage.getItem('dmc'));

    googletag.pubads().setTargeting("ru_clever", (window.__dmc && window.__dmc.object && window.__dmc.object.seg) || (__dmc_local_value && __dmc_local_value.seg) || ['']);
    googletag.pubads().setTargeting("ru_clever_chk", (window.__dmc && window.__dmc.logs) || ['']); 
  };

  if (gptadslots && gptadslots.length) {
    for (var i = 0; i < gptadslots.length; i++) {
      if (rubicontag && rubicontag.setTargetingForGPTSlot) { 
        rubicontag.setTargetingForGPTSlot(gptadslots[i]);
      }
    };
  }

  var t,n, crtg_content;crtg_content&&(t=function(){var t,o,e,r;for(e=crtg_content.replace(/=1;/g,",").split(","),r=[],t=0,o=e.length;o>t;t++)n=e[t],""!==n&&r.push(n);return r}(),window.criteoInfo=t,t.length>0&&googletag.pubads().setTargeting("ru-criteo",window.criteoInfo));

  googletag.pubads().setTargeting('ru-woman-forum', 'editorial');
googletag.pubads().setTargeting('ru-woman-articleid', '197336');
googletag.pubads().setTargeting('ru-woman-section', 'beauty');
googletag.pubads().setTargeting('ru-woman-subsection', 'body');
googletag.pubads().setTargeting('ru-woman-tags', [3342374]);
googletag.pubads().setTargeting('slice', '' + Math.floor(Math.random()*100));
window._userIpFromSsi = window._userIpFromSsi || function(){ var userip = {"result":"54.224.77.253"}; if(userip && userip.result) return userip.result; return 'unknown'; }
googletag.pubads().setTargeting('ru-ip', window._userIpFromSsi());

  //postcontent banner
googletag.defineSlot('/81006599/hmiru-woman/hor-hb', [[1, 2], [570,125]], 'div-hor-hb').addService(googletag.pubads());
//inread banner DFP
//googletag.defineSlot('/81006599/hmiru-woman/inread', [1, 2], 'div-inread').addService(googletag.pubads());
//top banner
gptadslots.push(googletag.defineSlot('/81006599/hmiru-woman/top-hb', [[1, 2], [980, 145], [1000, 90], [1000, 150], [1000, 250], [1000, 350], [1000,500]], 'div-top-hb').addService(googletag.pubads()));
//main menu banner
googletag.defineSlot('/81006599/hmiru-woman/BTN', [[1,2], [126,22]], 'div-BTN').addService(googletag.pubads());
//main side banner
gptadslots.push(googletag.defineSlot('/81006599/hmiru-woman/vb-top', [[1, 2], [240, 400], [300, 600], [300,250]], 'div-vb-top').addService(googletag.pubads()));
//square side banner
gptadslots.push(googletag.defineSlot('/81006599/hmiru-woman/vb-sq', [[1, 2], [240,276], [300,250], [240,400]], 'div-vb-sq').addService(googletag.pubads()));
//second side banner
gptadslots.push(googletag.defineSlot('/81006599/hmiru-woman/vb-2', [[1, 2], [240,400], [300,300], [300,600]], 'div-vb-2').addService(googletag.pubads()));
googletag.defineSlot('/81006599/hmiru-woman/podlojka', [[1, 1]], 'div-podlojka').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableAsyncRendering();
  googletag.enableServices();

  };
})();

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var rubicontag = rubicontag || {};
rubicontag.cmd = rubicontag.cmd || [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

window.__dmc = {
  url: 'https://profiles.1dmp.io/v1/profiles?token=41c5d324-4cda-48d2-96fe-15d930a484fe',
  local_value: null, 
  date: null, 
  logs: [],
  object: {
    seg: null
  }
};

(function() {
  if (localStorage) {
    __dmc.local_value = JSON.parse(localStorage.getItem('dmc'));
    __dmc.date = Date.now() - 43200;

    if (!__dmc.local_value || (__dmc.local_value.time > __dmc.date)) { 
      __dmc.xhr = new XMLHttpRequest();

      __dmc.xhr.open('GET', __dmc.url, true);

      __dmc.xhr.withCredentials = true;
      __dmc.xhr.timeout = 300;
      
      __dmc.xhr.send();

      __dmc.xhr.onreadystatechange = function() {
        if (__dmc.xhr.status     === 0  ) { __dmc.logs.push('SCRIPT_NOT_LOADED'); return;}
        if (__dmc.xhr.readyState !== 4  ) { return; }
        if (__dmc.xhr.status     !== 200) { __dmc.logs.push('PROFILE_NOT_FOUND'); console.log('Profile not found', __dmc.xhr.responseText); } else {
          __dmc.logs.push('PROFILE_FOUND');
          __dmc.profile = JSON.parse(__dmc.xhr.responseText);
          __dmc.object.time = Date.now();
          __dmc.object.seg = [];

          for (var i = 0; i < __dmc.profile.attributes.length; i++) {
            __dmc.object.seg.push('' + __dmc.profile.attributes[i].primary + __dmc.profile.attributes[i].secondary);
          };

          localStorage.setItem('dmc', JSON.stringify(__dmc.object));
        }
      }
    } else {
      __dmc.logs.push('PROFILE_FROM_LOCAL');
    }
  }
})();

(function() { 
  var account_id = 15602; 

  var rct = document.createElement('script'); 
  rct.type = 'text/javascript'; 
  rct.async = true; 
  rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js'; 

  var node = document.getElementsByTagName('script')[0]; node.parentNode.appendChild(rct); 
})();

rubicontag.cmd.push(function() {
  if (typeof _rubiconSlots === 'function') {
    _rubiconSlots();
    rubicontag.run(gptrun);
  }
});

googletag.cmd.push(function () {
  if (typeof _bunnersSlots === 'function') {
    _bunnersSlots();
  }
});

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
         gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

setTimeout(gptrun, 700);
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var pageVariables = {"is_branding":false,"is_sproject":false};
/*]]>*/
</script>
<script>
(function()
{
  window.get2459 = function()
  {
  
    return {"contentType":"publication","publictionAuthor":"\u0415\u043b\u0438\u0437\u0430\u0432\u0435\u0442\u0430 \u041a\u043e\u043d\u0441\u0442\u0430\u043d\u0442\u0438\u043d\u043e\u0432\u0430","isOnIndex":"no","mainSection":"\u041a\u0440\u0430\u0441\u043e\u0442\u0430","subSection":"\u0422\u0435\u043b\u043e","publicationDate":"2017-04-12","sitePart":"editor"};
  }
})();
// only for debug and test
// console.log('window.get2459():', window.get2459());
</script>

<script type="text/javascript">
var cb = new Date().getTime();
var asiPqTag = false;
try {
	document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=OgIU33&cb=" + cb + "'></sc" + "ript>");
} catch(err) { }
function custom(t,e){var n=0;if(typeof asiPlacements!="undefined"&&typeof asiPlacements[t]!=="undefined"){if(asiPlacements[t]["default"])n=1}if(e)e[95]=t;return n}
</script>
<link rel="shortcut icon" href="//i43.woman.ru/mobile-st-2/img/favicon.ico" type="image/x-icon">
<link rel="icon" href="//i43.woman.ru/mobile-st-2/img/favicon.ico" type="image/x-icon">
<link rel="icon" sizes="32x32" href="//i43.woman.ru/mobile-st-2/img/favicon_png_32.png">
<link rel="icon" sizes="96x96" href="//i43.woman.ru/mobile-st-2/img/favicon_png_96.png">
<link rel="icon" sizes="144x144" href="//i43.woman.ru/mobile-st-2/img/favicon_png_144.png">
<link rel="icon" sizes="152x152" href="//i43.woman.ru/mobile-st-2/img/favicon_retina_png_152.png">
<link rel="apple-touch-icon" href="//i43.woman.ru/mobile-st-2/img/favicon_png_32.png">
<link rel="apple-touch-icon" sizes="96x96" href="//i43.woman.ru/mobile-st-2/img/favicon_png_96.png">
<link rel="apple-touch-icon" sizes="144x144" href="//i43.woman.ru/mobile-st-2/img/favicon_png_144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//i43.woman.ru/mobile-st-2/img/favicon_retina_png_152.png">
<meta name="msapplication-TileColor" content="#d53ab1">
<meta name="msapplication-TileImage" content="//i43.woman.ru/mobile-st-2/img/favicon_png_144.png">

<!-- #2788 -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<style>
  #outside-bg {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 1;
    cursor: pointer;
    outline: medium none;
  }
</style>

<script src="http://i41.woman.ru/js/branding/branding.js?9"></script>
<script src="http://i41.woman.ru/js/hsm/hsm_tgb.js?9"></script>



<script>


!function(){var a,b,c,d,e,f,g;return g=function(){var a,b,c,d,e,f,g;if(e="ws_user_id",d=window.localStorage||{},""!==(d[e]||""))return d[e];for(f=[/woman_uid=([^;$]+)/,/woman_id=([^;$]+)/],b=0,c=f.length;b<c;b++)if(g=f[b],a=document.cookie.match(g))return d[e]=a[1];return null},b=function(){var a,b,c;return b="ws2_announce_click",a=window.localStorage||{},c=a[b]||"",a[b]="",c},c=function(a){var b,c,d;return(null!=(c=window.performance)&&null!=(d=c.timing)?d.toJSON:void 0)?(b=performance.timing.toJSON(),b.navigationStart&&b[a]?b[a]-b.navigationStart:null):null},d=function(){var a;return a=document.referrer,a=a.replace(/^http(s)?:\/\//i,""),a=a.replace(/^www./i,"")},f=function(a){return["main","gallery"].indexOf(a)!==-1&&"_"+a||""},e=function(){var a,e,h,i,j,k,l;e={"page":"publication","publication_id":197336,"host":"www","date":1492012895},"www"===e.host&&"gallery"===e.page&&(a=document.location.hash.match(/^#(\d+)$/))&&(e.slide_index=a[1]),e.uid=g(),e.ac=b(),e.ptRS=c("responseStart"),e.ptRE=c("responseEnd"),e.ptDCLES=c("domContentLoadedEventStart"),e.ptDCLEE=c("domContentLoadedEventEnd"),e.rnd=Math.random(),e.ref=d(),k="http://s.woman.ru/event/event"+f(e.page)+".js",h=!0;for(i in e)l=e[i],j=h&&"?"||"&",h=!1,k+=j+i+"="+encodeURIComponent(l);return k},a=function(){var a;return a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.defer="defer",a.src=e(),document.head.appendChild(a)},setTimeout(function(){var b;try{return a()}catch(a){if(b=a,"#debug"===document.location.hash)return console.log("external counter failed:",b)}},1)}();

</script>


<script>
  
if (document.cookie.indexOf('MODERATORSSID=')<0) {  
  document.oncopy=function(){var e=document.body,n=getSelection(),o=document.location.href,t="<br><br>Источник: <a href='"+o+"'>"+o+"</a><br>© Woman.ru",r=n+t,i=document.createElement("div");i.style.position="absolute",i.style.left="-99999px",i.innerHTML=r,e.appendChild(i),n.selectAllChildren(i),setTimeout(function(){e.removeChild(i)},0)};
}

</script></head>
<body id="body_new" onload="loadBSN()" class="main-vn krasota-article"><script type="text/javascript" src="http://i42.woman.ru/static/ads/adriver.core.2.js?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/overlay/big_photo.js?8?9"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/overlay/userpic_all.js?8?9"></script>
<script type="text/javascript">
/*<![CDATA[*/
				window._bunners = {
				  push: function(func) {
				    if (typeof func === "function") {
				      func();
				    }
				  }
				};
				function _adRun() {
				return null;
				window._adriverMobileInlineCounter = 0;
				new adriver.Plugin.require("old.adriver");
				//new adriver.Plugin.require("autoLoad.adriver");
				var N = 9;
				var ar_duo1 = Math.floor(Math.random()*N+1);

				var tags_keywords = "";
				var ar_sz_tag = "";
				var ar_custom = [];
				ar_custom[1] = "";

				function checkGeo(geo)
				{
					var userGeo = null;
					if(jQuery.cookie('userGeo')) userGeo = jQuery.cookie('userGeo');
					else
					{
						var res = jQuery.ajax({'type':'get', 'url':'/usergeo/', 'async':false, });
						try
						{
							userGeo = (JSON.parse(res.responseText)).result;
						}
						catch(e){}

						if(userGeo !== null) jQuery.cookie('userGeo', userGeo);
					}

					if(userGeo == '' || userGeo.indexOf('none') != -1) userGeo = 'RU';

					var geo = geo.split(' ');
					if(geo.indexOf('+' + userGeo) != -1) return true;
					if(geo.indexOf('-' + userGeo) != -1) return false;
					return geo.indexOf('-ALL') == -1;
				}

				var wdata = jQuery.cookie('wdata');
				if (wdata != null) {
				var soc = JSON.parse(wdata);
				if (typeof soc['socio_demographics'] != 'undefined'){
				if (typeof soc['socio_demographics']['age'] != 'undefined')
				ar_custom[2] = soc['socio_demographics']['age'];
				if (typeof soc['socio_demographics']['gender'] != 'undefined')
				ar_custom[3] = soc['socio_demographics']['gender'];
				if (typeof soc['socio_demographics']['social_class'] != 'undefined')
				ar_custom[4] = soc['socio_demographics']['social_class'];
				}
				if (typeof soc['interests'] != 'undefined')
				ar_custom[5] = soc['interests'].join();
				if (typeof soc['segments'] != 'undefined')
				ar_custom[6] = soc['segments'].join();
				}
				}
				if (window.__need == null && window.adriver != null) {
				  _adRun();
				}
/*]]>*/
</script>

<div id="sitemap" style="display:none"></div>
<div id="sectionmap" style="display:none"></div>



<noindex><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a></noindex>
<noindex>

<div class="counters">
    <!-- tns-counter.ru -->
    <script type="text/javascript">
        (function(win, doc, cb){
            (win[cb] = win[cb] || []).push(function() {
                try {
                    tnsCounterTimeout_ru = new TNS.TnsCounter({
                    'account':'timeout_ru',
                    'tmsec': 'woman_total'
                    });
                } catch(e){}
            });

            var tnsscript = doc.createElement('script');
            tnsscript.type = 'text/javascript';
            tnsscript.async = true;
            tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
                '//www.tns-counter.ru/tcounter.js';
            var s = doc.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tnsscript, s);
        })(window, this.document,'tnscounter_callback');
    </script>
    <noscript>
        <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
    </noscript>
    <!--/ tns-counter.ru -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/woman?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <noscript>
      <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
      <div>
        <img src="//mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript>
  </div>


    <script>
    	window._gaq = window._gaq || [];
    	
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-3365753-1', 'auto');
		ga('require', 'displayfeatures');
		
		
/* GA_INIT_START */
ga('set', 'dimension1', 'publication');ga('set', 'dimension2', 'Елизавета Константинова');ga('set', 'dimension3', 'no');ga('set', 'dimension4', 'Красота');ga('set', 'dimension5', 'Тело');ga('set', 'dimension6', '2017-04-12');ga('set', 'dimension7', 'editor');ga('set', 'dimension8', 'publication_197336');ga('set', 'dimension9', 'desktop');ga('set', 'dimension10', '0');ga('set', 'dimension11', 'article');ga('set', 'dimension12', 'non-optimized');window._userIpFromSsi = window._userIpFromSsi || function(){ var userip = {"result":"54.224.77.253"}; if(userip && userip.result) return userip.result; return 'unknown'; }
ga('set', 'dimension14', window._userIpFromSsi());ga('set', 'dimension15', 'beauty / article.php');
/* GA_INIT_END */
        try {
            mABC.defDim(); // обязательно
        } catch (e) {}
		ga('send', 'pageview');
		
	</script>



    <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
        (function(w, c, $) {
            (w[c] = w[c] || []).push(function() {
                try {
                    var options = {id:1282253,
                        clickmap:true,
                        trackLinks:true,
                        webvisor:true,
                        trackHash:true,
                        accurateTrackBounce:true
                    };
                    if (location.pathname === '/' && jQuery.cookie('main_new') !== 'ancient') {
                        options.params = {ab_test: 'old'};
                    }
                    w.yaCounter1282253 = new Ya.Metrika(options);
                }
                catch(e) { }

                var _RELATED_STATE = $.cookie('_RELATED_STATE'); 
                if (w.yaCounter1282253) {
                    if (_RELATED_STATE === 'new') { 
                        w.yaCounter1282253.params({ related_test: "contain image" });
                    } else if (_RELATED_STATE === 'old') {
                        w.yaCounter1282253.params({ related_test: "not contain image" });
                    }
                }
            });
        })(window, 'yandex_metrika_callbacks', jQuery);
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->



</noindex>

<noindex>
    <div id="overlay-pop-up" style="display: none;"></div>
    <div id="overlay-pop-up-2" style="display: none;"></div>
</noindex>

<div id="social-popup-call" style="display:none"></div>



<div class="container-wrapper">
    <div class="banner top-banner-rel" style="text-align: center;">
<noindex>
<!-- Top banner -->
<div id='div-top-hb'>
</div>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-top-hb'); });
  </script>
</noindex></div>    <div id="container">
        
<div id="header">
    <div class="header__top_bg"></div>

    
    <div class="header__top">
        
        <div class="search header-search-block search-ui-widget">
            <form action="/search/" onsubmit="if($(search).value==''){return false;}">

                <div class="line">
                    <div style="margin: 18px 0 0;">
                        <input type="text" id="search" name="q" class="input-search" value="" placeholder="Поиск">
                        <button class="submit-search"></button>
                    </div>
                </div>

                <div class="line" id="header-search-type" style="display: none">
                    
                                            <div class="column">
                            <label>
                                <input type="radio" name="where" value="articles"
                                       onclick="$(category).value='beauty'" checked="checked">
                                В Красоте                            </label>
                        </div>
                    
                    <div class="column">
                        <label>
                            <input type="radio" name="where" value="articles"
                                   onclick="$(category).value=''"  >
                            По статьям
                        </label>
                    </div>

                    <div class="column">
                        <label>
                            <input type="radio" name="where" value="forum" onclick="$(category).value=''">
                            По форумам
                        </label>
                    </div>
                    <div class="cl"></div>
                </div>
                <input type="hidden" id=category name="category" value="beauty"/>
                <input type="hidden" name="control_charset" value="Контроль">

            </form>
        </div>

        
                    <span class="logo" title="Woman.ru  Интернет для женщин"><em class="pngfix"></em>
		<a href="/" title="Woman.ru | Интернет для женщин">Woman.ru Интернет для женщин</a></span>
        
        <div class="forum-info">
            <h4><a href="/forum/" title="Форум"
                   onclick="yaCounter1282253.reachGoal('shapka_lite_forum');">Форум</a>
            </h4>

            
            <a href="/forum/all/" title="Прямой эфир" onclick="yaCounter1282253.reachGoal('shapka_lite_forum_efir');">Прямой
                эфир</a>
        </div>

        
  <div class="our-social our-social__header">
              <div class="our-social__intro">Мы в соцсетях</div>
              <div class="our-social__item our-social__fb" rel-type='fb'>
        <div class="item__button"><span></span></div>
              </div>
          <div class="our-social__item our-social__vk" rel-type='vk'>
        <div class="item__button"><span></span></div>
              </div>
          <div class="our-social__item our-social__tw" rel-type='tw'>
        <div class="item__button"><span></span></div>
              </div>
          <div class="our-social__item our-social__ok" rel-type='ok'>
        <div class="item__button"><span></span></div>
              </div>
          <div class="our-social__item our-social__gp" rel-type='gp'>
        <div class="item__button"><span></span></div>
              </div>
          <div class="our-social__item our-social__mm" rel-type='mm'>
        <div class="item__button"><span></span></div>
              </div>
          <div class="our-social__item our-social__in" rel-type='in'>
        <div class="item__button"><span></span></div>
              </div>
      </div>


    </div> <!-- header__top end-->
    <div class="header__bottom">
        	

	<div class="userbar">

		<ul>
							<li>
					<a href="javascript:void(0);" title="Войти" class="show-login-window">Войти</a>
				</li>
				<li>
					<a href="javascript:void(0);" title="Зарегистрироваться" class="show-signup-window">Зарегистрироваться</a>
				</li>
						</ul>

		<span class="make_home_page">
			<a onclick="selectStartPage(this); return false;" href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей" >Сделать Woman.ru стартовой страницей</a>
			<div id="FFpage">
				<a href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей"><img src="http://i41.woman.ru/i/startPage/startIcon.png?02" alt="лого woman.ru" id="womanIcon" /></a>
				<img src="http://i41.woman.ru/i/startPage/closeIcon.png?02" id="closeIconFF" onclick="closeFFLayer()" alt="закрыть окно"/>
				<p>
					Перетащите и отпустите иконку &laquo;<a href="http://www.woman.ru/">W</a>&raquo; на иконку &laquo;Дом&raquo; в панели инструментов браузера, затем нажмите &laquo;Да&raquo; во всплывающем окне.
				</p>
				<p id="altImage">
					Перетащи <br />
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;меня
				</p>
			</div>
		</span>
		<a class="sitemap" href="javascript:showSiteMap('articles')" title="Карта сайта">Карта сайта</a>
	</div>
	
	
        <ul class="main-menu"><li data-n='m1'
				class='m1 menu__item menu__item_color_violet'
				><a title="Главная" href="/">Главная</a></li><li data-n='m2'
				class='m2 menu__item menu__item_color_yellow'
				><a title="Звёзды" href="/stars/">Звёзды</a></li><li data-n='m3'
				class='m3 menu__item menu__item_color_blue'
				><a title="Мода" href="/fashion/">Мода</a></li><li data-n='m4'
				class='m4 active menu__item menu__item_color_pink-light'
				><a title="Красота" href="/beauty/">Красота</a></li><li data-n='m5'
				class='m5 menu__item menu__item_color_green-light'
				><a title="Любовь" href="/relations/">Любовь</a></li><li data-n='m6'
				class='m6 menu__item menu__item_color_orange-gray'
				><a title="Психология" href="/psycho/">Психология</a></li><li data-n='m11'
				class='m11 menu__item menu__item_color_green-dark'
				><a title="Диеты" href="/health/diets/">Диеты</a></li><li data-n='m7'
				class='m7 menu__item menu__item_color_blue-light'
				><a title="Здоровье" href="/health/">Здоровье</a></li><li data-n='m8'
				class='m8 menu__item menu__item_color_yellow-2'
				><a title="Дети" href="/kids/">Дети</a></li><li data-n='m9'
				class='m9 menu__item menu__item_color_pink-light-2'
				><a title="Жизнь" href="/rest/">Жизнь</a></li><li data-n='m10'
				class='m10 menu__item menu__item_color_violet'
				><a title="Дом" href="/home/">Дом</a></li><li class='menu-banner menu-deleted'><div id="div-BTN" style="max-width: 144px;
    height: 24px;
    overflow: hidden;
    margin-top: -1px;"></div>
<script>
googletag.cmd.push(function() { googletag.display('div-BTN'); });
</script>
  </li>
</ul>
        

		<ul id="sub-menu" class="sub-main-menu">
					<li class="green-sub" style="background: #ebd700; padding-top: 2px;">
				<a class=" new-window" target="_blank" title="Рейтинги звезд" href="/ratings/ratings-2017/">Рейтинги звезд</a>			</li>
					<li class="" style="background: #f1a0c4; padding-top: 2px;">
				<a title="Мисс Россия" href="/missrussia/">Мисс Россия</a>			</li>
					<li class="fashion-sub" style="background:#4D90FE; margin-right: 4px; padding-top: 2px;">
				<a class=" new-window" target="_blank" title="Beauty-рейтинги" href="/beauty-ratings/beauty-ratings-2016/">Beauty-рейтинги</a>			</li>
					<li class="fashion-sub" style="background: #f36d65; padding-top: 2px;">
				<a class=" new-window" target="_blank" title="100 нужных вещей" href="/100things/">100 нужных вещей</a>			</li>
					<li class="" style="">
				<a title="Гороскопы" href="/horoscope/">Гороскопы</a>			</li>
					<li class="" style="">
				<a title="Сонник" href="/dreams/articles/">Сонник</a>			</li>
					<li class="" style="">
				<a title="Конкурсы" href="/allcontests/">Конкурсы</a>			</li>
					<li class="" style="">
				<a title="Фильмы онлайн" href="/WomanTV/">Фильмы онлайн</a>			</li>
					<li class="" style="">
				<a title="Опросы" href="/surveys/">Опросы</a>			</li>
			</ul>

	
        <div class="sub-block-cont" id="subMenuBl">
        </div>
        <div class="clear"></div>
    </div> <!-- header__bottom end-->
</div>


        <div id="wrapper"
             class="">
            <div id="content">
                                    <noindex>
                        <div id="headerPrint"><img
                                src="http://i43.woman.ru/legacy/img_15fe3dffa282e3749a88e6066dcf8c9a.gif?02"
                                alt=""/></div>
                    </noindex>
                
                <div class="two-column">
    <div class="l">
			
	<!-- subcategories.msn  -->
<ul class="left-menu ">
	<li>
					<a class="active" href="/beauty/" title="Красота">Красота</a>
		
					<ul>
									<li id="mapbutton105">
						<a href="javascript:showSectionMap(105, 'articles', this)">&nbsp;</a>
					</li>
				
									<li><a href="/articles/tag/vybor-woman-ru/">Выбор Woman.RU</a></li>
				
				                                                        <li class="">
                                <a href="/beauty/face/articles/" title="Лицо">Лицо</a>
                            </li>
                                                                                <li class="active">
                                <a href="/beauty/body/articles/" title="Тело">Тело</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/cosmetics/articles/" title="Макияж">Макияж</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/hair/articles/" title="Волосы">Волосы</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/nails/articles/" title="Ногти">Ногти</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/perfume/articles/" title="Ароматы">Ароматы</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/plastic/articles/" title="Пластика и косметология">Пластика и косметология</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/makeup-video/articles/" title="Видеоуроки">Видеоуроки</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/beauty-spa/articles/" title="SPA уход">SPA уход</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/beauty-stars/articles/" title="Звезды о красоте">Звезды о красоте</a>
                            </li>
                                                                                <li class="">
                                <a href="/beauty/medley2/articles/" title="Обо всем">Обо всем</a>
                            </li>
                                            									<li>
						<a href="/beauty/articles/" class="all">Все статьи</a>
					</li>
				
				
			</ul>
		
	</li>
</ul>
<!--/subcategories.msn  -->

<!-- tags -->
<ul class="left-menu">
			<li>
				<ul>
					
					
						
					<li>
						<a href="javascript:showSubSectionMap('tag', 3616478, 'articles', this)" title="Профессионалы красоты">Профессионалы красоты</a>
					</li>
					
						
					<li>
						<a href="javascript:showSubSectionMap('tag', 3350146, 'articles', this)" title="Бренды">Бренды</a>
					</li>
					
						
					<li>
						<a href="/beauty/articles/tag/organicheskaya-kosmetica/" title="Органическая косметика">Органическая косметика</a>
					</li>
					
						
					<li>
						<a href="/beauty/articles/tag/specialjnaja-akcija/" title="Специальная акция">Специальная акция</a>
					</li>
					
						
					<li>
						<a href="/beauty/articles/tag/beauty-finds/" title="Бьюти-находки">Бьюти-находки</a>
					</li>
					
											<li><a href="/testvmeste/">Тестируем вместе</a></li>
									</ul>
			</li>
		</ul>
<!--/tags -->

<!-- services -->
	
<ul class="left-second-menu">
		<li class="ico smile"><a href="/beauty/forum/" title="">форум</a></li>
	
		<li><a href="/beauty/surveys/" title="">опросы</a></li>
	

				
		<li><a href="/beauty/consultations/" title="">консультации</a></li>
	
	
	       <li><a href="/beauty/contests/" title="">конкурсы</a></li>
    
    </ul>

<!--/services -->
	
	<div class="small-column-announce-block">
	</div>

	<ul class="left-menu">
		<li>
			<ul></ul>
		</li>
	</ul>
    </div>
	<!-- use html publication cache: yes --><div class="r article">

		<div class="article-header ">
    <div class="print-logo"><img src="http://i41.woman.ru/i/woman_logo.png?02?q=w" alt="Woman.ru"/></div>
		<h1>Подписчики уговаривают Наталью Подольскую больше не худеть</h1>

				<div class="article-header-fixed-shadow"></div>
	</div>


	

	<script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
	<script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>


	<div class="socials-top">
		<!-- VK Like -->
		<div class="socials-top-item vk">
			<div id="vk_like"></div>
			<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini", height: 20});</script>
		</div>

		<!-- FB Like -->
		<div class="socials-top-item fb">

			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.woman.ru%2Fbeauty%2Fbody%2Farticle%2F197336%2F&send=false&layout=button_count&width=140&show_faces=false&action=like&colorscheme=light&font=&height=21" scrolling="no" frameborder="0"
					style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>

		</div>

		<!-- GP Like -->
		<div class="socials-top-item">
			<g:plusone size="medium"></g:plusone>
			<script type="text/javascript">
				window.___gcfg = {lang: 'ru'};

				(function () {
					var po = document.createElement('script');
					po.type = 'text/javascript';
					po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(po, s);
				})();
			</script>
		</div>

	</div>


	<div class="article-text">
		
		<div class="publication-description-carrier">
			<div class="date-carrier">

	
    <span class="date">12.04.2017</span>
</div>			</div>

			<div class="vvodka">На днях 34-летняя Наталья Подольская опубликовала в Инстаграме фотографию с концерта в честь 30-летия балета Аллы Духовой. На ней певица позирует в золотистом платье из струящейся ткани. Одни поклонники восхитились стройной фигурой жены Владимира Преснякова, а другие — попросили ее одуматься и перестать худеть.</div>
<div id="imagesHolder" style="clear:both;">
	<a name="gallery_href"></a>

  <ul id="wrapContainer">
		<li class="containerList">
  		        <a href="/beauty/body/article/197336/?startLeaflet=1" class="image">
                <span class="photoWp">
          <span class="resize"></span>            <img title="Наталья Подольская" src="http://i43.woman.ru/images/gallery/5/b/g_5bbeef66075b4f7253ba51852eb3dd5d_2_478x500.jpg?02" alt="Наталья Подольская" />        </span>
      </a>

			
						  <div class="navMenu">
          <span class="activeNumber">1</span> <a class="lessNumber" href="/beauty/body/article/197336/?startLeaflet=2">2</a> <a class="lessNumber" href="/beauty/body/article/197336/?startLeaflet=3">3</a> ...<a class="lessNumber" href="/beauty/body/article/197336/?startLeaflet=15">15</a>         </div>

        <a class="arrnext" href="/beauty/body/article/197336/?startLeaflet=2"></a>
      <div class="photoGaleryWrapper" id="text_preview1">Глядя на этот снимок Натальи Подольской, многие ее поклонники решили, что она слишком похудела</div>
    </li>
  </ul>
</div>

<script type="text/javascript">
(function($){
	var $wrapContainer, $navMenu, count, i, html, href, active, prev, $ref;
    if (location.search.indexOf('preview=') >= 0) {
        return;
    }
	if (window.saveSlidePrefix != null) {
		href = location.pathname;
		active = window.saveSlideNumber;
		$wrapContainer = $('#wrapContainer');
		$navMenu = $wrapContainer
			.find('a.image')
			.attr('href', href+'?startLeaflet='+active)
			.find('img')
			.attr('src', window.saveSlidePrefix + '_2_478x500.jpg')
			.end()
			.end()
			.find('.navMenu');
		count = $navMenu.find('.lessNumber:last-child').html()|0;
		html = '';
		prev = 0;
		for (i = 1; i <= count; i++) {
			if (i === 1 || i === count || (i < active + 2 && i > active - 2)) {
				if (prev != i - 1) {
					html += ' ... ';
				}
				if (i == active) {
					html += '<span class="activeNumber">'+i+'</span>';
				} else {
					html += '<a class="lessNumber" href="'+href+'?startLeaflet='+i+'">'+i+'</a>';
				}
				prev = i;
			}
		}
		$navMenu.html(html);
		if (active > 1) {
			$ref = $wrapContainer
				.find('a.arrback')
				.show();
			$ref.attr('href', $ref.attr('href') + (active - 1));
		}
		if (active < count) {
			$ref = $wrapContainer
				.find('a.arrnext')
				.show();
			$ref
				.attr('href', $ref.attr('href')
					.replace('/?startLeaflet=2', '/?startLeaflet=') + (active + 1));
		}
	}
	$(function(){
		$("a.fancy-box-image").fancybox();
    });
})(jQuery);
</script><p>12 апреля Наталья Подольская поделилась со своими фанатами в Сети снимком с прошедшего концерта, организованного в честь юбилея балета Аллы Духовой. Для этого мероприятия певица выбрала приталенное золотистое платье в пол. Look исполнительницы вызвал восхищение у ее поклонников, однако нашлись и те, кто раскритиковал молодую маму за излишнюю худобу. Под новыми фото в Инстаграме Подольской.</p><p></p><div class="vrez">
	<div class="border">
		<img width="405" height="3" style="border:0;" src="http://i41.woman.ru/i/blank.gif?02" alt="" />	</div>
	«Если вы худеете, то я считаю, что вам достаточно!!! На этой фотографии, может конечно такое платье и/или свет так падает, слишком вы худая», — все чаще встречаются подобные комментарии с рекомендациями набрать хотя бы пару килограммов..	<div class="border">
		<img width="405" height="3" style="border:0;" src="http://i41.woman.ru/i/blank.gif?02" alt="" />	</div>
</div><p>Напомним, певица, которая в июне 2015 года родила сына Артема, в рекордно быстрые сроки смогла прийти в добеременную форму. Она строго следила за питанием, позволяя себя лишь полезные продукты и жестко ограничивая себя в сладком и жирном.</p><p data-before="yes"></p><div id="survey_in_article"><form class="opros" enctype="multipart/form-data" enableAjaxValidation="" id="add-vote" action="/ajax/survey/survey_in_article.html" method="POST"><fieldset><h2 class="art"> А вам нравится фигура Натальи Подольской?</h2><div class="survey-field"><input id="q395710155a395710156" value="395710156" type="radio" name="q395710155" /><label for="q395710155a395710156">Да, идеальная!</label> </div><div class="survey-field"><input id="q395710155a395710157" value="395710157" type="radio" name="q395710155" /><label for="q395710155a395710157">Пару кило все-таки нужно набрать, чтобы появились аппетитные формы</label> </div><div class="survey-field"><input id="q395710155a395710158" value="395710158" type="radio" name="q395710155" /><label for="q395710155a395710158">Ей еще есть, над чем работать</label> </div><br /><div class="result-block"></div><input type="hidden" value="395710154" name="contest_id" id="contest_id" /><input type="hidden" value="395710154" name="survey_id" id="survey_id" /><input type="hidden" value="Контроль" name="control_charset" id="control_charset" /><div class="opr-submit"><input id="add-vote-button" onclick="return add_vote_in_article();" type="submit" name="yt0" value="Отправить ответы" /></div></fieldset></form></div><!-- Блок читайте также -->
	<div class="readmore-carrier">
		<div class="readmore-items">
							  

					<a href="/fashion/medley3/article/197280/" class="readmore-item">
						<div class="readmore-image" style="background-image: url(http://i42.woman.ru/womanru/images/image/1/f/img_1ff7ccc40a0b2c79069db872d0f0bd08_2_170x120.jpg?02);"></div>
						<p>Красивая история с печальным концом: 12 моделей, трагически ушедших из жизни</p>
					</a>

				   
							  

					<a href="/stars/events/article/197313/" class="readmore-item">
						<div class="readmore-image" style="background-image: url(http://i42.woman.ru/womanru/images/image/d/a/img_da9b21030fbac745c64a8afdf3dccbb7_2_170x120.jpg?02);"></div>
						<p>Дмитрия Шепелева оштрафовали за отказ семье Фриске во встрече с Платоном</p>
					</a>

				   
							  

					<a href="/stars/medley1/article/197309/" class="readmore-item">
						<div class="readmore-image" style="background-image: url(http://i43.woman.ru/womanru/images/image/e/7/39cdcb43606c64826b271ba1ab202ac2_2_170x120.jpg?02);"></div>
						<p>Пережившая травлю Диана Шурыгина попала в психиатрическую клинику</p>
					</a>

				   
					</div>
	</div>
<!-- Блок читайте также --></p><div class="inview-event-trigger" data-params="{contentType: 'article', contentId: 'publication_197336'}"></div>	</div>



	<!-- VK JS -->
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
	<script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>	






		<div class="new-social-block js-end-publication">

			
			
<!-- Socials -->

<div class="social-v2">
  <p class="social-title">Понравилась статья? Поделитесь!</p>

  
<div class='sharing-btn social-btn social-btn--fb js-social-btn' rel-type='fb'  title='Добавить в Facebook'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--vk js-social-btn' rel-type='vk'  title='Добавить в ВКонтакте'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--tw js-social-btn' rel-type='tw'  title='Добавить в Twitter'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--ok js-social-btn' rel-type='ok'  title='Добавить в Одноклассники'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--mm js-social-btn' rel-type='mm'  title='Добавить в МойМир'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--gp js-social-btn' rel-type='gp'  title='Добавить в Google+'><span>&nbsp;</span> </div>
  <a class="print-btn" href="javascript:pageTracker._trackPageview('/smo/print_article');print();"><span>Распечатать</span></a>
</div>

<!-- /Socials -->

			<div class="author-carrier">

			<span>Текст:</span>
		Елизавета Константинова&nbsp;&nbsp;&nbsp;&nbsp;
	
			<span>Фото:</span>
		Instagram	
</div>

			
	<div class="bottom-tags">
		<span class="tag-header">Теги:</span>
		<p>
			<a title="Наталья Подольская: все события, факты из жизни, интервью, фото" href="/articles/tag/nataljja-podoljskaja/">Наталья Подольская</a>		</p>
	</div>

		</div>

		
<div style="display: none;" id="ib_197336">
    <div class="copytoblog-block">
        <span class="copyto-header">Скопировать в блог:</span>
        <form action="">
            <fieldset>
            	<noindex>
                	<textarea cols="62" rows="3" id="blog-code-text" onclick="this.select()"><div class="preview">
<a href="/beauty/body/article/197336/" title="Подписчики уговаривают Наталью Подольскую больше не худеть"><img src="http://i42.woman.ru/womanru/images/image/a/b/img_ab2d78fdf8718d8988221abcf9ee5891.jpg?02"  class="logosmall" style="margin:0 15px 15px 0;float:left;border:0 !important" /></a>
<a href="/beauty/body/article/197336/" title="Подписчики уговаривают Наталью Подольскую больше не худеть" style="color:#990066 !important;font-weight:bold !important;font-size:16px !important">Подписчики уговаривают Наталью Подольскую больше не худеть</a>
<p><a href="/beauty/body/article/197336/" style="color:#333 !important;text-decoration:none !important">‌На днях 34-летняя Наталья Подольская опубликовала в Инстаграме фотографию с концерта в честь 30-летия балета Аллы Духовой. На ней певица позирует в золотистом платье из струящейся ткани. Одни поклонники восхитились стройной фигурой жены Владимира Преснякова, а другие — попросили ее одуматься и перестать худеть.</a></p>
</div></textarea>
                </noindex>
                <input type="submit" class="submit-btn" value="скопировать" onClick="to_clipboard('blog-code-text');return false;"/>
                <input type="button" class="close-btn" value="Закрыть" onClick="$('ib_197336').toggle()"/>
            </fieldset>
        </form>
        <span class="copyto-header">Запись в блоге будет выглядеть следующим образом:</span>
        <div class="preview">
<a href="/beauty/body/article/197336/" title="Подписчики уговаривают Наталью Подольскую больше не худеть"><img src="http://i42.woman.ru/womanru/images/image/a/b/img_ab2d78fdf8718d8988221abcf9ee5891.jpg?02"  class="logosmall" style="margin:0 15px 15px 0;float:left;border:0 !important" /></a>
<a href="/beauty/body/article/197336/" title="Подписчики уговаривают Наталью Подольскую больше не худеть" style="color:#990066 !important;font-weight:bold !important;font-size:16px !important">Подписчики уговаривают Наталью Подольскую больше не худеть</a>
<p><a href="/beauty/body/article/197336/" style="color:#333 !important;text-decoration:none !important">‌На днях 34-летняя Наталья Подольская опубликовала в Инстаграме фотографию с концерта в честь 30-летия балета Аллы Духовой. На ней певица позирует в золотистом платье из струящейся ткани. Одни поклонники восхитились стройной фигурой жены Владимира Преснякова, а другие — попросили ее одуматься и перестать худеть.</a></p>
</div>    </div>
</div>
		


<script type="text/javascript">
 var ref = document.referrer;
    if (!ref ||
        ref.match(/^https?:\/\/(teasers\.|www\.|)woman\.ru/i) ||
        ref.indexOf('/adriver') >= 0) {
    } else {
   document.write('<iframe scrolling="no" frameborder="0" width="570" height="150" src="http://news.gnezdo.ru/show/32/block.html"></iframe>');
}
</script><!-- postcontent banner -->
<div style="width: 570px; text-align: center; margin: 0px auto;" id="div-hor-hb">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-hor-hb'); });
</script>
</div><!--inread banner -->
<div class="i456f0D">
<div id='div-inread' class="div-inread"></div>
</div>
<script>
googletag.cmd.push(function() {defineSlotDesktop(); googletag.display('div-inread'); });
function defineSlotDesktop(){
   var slot = googletag.defineSlot('/81006599/hmiru-woman/inread', [[1, 2], [320, 150]], 'div-inread').addService(googletag.pubads()
   .addEventListener('slotRenderEnded', function (event) {
       if ((event.slot === slot)) {
           dfpSlotRenderEnded(document.querySelector('#div-inread'));
       }
   })
   .addEventListener('slotOnload', function(event) {
       if ((event.slot === slot)) {
           dfpSlotOnload(document.querySelector('#div-inread'));
       }
   }));

   function dfpSlotOnload($banner) {
       var $iframe = $banner.querySelector('iframe');
       var iframeWindow = $iframe.contentWindow;
       var videoHeight = $banner.clientWidth / (16/9) || 360;

       iframeWindow.postMessage(JSON.stringify({
           msgType: 'dfpinread-iframe-style-changed',
           videoHeight: videoHeight
       }), '*');
   }

   function dfpSlotRenderEnded($banner) {
       $banner = $banner || document.querySelector('#div-inread');
       var $iframe = $banner.querySelector('iframe');
       var iframeWindow = $iframe.contentWindow;
       var toggleAnimationDuration = 600;
       var transition = 'height ' + toggleAnimationDuration + 'ms linear';
       var videoWidth = $banner.clientWidth;
       var videoHeight = $banner.clientWidth / (16/9) || 360;
       var iframeTop = 0;

       iframeTop = $iframe.getBoundingClientRect().top + window.pageYOffset;

       window.addEventListener('message', function(event) {
         if (typeof event.data !== 'string') return;
           if (event.data.indexOf('dfpinread') < 0) {
               return true;
           }

           var data;

           try {
               data = JSON.parse(event.data);
           } catch (e) {
               console.log(e);
           }

           if (typeof data === 'undefined' || !data.msgType) {
               return true;
           }

           if (data.msgType === 'dfpinread-started') {
               $banner.style.height = '0px';
               $banner.style.overflow = 'hidden';
               $banner.style.webkitTransition = transition;
               $banner.style.transition = transition;
               $banner.style.margin = '7px 0px'

               $iframe.style.width = videoWidth + 'px';
               $iframe.style.height = videoHeight + 'px';
               $iframe.style.webkitTransition = transition;
               $iframe.style.transition = transition;

               window.addEventListener('scroll', onScroll);
               onScroll();
           }

           if (data.msgType === 'dfpinread-ended') {
               $banner.style.height = '0px';
               $banner.style.margin = '0px';
           }

           if (data.msgType === 'dfpinread-video-not-found') {
               $banner.style.height = videoHeight + 'px';
               $banner.style.margin = '0px';
           }
       }, false);

       function onScroll() {
           if (window.pageYOffset + (window.innerHeight / 2) >= iframeTop) {
               window.removeEventListener('scroll', onScroll);
               $banner.style.height = videoHeight + 'px';

               iframeWindow.postMessage(JSON.stringify({
                   msgType: 'dfpinread-video-visible'
               }), '*');
           }
       }
   }
}   
</script><script type='text/javascript'>if(typeof _e_abc!=='function'){function _e_abc(f){_e_abc.q.push(f)}_e_abc.q=[];}</script>

	
					<a name="comments"></a>

<a id="last-comment"></a>

<div class="navigation">
	</div>

<ul class="comments">
							
			</form>
</ul>

<div class="navigation">
	</div>
							<a id="add-comment-anchor"></a>
<div id="comment-article">	<div id="comment-form-carrier">
	<form class="comment-form" id="add-comment" action="/beauty/body/article/197336/?utm_source=deafault_rss&amp;utm_medium=referral&amp;utm_campaign=deafault_rss&amp;utm_content=editorial" method="post">	<fieldset>
		<span class="">Оставить отзыв/комментарий:</span>
		<input data-field-name="type" name="Comment[type]" id="Comment_type" type="hidden" value="1" />		
		
		<textarea id="comment-form-text" class="long" cols="64" rows="4" onfocus="if(this.value==&#039;Текст комментария&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Текст комментария&#039;" data-field-name="body" name="Comment[body]">Текст комментария</textarea>		
		<div class="some-block some-dotted-block">
			<div class="left-column">
				<div class="choose-name lift-choose-name">
										<div class="line">
						<input class="half m" onfocus="if(this.value==&#039;Гость&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Гость&#039;" value="Гость" data-field-name="user_name" name="Comment[user_name]" id="Comment_user_name" type="text" maxlength="32" />
						<div class="cl"></div>
											</div>
					<div class="line claMP">
						<input class="half" placeholder="Ваш E-mail" value="" data-field-name="email" name="Comment[email]" id="Comment_email" type="text" />
						<div class="cl"></div>
											</div>
									</div>
			</div>
			<div class="right-column">
					<input type="hidden" name="userPicId" id="userpic_id" value=""/>
	<input type="hidden" name="userPicIsChange" id="userpic_is_change" value="0"/>
	<div class="spacer"></div>
	<div class="userpic-block" id="userpic-unsigned">
		<div class="indent">
			<div class="image"><img src="http://i41.woman.ru/i/userpic.gif?02" id="userpic_a" alt=""
									style="background-color: aqua;"/></div>
			<ul class="change-userpic">
				<li><a id="a_upic_show" href="javascript:void(0);"
					   onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned');"
					   title="">Выбрать юзерпик</a></li>
				<li id="li_userpic_delete" style="display:none;"><a href="#"
																						   onclick="deleteUserpic('userPic', true);return false;"
																						   title="">Удалить юзерпик</a>
				</li>
			</ul>
			<!--<div class="spacer"></div>-->
		</div>
	</div>
	<div class="cl"></div>
				<div class="cl"></div>
				<div class="user-ip">

				</div>
			</div>
			<div class="cl"></div>
		</div>

		<div class="comment-captcha-wrapper">
			<div class="cl"></div>
			
				<div class="comment-captcha-wrapper" style="display:none;" id="captcha-hideout">
					<div class="fields-block">
						<label>
							<input onblur="if (this.value==&#039;&#039;) this.value=&#039;Проверочный код&#039;" onfocus="if (this.value==&#039;Проверочный код&#039;) this.value=&#039;&#039;" value="Проверочный код" data-field-name="verifyCode" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" />						</label>
					</div>
					<div class="captcha-block" id="captcha-block">
                        					</div>
										<input type="hidden" value="" name="image_id" id="image_id" />				</div>
					</div>

		<div class="some-block">
			<div class="left-column">
				<div class="">
					<input id="ch3" type="checkbox" value="1" name="translit" />					<label for="ch3">Перевести с транслита</label>				</div>
				<input class="send-btn" type="button" id="add-comment-button" onclick="show_captcha();" value="Отправить"/>
			</div>
			<div class="right-column">
				<div class="please-read-rules">


					Внимание, перед отправкой своего сообщения ознакомьтесь

					<ul>
						<li> - <a href="/womanru/guestbook/article/181890/">с правилами публикации комментариев к статьям</a></li>
					</ul>
				</div>
			</div>
			<div class="cl"></div>
		</div>
				<input data-field-name="article_id" name="Comment[article_id]" id="Comment_article_id" type="hidden" value="197336" />		<input data-field-name="type" name="Comment[type]" id="Comment_type" type="hidden" value="1" />	</fieldset>

</form></div>
</div>	<!--<div class="hr grey-2px subscribe"><hr/></div>-->

<div class="short-subscribe-block">
	<div class="subscribe-border">
		<a name="subscribe_article"></a>
		<h3>
			<a href="#news" title="Новости Woman.ru">Новости Woman.ru</a>
		</h3>
		<div class="ll">
			<div>Подпишитесь на рассылку лучших публикаций и новостей Woman.ru</div>
			<form method="post" id="mailer-subscribe-form-one-theme">
				<div class="form-carrier">
											
										<input type="button" class="mailer-subscribe-button"  id="mailer-subscribe-button"  data-subscibe-status = "0"  value="Подписаться" onClick="pageTracker._trackPageview('/smo/news_subscribe_anonym');">
					<div class="cl"></div>
					<input type="hidden" name="control_charset" value="Контроль">
				</div>
			</form>
		</div>
				<div class="cl"></div>
	</div>
	<div id="subscribe-result"></div>
</div>	

</div>


<!-- #1851: переместить баннер -->
<script>
jQuery(function($) 
{
	var $gallery = $('#imagesHolder:first');
	if($gallery.length > 0)	$('#adriver_bn40:first').insertAfter($gallery.next().next());
});
</script>
<!-- #1851: переместить баннер -->

</div>
                



<ul id="forum-blocks">
	<li class="forum-block-inner">
		<div class="shad-cont">
			<div class="shadow left"></div><div class="shadow right"></div>
		</div>
		<ul class="tab-menu">
			<li class="active" target="newThreads"><a href="#" title="новые темы форума">новые темы форума</a></li>
			<li target="popularThreads"><a href="#" title="популярные">популярные</a></li>
		</ul>

		
		<ul class="posts active" id="newThreads">
							<li>
										<a href="/stars/stars-polls/thread/4807598/" title="Александр Домогаров">Александр Домогаров <span>(0)</span></a>
				</li>
							<li>
										<a href="/health/Pregnancy/thread/4807597/" title="Девчонки, помогите!">Девчонки, помогите! <span>(0)</span></a>
				</li>
							<li>
										<a href="/psycho/medley6/thread/4807596/" title="Как простить мать">Как простить мать <span>(0)</span></a>
				</li>
							<li>
										<a href="/beauty/body/thread/4807594/" title="Признайтесь">Признайтесь <span>(4)</span></a>
				</li>
							<li>
										<a href="/psycho/medley6/thread/4807593/" title="Не путешествовать">Не путешествовать <span>(5)</span></a>
				</li>
							<li>
										<a href="/health/Pregnancy/thread/4807592/" title="Боюсь первичного заражения герпеса на губах.">Боюсь первичного заражения герпеса на губах. <span>(1)</span></a>
				</li>
							<li>
										<a href="/rest/freetime/thread/4807590/" title="Помогите найти роман">Помогите найти роман <span>(0)</span></a>
				</li>
							<li>
										<a href="/psycho/medley6/thread/4807589/" title="Мама завидует мне">Мама завидует мне <span>(6)</span></a>
				</li>
							<li>
										<a href="/writing/connexion/thread/4807588/" title="Ищу друзей. Иркутск ">Ищу друзей. Иркутск  <span>(0)</span></a>
				</li>
							<li>
										<a href="/health/health-fitness/thread/4807587/" title="кушать после посещения зала?">кушать после посещения зала? <span>(1)</span></a>
				</li>
							<li>
										<a href="/health/diets/thread/4807584/" title="Вопрос про вредный вариант диеты.">Вопрос про вредный вариант диеты. <span>(4)</span></a>
				</li>
							<li>
										<a href="/relations/marriage/thread/4807581/" title="Всегда красивая перед мужем">Всегда красивая перед мужем <span>(13)</span></a>
				</li>
							<li>
										<a href="/psycho/career/thread/4807579/" title="Как сменить род деятельности в короткие сроки">Как сменить род деятельности в короткие сроки <span>(5)</span></a>
				</li>
							<li>
										<a href="/relations/sex/thread/4807573/" title="У вас это было?">У вас это было? <span>(6)</span></a>
				</li>
							<li>
										<a href="/rest/medley8/thread/4807572/" title="Подарок МЧ на день рождения ">Подарок МЧ на день рождения  <span>(1)</span></a>
				</li>
							<li>
										<a href="/relations/men/thread/4807571/" title="Вся сказка с иностранцем разрушилась.">Вся сказка с иностранцем разрушилась. <span>(21)</span></a>
				</li>
							<li>
										<a href="/health/woman-health/thread/4807570/" title="Противозачаточные">Противозачаточные <span>(3)</span></a>
				</li>
							<li>
										<a href="/relations/men/thread/4807569/" title="Посоветуйте, строить ли семью с мужчиной">Посоветуйте, строить ли семью с мужчиной <span>(3)</span></a>
				</li>
							<li>
										<a href="/relations/sex/thread/4807568/" title="нет секса уже 3 года">нет секса уже 3 года <span>(9)</span></a>
				</li>
							<li>
										<a href="/relations/men/thread/4807567/" title="Отношения с осужденным ">Отношения с осужденным  <span>(3)</span></a>
				</li>
					</ul>
		<ul class="posts" id="popularThreads">
							<li>
					<a title="Похуделочки-5" href="/beauty/body/thread/3861611/">Похуделочки-5 <span>(89006)</span></a>				</li>
							<li>
					<a title="Худеем вместе! Кто со мной?" href="/beauty/body/thread/3878817/">Худеем вместе! Кто со мной? <span>(42886)</span></a>				</li>
							<li>
					<a title="Исправление/выпрямление кривых ног О без операции упражнениями." href="/beauty/body/thread/4168473/">Исправление/выпрямление кривых ног О без операции упражнениями. <span>(9653)</span></a>				</li>
							<li>
					<a title="домашний лазерный эпилятор." href="/beauty/body/thread/3836053/">домашний лазерный эпилятор. <span>(8507)</span></a>				</li>
							<li>
					<a title="Сажусь на диету. Кто со мной?" href="/beauty/body/thread/3881435/">Сажусь на диету. Кто со мной? <span>(4856)</span></a>				</li>
							<li>
					<a title="ЭЛЕКТРОэпиляция бикини - ваши отзывы" href="/beauty/body/thread/3910121/">ЭЛЕКТРОэпиляция бикини - ваши отзывы <span>(4838)</span></a>				</li>
							<li>
					<a title="Худеем вне сезона, или Плюс-минус 50" href="/beauty/body/thread/3930676/">Худеем вне сезона, или Плюс-минус 50 <span>(3778)</span></a>				</li>
							<li>
					<a title="Элос-эпиляция - кто делал?" href="/beauty/body/thread/3863113/">Элос-эпиляция - кто делал? <span>(3414)</span></a>				</li>
							<li>
					<a title="Здесь есть действительно волосатые девушки???" href="/beauty/body/thread/3845501/">Здесь есть действительно волосатые девушки??? <span>(2968)</span></a>				</li>
							<li>
					<a title="Электроэпиляция" href="/beauty/body/thread/3860245/">Электроэпиляция <span>(2765)</span></a>				</li>
							<li>
					<a title="Удаление волос навсегда раствором марганцовки" href="/beauty/body/thread/4010390/">Удаление волос навсегда раствором марганцовки <span>(2465)</span></a>				</li>
							<li>
					<a title="волосатые подмышки - только у моей малышки!)))" href="/beauty/body/thread/3871421/">волосатые подмышки - только у моей малышки!))) <span>(2421)</span></a>				</li>
							<li>
					<a title="Для вас женщина 46 размера - полная???" href="/beauty/body/thread/3956907/">Для вас женщина 46 размера - полная??? <span>(2390)</span></a>				</li>
							<li>
					<a title="Почему мужчины так не любят полненьких?" href="/beauty/body/thread/4295437/">Почему мужчины так не любят полненьких? <span>(2287)</span></a>				</li>
							<li>
					<a title="Что делать, если грудь не растет?" href="/beauty/body/thread/4066095/">Что делать, если грудь не растет? <span>(2139)</span></a>				</li>
							<li>
					<a title="кавитация - кто-нибудь слышал?" href="/beauty/body/thread/3939417/">кавитация - кто-нибудь слышал? <span>(2106)</span></a>				</li>
							<li>
					<a title="Кто-нибудь без операции выравнивал  кривые ноги???" href="/beauty/body/thread/3844770/">Кто-нибудь без операции выравнивал  кривые ноги??? <span>(2008)</span></a>				</li>
							<li>
					<a title="маленький рост" href="/beauty/body/thread/4275734/">маленький рост <span>(1906)</span></a>				</li>
							<li>
					<a title="Как правильно попросить маму купить лифчик?" href="/beauty/body/thread/3970555/">Как правильно попросить маму купить лифчик? <span>(1873)</span></a>				</li>
							<li>
					<a title="для тех кому знаком ГИПЕРГИДРОЗ !" href="/beauty/body/thread/3891271/">для тех кому знаком ГИПЕРГИДРОЗ ! <span>(1871)</span></a>				</li>
					</ul>
		<a class="all-topics" href="/beauty/body/forum/">Все темы форума &laquo;Тело&raquo; <span>(16096)</span></a>	</li>
	<li class="forum-block-inner w">
		<div class="shad-cont">
			<div class="shadow left"></div><div class="shadow right"></div>
		</div>
		<ul class="tab-menu">
			<li class="active" target="newArticles"><a href="#" title="новые темы статьи">новые статьи</a></li>
			<li target="popularArticles"><a href="#" title="популярные">популярные</a></li>
		</ul>
		<ul class="posts active" id="newArticles">
							<li>
					<a title="Подписчики уговаривают Наталью Подольскую больше не худеть" href="/beauty/body/article/197336/">Подписчики уговаривают Наталью Подольскую больше не худеть <span>(0)</span></a>				</li>
							<li>
					<a title="Рита Дакота отвлекает внимание от «голых» фото в Инстаграме ее мужа своими откровенными снимками" href="/beauty/body/article/197330/">Рита Дакота отвлекает внимание от «голых» фото в Инстаграме ее мужа своими откровенными снимками <span>(5)</span></a>				</li>
							<li>
					<a title="«Кубики класс!»: Бузова восхищает фолловеров прессом как у культуристки" href="/beauty/body/article/197328/">«Кубики класс!»: Бузова восхищает фолловеров прессом как у культуристки <span>(28)</span></a>				</li>
							<li>
					<a title="Когда нечего скрывать: крошечные бикини Спирс стали полупрозрачными" href="/fashion/celebrities/article/197326/">Когда нечего скрывать: крошечные бикини Спирс стали полупрозрачными <span>(5)</span></a>				</li>
							<li>
					<a title="Неудачный фасон костюма испортил фигуру Оксаны Федоровой" href="/fashion/celebrities/article/197317/">Неудачный фасон костюма испортил фигуру Оксаны Федоровой <span>(22)</span></a>				</li>
							<li>
					<a title="Кубики на животе Кати Жужи выглядят как нарисованные" href="/beauty/body/article/197304/">Кубики на животе Кати Жужи выглядят как нарисованные <span>(5)</span></a>				</li>
							<li>
					<a title="Почувствуйте разницу: реальные женщины примерили купальники как у Кардашьян и Дженнер" href="/fashion/medley3/article/197303/">Почувствуйте разницу: реальные женщины примерили купальники как у Кардашьян и Дженнер <span>(18)</span></a>				</li>
							<li>
					<a title="10 лучших авторских групповых программ в сети X-Fit" href="/beauty/body/article/197297/">10 лучших авторских групповых программ в сети X-Fit <span>(0)</span></a>				</li>
							<li>
					<a title="Фолловеры отмечают, что Дубцова сильно похудела и теперь безупречно смотрится в любых нарядах" href="/beauty/body/article/197291/">Фолловеры отмечают, что Дубцова сильно похудела и теперь безупречно смотрится в любых нарядах <span>(13)</span></a>				</li>
							<li>
					<a title="Небритые подмышки дочери Мадонны ужаснули отдыхающих на пляже в Майами " href="/stars/medley1/article/197289/">Небритые подмышки дочери Мадонны ужаснули отдыхающих на пляже в Майами  <span>(28)</span></a>				</li>
							<li>
					<a title="Как выглядят самые татуированные бабушка и дедушка в мире " href="/beauty/body/article/197284/">Как выглядят самые татуированные бабушка и дедушка в мире  <span>(12)</span></a>				</li>
							<li>
					<a title="Мария Погребняк устроила истерику в споре с моделью plus-size" href="/beauty/body/article/197282/">Мария Погребняк устроила истерику в споре с моделью plus-size <span>(73)</span></a>				</li>
							<li>
					<a title="43-летняя Кейт Бекинсейл в бикини выглядит лучше своей 18-летней дочери" href="/beauty/body/article/197279/">43-летняя Кейт Бекинсейл в бикини выглядит лучше своей 18-летней дочери <span>(20)</span></a>				</li>
							<li>
					<a title="«А где грудь?»: фолловеры раскритиковали новое откровенное фото Виктории Дайнеко" href="/beauty/body/article/197270/">«А где грудь?»: фолловеры раскритиковали новое откровенное фото Виктории Дайнеко <span>(11)</span></a>				</li>
							<li>
					<a title="Подписчики недоумевают, что случилось с силиконовой грудью Екатерины Колисниченко " href="/beauty/body/article/197187/">Подписчики недоумевают, что случилось с силиконовой грудью Екатерины Колисниченко  <span>(11)</span></a>				</li>
							<li>
					<a title="«Девушка без возраста»: фолловеры убеждены, что 50-летняя Ирина Салтыкова не меняется с годами " href="/beauty/face/article/197173/">«Девушка без возраста»: фолловеры убеждены, что 50-летняя Ирина Салтыкова не меняется с годами  <span>(15)</span></a>				</li>
							<li>
					<a title="Кто на свете всех стройней? Как участницы «Мисс России-2017» выглядят в бикини" href="/missrussia/missrussia-articles/article/197166/">Кто на свете всех стройней? Как участницы «Мисс России-2017» выглядят в бикини <span>(28)</span></a>				</li>
							<li>
					<a title="Юная Кайя Гербер смотрится в сексуальном красном купальнике не хуже, чем ее звездная мама " href="/beauty/body/article/197165/">Юная Кайя Гербер смотрится в сексуальном красном купальнике не хуже, чем ее звездная мама  <span>(25)</span></a>				</li>
							<li>
					<a title="Джинсы буквально трещат по швам на аппетитных бедрах Квитко" href="/beauty/body/article/197162/">Джинсы буквально трещат по швам на аппетитных бедрах Квитко <span>(23)</span></a>				</li>
							<li>
					<a title="Молодая мама Теона Дольникова считает свои 70 кг веса катастрофой" href="/beauty/body/article/196839/">Молодая мама Теона Дольникова считает свои 70 кг веса катастрофой <span>(30)</span></a>				</li>
					</ul>
		<ul class="posts" id="popularArticles">
							<li>
					<a title="Визажист Гоар Аветисян обиделась на Водонаеву за высказывания про полных людей и многое ей припомнила" href="/beauty/body/article/196734/">Визажист Гоар Аветисян обиделась на Водонаеву за высказывания про полных людей и многое ей припомнила <span>(89)</span></a>				</li>
							<li>
					<a title="Мария Погребняк устроила истерику в споре с моделью plus-size" href="/beauty/body/article/197282/">Мария Погребняк устроила истерику в споре с моделью plus-size <span>(73)</span></a>				</li>
							<li>
					<a title="Мама пятерых малышей так стройна, что никто не верит, что она рожала сама" href="/beauty/body/article/196661/">Мама пятерых малышей так стройна, что никто не верит, что она рожала сама <span>(44)</span></a>				</li>
							<li>
					<a title="Plus-size-модель прошлась по Таймс-сквер в нижнем белье в знак протеста " href="/beauty/body/article/196822/">Plus-size-модель прошлась по Таймс-сквер в нижнем белье в знак протеста  <span>(44)</span></a>				</li>
							<li>
					<a title="«Ножки как ниточки»: подписчики отмечают, что на новых фото Погребняк выглядит истощенной" href="/beauty/body/article/196836/">«Ножки как ниточки»: подписчики отмечают, что на новых фото Погребняк выглядит истощенной <span>(38)</span></a>				</li>
							<li>
					<a title="Молодая мама Теона Дольникова считает свои 70 кг веса катастрофой" href="/beauty/body/article/196839/">Молодая мама Теона Дольникова считает свои 70 кг веса катастрофой <span>(30)</span></a>				</li>
							<li>
					<a title="Анна Седокова о своем женихе: «Сложно, тошнит, но люблю его до безумия»" href="/stars/medley1/article/196827/">Анна Седокова о своем женихе: «Сложно, тошнит, но люблю его до безумия» <span>(29)</span></a>				</li>
							<li>
					<a title="Кто на свете всех стройней? Как участницы «Мисс России-2017» выглядят в бикини" href="/missrussia/missrussia-articles/article/197166/">Кто на свете всех стройней? Как участницы «Мисс России-2017» выглядят в бикини <span>(28)</span></a>				</li>
							<li>
					<a title="Небритые подмышки дочери Мадонны ужаснули отдыхающих на пляже в Майами " href="/stars/medley1/article/197289/">Небритые подмышки дочери Мадонны ужаснули отдыхающих на пляже в Майами  <span>(28)</span></a>				</li>
							<li>
					<a title="Юная Кайя Гербер смотрится в сексуальном красном купальнике не хуже, чем ее звездная мама " href="/beauty/body/article/197165/">Юная Кайя Гербер смотрится в сексуальном красном купальнике не хуже, чем ее звездная мама  <span>(25)</span></a>				</li>
							<li>
					<a title="Семенович ответила на обвинения в пластике: «Мое тело — результат большого труда над собой»" href="/stars/medley1/article/196828/">Семенович ответила на обвинения в пластике: «Мое тело — результат большого труда над собой» <span>(25)</span></a>				</li>
							<li>
					<a title="Джинсы буквально трещат по швам на аппетитных бедрах Квитко" href="/beauty/body/article/197162/">Джинсы буквально трещат по швам на аппетитных бедрах Квитко <span>(23)</span></a>				</li>
							<li>
					<a title="Пластика или фотошоп? Поклонники озадачены новыми кадрами Семенович в кружевном боди" href="/beauty/body/article/196711/">Пластика или фотошоп? Поклонники озадачены новыми кадрами Семенович в кружевном боди <span>(22)</span></a>				</li>
							<li>
					<a title="43-летняя Кейт Бекинсейл в бикини выглядит лучше своей 18-летней дочери" href="/beauty/body/article/197279/">43-летняя Кейт Бекинсейл в бикини выглядит лучше своей 18-летней дочери <span>(20)</span></a>				</li>
							<li>
					<a title="Неудачный фасон костюма испортил фигуру Оксаны Федоровой" href="/fashion/celebrities/article/197317/">Неудачный фасон костюма испортил фигуру Оксаны Федоровой <span>(22)</span></a>				</li>
							<li>
					<a title="Кто круче? 51-летние Кроуфорд и Херли дразнят поклонников безупречными фигурами в купальниках" href="/beauty/body/article/196671/">Кто круче? 51-летние Кроуфорд и Херли дразнят поклонников безупречными фигурами в купальниках <span>(17)</span></a>				</li>
							<li>
					<a title="Фолловеры недоумевают, откуда у Айзы Анохиной внезапно появилась шикарная грудь" href="/beauty/body/article/196830/">Фолловеры недоумевают, откуда у Айзы Анохиной внезапно появилась шикарная грудь <span>(17)</span></a>				</li>
							<li>
					<a title="Почувствуйте разницу: реальные женщины примерили купальники как у Кардашьян и Дженнер" href="/fashion/medley3/article/197303/">Почувствуйте разницу: реальные женщины примерили купальники как у Кардашьян и Дженнер <span>(18)</span></a>				</li>
							<li>
					<a title="«Девушка без возраста»: фолловеры убеждены, что 50-летняя Ирина Салтыкова не меняется с годами " href="/beauty/face/article/197173/">«Девушка без возраста»: фолловеры убеждены, что 50-летняя Ирина Салтыкова не меняется с годами  <span>(15)</span></a>				</li>
							<li>
					<a title="«Кубики класс!»: Бузова восхищает фолловеров прессом как у культуристки" href="/beauty/body/article/197328/">«Кубики класс!»: Бузова восхищает фолловеров прессом как у культуристки <span>(28)</span></a>				</li>
					</ul>
		<a class="all-topics" href="/beauty/body/articles/">Все статьи раздела &laquo;Тело&raquo; <span>(4621)</span></a>	</li>
</ul>
<noindex class="BarViHa">
    
</noindex>
<script src="http://i41.woman.ru/js/vendor/slick/slick.min.js?9" defer></script>
<script>(function ($) {
    $(document).ready(function () { HSM_tgb.oncomplete = function () {
        $('.tgb-table')
            .find('.tgb-table-banner:empty')
            .remove()
            .end()
            .slick({
                infinite: true,
                slidesToShow: 2,
                slidesToScroll: 2,
                autoplay: true,
                autoplaySpeed: 2000,
                centerMode: true,
                centerPadding: '20px'
            });
    }});
})(jQuery)</script>                
<div id="wrapperTab-menu">
  <ul class="forsitemap tab-menu">
    <li class="active" target="smbArticles"><a href="#" title="Публикации">Публикации</a></li>
    <li target="smbForum"><a href="#" title="Форумы">Форумы</a></li>
  </ul>
</div>

<div id="wrapperFooterTopic">
	<div id="smbArticles" class="active">
			<ul >
        <li class="topic article__title"><a href="/stars/">Звёзды</a></li>

        							<li><a href="/map/tag/stars-encyclopedia/">Энциклопедия звезд</a></li>
			
        	        	
        		        		
				<li><a title="Новости" href="/stars/events/articles/">Новости</a></li>
			        	
        		        		
				<li><a title="Каннский кинофестиваль" href="/stars/cannes/">Каннский кинофестиваль</a></li>
			        	
        		        		
				<li><a title="«Евровидение-2015»" href="/stars/eurovision/">«Евровидение-2015»</a></li>
			        	
        		        		
				<li><a title="Рейтинги" href="/stars/stars-polls/articles/">Рейтинги</a></li>
			        	
        		        		
				<li><a title="Светская хроника" href="/stars/backstage/articles/">Светская хроника</a></li>
			        	
        		        		
				<li><a title="Папарацци" href="/stars/paparazzi/articles/">Папарацци</a></li>
			        	
        		        		
				<li><a title="Интервью" href="/stars/life/articles/">Интервью</a></li>
			        	
        		        		
				<li><a title="Пресса о звездах" href="/stars/press/articles/">Пресса о звездах</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/stars/medley1/articles/">Обо всем</a></li>
					    </ul>
    	<ul >
        <li class="topic article__title"><a href="/beauty/">Красота</a></li>

        							<li><a href="/beauty/map/">Энциклопедия красоты</a></li>
				<li><a href="/beauty/map/tag/beauty-brands/">Бренды</a></li>
				<li><a href="/beauty/map/tag/beauty-experts/">Профессионалы красоты</a></li>
			
        	        	
        		        		
				<li><a title="Лицо" href="/beauty/face/articles/">Лицо</a></li>
			        	
        		        		
				<li><a title="Тело" href="/beauty/body/articles/">Тело</a></li>
			        	
        		        		
				<li><a title="Макияж" href="/beauty/cosmetics/articles/">Макияж</a></li>
			        	
        		        		
				<li><a title="Волосы" href="/beauty/hair/articles/">Волосы</a></li>
			        	
        		        		
				<li><a title="Ногти" href="/beauty/nails/articles/">Ногти</a></li>
			        	
        		        		
				<li><a title="Ароматы" href="/beauty/perfume/articles/">Ароматы</a></li>
			        	
        		        		
				<li><a title="Пластика и косметология" href="/beauty/plastic/articles/">Пластика и косметология</a></li>
			        	
        		        		
				<li><a title="Видеоуроки" href="/beauty/makeup-video/articles/">Видеоуроки</a></li>
			        	
        		        		
				<li><a title="SPA уход" href="/beauty/beauty-spa/articles/">SPA уход</a></li>
			        	
        		        		
				<li><a title="Звезды о красоте" href="/beauty/beauty-stars/articles/">Звезды о красоте</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/beauty/medley2/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Мисс Вселенная" href="/beauty/missuniverse/">Мисс Вселенная</a></li>
					    </ul>
    	<ul >
        <li class="topic article__title"><a href="/relations/">Любовь</a></li>

        			
        	        	
        		        		
				<li><a title="Мы и мужчины" href="/relations/men/articles/">Мы и мужчины</a></li>
			        	
        		        		
				<li><a title="Секс" href="/relations/sex/articles/">Секс</a></li>
			        	
        		        		
				<li><a title="Свадьба" href="/relations/wedding/">Свадьба</a></li>
			        	
        		        		
				<li><a title="Брак" href="/relations/marriage/articles/">Брак</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/relations/medley4/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Астрология любви" href="/relations/astrology/articles/">Астрология любви</a></li>
					    </ul>
    	<ul >
        <li class="topic article__title"><a href="/kids/">Дети</a></li>

        			
        	        	
        		        		
				<li><a title="«Я — мама»: личный опыт Марии Кожевниковой " href="/kids/maria-kozhevnikova-ya-mama/">«Я — мама»: личный опыт Марии Кожевниковой </a></li>
			        	
        		        		
				<li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/">Дети от 3 до 6 лет</a></li>
			        	
        		        		
				<li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/">Дети от 6 до 12 лет</a></li>
			        	
        		        		
				<li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/">Дети от 1 до 3 лет</a></li>
			        	
        		        		
				<li><a title="Новорожденные и малыши до года" href="/kids/newborns/">Новорожденные и малыши до года</a></li>
			        	
        		        		
				<li><a title="Британское образование" href="/kids/british_education/">Британское образование</a></li>
			        	
        		        		
				<li><a title="Малыши до 3-х лет" href="/kids/infant/articles/">Малыши до 3-х лет</a></li>
			        	
        		        		
				<li><a title="Питание" href="/kids/feeding/articles/">Питание</a></li>
			        	
        		        		
				<li><a title="Здоровье" href="/kids/healthy/articles/">Здоровье</a></li>
			        	
        		        		
				<li><a title="Психология и развитие" href="/kids/evolution/articles/">Психология и развитие</a></li>
			        	
        		        		
				<li><a title="Детские сады и школы" href="/kids/Nursery/articles/">Детские сады и школы</a></li>
			        	
        		        		
				<li><a title="До 16 и старше" href="/kids/teens/articles/">До 16 и старше</a></li>
			        	
        		        		
				<li><a title="Семейный отдых" href="/kids/vacationss/articles/">Семейный отдых</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/kids/medley5/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Груднички" href="/kids/baby/articles/">Груднички</a></li>
					    </ul>
    	<ul  class="last">
        <li class="topic article__title"><a href="/psycho/">Психология</a></li>

        			
        	        	
        		        		
				<li><a title="Я - личность" href="/psycho/personality/articles/">Я - личность</a></li>
			        	
        		        		
				<li><a title="Дружба" href="/psycho/friendship/articles/">Дружба</a></li>
			        	
        		        		
				<li><a title="Карьера" href="/psycho/career/articles/">Карьера</a></li>
			        	
        		        		
				<li><a title="Тесты" href="/psycho/tests/">Тесты</a></li>
			        	
        		        		
				<li><a title="Истории читательниц" href="/psycho/story/articles/">Истории читательниц</a></li>
			        	
        		        		
				<li><a title="Реальные истории" href="/psycho/real-stories/articles/">Реальные истории</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/psycho/medley6/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Финансы" href="/psycho/finance/articles/">Финансы</a></li>
					    </ul>
     <br clear="both"/>	<ul >
        <li class="topic article__title"><a href="/health/">Здоровье</a></li>

        			
        	        	
        		        		
				<li><a title="Диеты" href="/health/diets/">Диеты</a></li>
			        	
        		        		
				<li><a title="Женское здоровье" href="/health/woman-health/articles/">Женское здоровье</a></li>
			        	
        		        		
				<li><a title="Беременность" href="/health/Pregnancy/articles/">Беременность</a></li>
			        	
        		        		
				<li><a title="Здоровье ног" href="/health/varikoz/">Здоровье ног</a></li>
			        	
        		        		
				<li><a title="Фитнес" href="/health/health-fitness/articles/">Фитнес</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/health/medley7/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Здоровое  пищеварение" href="/health/spasms/articles/">Здоровое  пищеварение</a></li>
			        	
        		        		
				<li><a title="Аптеки" href="/health/apteki/">Аптеки</a></li>
					    </ul>
    	<ul >
        <li class="topic article__title"><a href="/rest/">Стиль жизни</a></li>

        			
        	        	
        		        		
				<li><a title="Свободное время" href="/rest/freetime/articles/">Свободное время</a></li>
			        	
        		        		
				<li><a title="Путешествия" href="/rest/travel/articles/">Путешествия</a></li>
			        	
        		        		
				<li><a title="Автомобили" href="/rest/auto/articles/">Автомобили</a></li>
			        	
        		        		
				<li><a title="Гаджеты" href="/rest/gadget/articles/">Гаджеты</a></li>
			        	
        		        		
				<li><a title="Отдых с детьми" href="/rest/vacation/articles/">Отдых с детьми</a></li>
			        	
        		        		
				<li><a title="Музыка" href="/rest/music/articles/">Музыка</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/rest/medley8/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Благотворительность" href="/rest/charity/articles/">Благотворительность</a></li>
					    </ul>
    	<ul >
        <li class="topic article__title"><a href="/home/">Дом</a></li>

        			
        	        	
        		        		
				<li><a title="Рецепты" href="/home/culinary/articles/">Рецепты</a></li>
			        	
        		        		
				<li><a title="Хобби" href="/home/hobby/articles/">Хобби</a></li>
			        	
        		        		
				<li><a title="Рукоделие" href="/home/fancy-work/articles/">Рукоделие</a></li>
			        	
        		        		
				<li><a title="Интерьер" href="/home/Interior/articles/">Интерьер</a></li>
			        	
        		        		
				<li><a title="Домашние животные и звери" href="/home/animal/articles/">Домашние животные и звери</a></li>
			        	
        		        		
				<li><a title="Бытовая техника" href="/home/facilities/articles/">Бытовая техника</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/home/medley9/articles/">Обо всем</a></li>
					    </ul>
    	<ul >
        <li class="topic article__title"><a href="/horoscope/">Гороскоп</a></li>

        			
        	        	
        		        		
				<li><a title="Персональные гороскопы" href="/horoscope/personal-horoscopes/articles/">Персональные гороскопы</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/horoscope/medley10/articles/">Обо всем</a></li>
					    </ul>
    	<ul  class="last">
        <li class="topic article__title"><a href="/fashion/">Мода</a></li>

        			
        	        	
        		        		
				<li><a title="Мода на звёздах" href="/fashion/celebrities/articles/">Мода на звёздах</a></li>
			        	
        		        		
				<li><a title="Красная дорожка" href="/fashion/redcarpet/articles/">Красная дорожка</a></li>
			        	
        		        		
				<li><a title="Тренды" href="/fashion/trends/articles/">Тренды</a></li>
			        	
        		        		
				<li><a title="Одежда" href="/fashion/clothes/articles/">Одежда</a></li>
			        	
        		        		
				<li><a title="Нижнее белье" href="/fashion/lingerie/articles/">Нижнее белье</a></li>
			        	
        		        		
				<li><a title="Аксессуары" href="/fashion/accessories/articles/">Аксессуары</a></li>
			        	
        		        		
				<li><a title="Street-fashion" href="/fashion/Street-fashion/articles/">Street-fashion</a></li>
			        	
        		        		
				<li><a title="Обувь" href="/fashion/shoes/articles/">Обувь</a></li>
			        	
        		        		
				<li><a title="Недели моды" href="/fashion/nedeli-mody/">Недели моды</a></li>
			        	
        		        		
				<li><a title="Эволюция стиля" href="/fashion/style-evolution/articles/">Эволюция стиля</a></li>
			        	
        		        		
				<li><a title="Украшения и часы" href="/fashion/jewellery-watches/articles/">Украшения и часы</a></li>
			        	
        		        		
				<li><a title="Самые стильные 2016" href="/fashion/samie-stilnie-2016/">Самые стильные 2016</a></li>
			        	
        		        		
				<li><a title="Самые стильные 2015" href="/fashion/samie-stilnie-2015/">Самые стильные 2015</a></li>
			        	
        		        		
				<li><a title="Обо всем" href="/fashion/medley3/articles/">Обо всем</a></li>
			        	
        		        		
				<li><a title="Самые стильные" href="/fashion/samie-stilnie/">Самые стильные</a></li>
					    </ul>
     <br clear="both"/>	</div>
	<div id="smbForum">
			<ul >
		<li class="topic article__title"><a title="Звёзды" href="/stars/forum/">Звёзды</a></li>
									<li><a title="Новости" href="/stars/events/forum/">Новости</a></li>
							<li><a title="Рейтинги" href="/stars/stars-polls/forum/">Рейтинги</a></li>
							<li><a title="Папарацци" href="/stars/paparazzi/forum/">Папарацци</a></li>
							<li><a title="Светская хроника" href="/stars/backstage/forum/">Светская хроника</a></li>
							<li><a title="Интервью" href="/stars/life/forum/">Интервью</a></li>
							<li><a title="Обо всем" href="/stars/medley1/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Красота" href="/beauty/forum/">Красота</a></li>
									<li><a title="Лицо" href="/beauty/face/forum/">Лицо</a></li>
							<li><a title="Тело" href="/beauty/body/forum/">Тело</a></li>
							<li><a title="Макияж" href="/beauty/cosmetics/forum/">Макияж</a></li>
							<li><a title="Волосы" href="/beauty/hair/forum/">Волосы</a></li>
							<li><a title="Ногти" href="/beauty/nails/forum/">Ногти</a></li>
							<li><a title="Ароматы" href="/beauty/perfume/forum/">Ароматы</a></li>
							<li><a title="Пластика и косметология" href="/beauty/plastic/forum/">Пластика и косметология</a></li>
							<li><a title="SPA уход" href="/beauty/beauty-spa/forum/">SPA уход</a></li>
							<li><a title="Обо всем" href="/beauty/medley2/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Любовь" href="/relations/forum/">Любовь</a></li>
									<li><a title="Мы и мужчины" href="/relations/men/forum/">Мы и мужчины</a></li>
							<li><a title="Секс" href="/relations/sex/forum/">Секс</a></li>
							<li><a title="Свадьба" href="/relations/wedding/forum/">Свадьба</a></li>
							<li><a title="Брак" href="/relations/marriage/forum/">Брак</a></li>
							<li><a title="Обо всем" href="/relations/medley4/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Дети" href="/kids/forum/">Дети</a></li>
									<li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/forum/">Дети от 3 до 6 лет</a></li>
							<li><a title="«Я — мама»: личный опыт Марии Кожевниковой " href="/kids/maria-kozhevnikova-ya-mama/forum/">«Я — мама»: личный опыт Марии Кожевниковой </a></li>
							<li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/forum/">Дети от 6 до 12 лет</a></li>
							<li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/forum/">Дети от 1 до 3 лет</a></li>
							<li><a title="Новорожденные и малыши до года" href="/kids/newborns/forum/">Новорожденные и малыши до года</a></li>
							<li><a title="Малыши до 3-х лет" href="/kids/infant/forum/">Малыши до 3-х лет</a></li>
							<li><a title="Питание" href="/kids/feeding/forum/">Питание</a></li>
							<li><a title="Здоровье" href="/kids/healthy/forum/">Здоровье</a></li>
							<li><a title="Психология и развитие" href="/kids/evolution/forum/">Психология и развитие</a></li>
							<li><a title="Детские сады и школы" href="/kids/Nursery/forum/">Детские сады и школы</a></li>
							<li><a title="До 16 и старше" href="/kids/teens/forum/">До 16 и старше</a></li>
							<li><a title="Семейный отдых" href="/kids/vacationss/forum/">Семейный отдых</a></li>
							<li><a title="Обо всем" href="/kids/medley5/forum/">Обо всем</a></li>
							<li><a title="Груднички" href="/kids/baby/forum/">Груднички</a></li>
						</ul>
		<ul  class="last">
		<li class="topic article__title"><a title="Психология" href="/psycho/forum/">Психология</a></li>
									<li><a title="Я - личность" href="/psycho/personality/forum/">Я - личность</a></li>
							<li><a title="Дружба" href="/psycho/friendship/forum/">Дружба</a></li>
							<li><a title="Карьера" href="/psycho/career/forum/">Карьера</a></li>
							<li><a title="Обо всем" href="/psycho/medley6/forum/">Обо всем</a></li>
							<li><a title="Финансы" href="/psycho/finance/forum/">Финансы</a></li>
						</ul>
	 <br clear="both"/>	<ul >
		<li class="topic article__title"><a title="Здоровье" href="/health/forum/">Здоровье</a></li>
									<li><a title="Диеты" href="/health/diets/forum/">Диеты</a></li>
							<li><a title="Женское здоровье" href="/health/woman-health/forum/">Женское здоровье</a></li>
							<li><a title="Беременность" href="/health/Pregnancy/forum/">Беременность</a></li>
							<li><a title="Фитнес" href="/health/health-fitness/forum/">Фитнес</a></li>
							<li><a title="Обо всем" href="/health/medley7/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Стиль жизни" href="/rest/forum/">Стиль жизни</a></li>
									<li><a title="Свободное время" href="/rest/freetime/forum/">Свободное время</a></li>
							<li><a title="Путешествия" href="/rest/travel/forum/">Путешествия</a></li>
							<li><a title="Автомобили" href="/rest/auto/forum/">Автомобили</a></li>
							<li><a title="Гаджеты" href="/rest/gadget/forum/">Гаджеты</a></li>
							<li><a title="Музыка" href="/rest/music/forum/">Музыка</a></li>
							<li><a title="Обо всем" href="/rest/medley8/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Дом" href="/home/forum/">Дом</a></li>
									<li><a title="Рецепты" href="/home/culinary/forum/">Рецепты</a></li>
							<li><a title="Хобби" href="/home/hobby/forum/">Хобби</a></li>
							<li><a title="Рукоделие" href="/home/fancy-work/forum/">Рукоделие</a></li>
							<li><a title="Интерьер" href="/home/Interior/forum/">Интерьер</a></li>
							<li><a title="Домашние животные и звери" href="/home/animal/forum/">Домашние животные и звери</a></li>
							<li><a title="Бытовая техника" href="/home/facilities/forum/">Бытовая техника</a></li>
							<li><a title="Обо всем" href="/home/medley9/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Гороскоп" href="/horoscope/forum/">Гороскоп</a></li>
									<li><a title="Обо всем" href="/horoscope/medley10/forum/">Обо всем</a></li>
						</ul>
		<ul  class="last">
		<li class="topic article__title"><a title="Клуб Woman.ru" href="/writing/forum/">Клуб Woman.ru</a></li>
									<li><a title="Проба пера" href="/writing/literature/forum/">Проба пера</a></li>
							<li><a title="Будем знакомы" href="/writing/connexion/forum/">Будем знакомы</a></li>
						</ul>
	 <br clear="both"/>	<ul >
		<li class="topic article__title"><a title="Клуб по интересам" href="/club/forum/">Клуб по интересам</a></li>
									<li><a title="Дом 2" href="/club/club-dom2/forum/">Дом 2</a></li>
							<li><a title="Обо всем" href="/club/club-medley/forum/">Обо всем</a></li>
						</ul>
		<ul >
		<li class="topic article__title"><a title="Мода" href="/fashion/forum/">Мода</a></li>
									<li><a title="Мода на звёздах" href="/fashion/celebrities/forum/">Мода на звёздах</a></li>
							<li><a title="Тренды" href="/fashion/trends/forum/">Тренды</a></li>
							<li><a title="Одежда" href="/fashion/clothes/forum/">Одежда</a></li>
							<li><a title="Нижнее белье" href="/fashion/lingerie/forum/">Нижнее белье</a></li>
							<li><a title="Аксессуары" href="/fashion/accessories/forum/">Аксессуары</a></li>
							<li><a title="Обувь" href="/fashion/shoes/forum/">Обувь</a></li>
							<li><a title="Украшения и часы" href="/fashion/jewellery-watches/forum/">Украшения и часы</a></li>
							<li><a title="Обо всем" href="/fashion/medley3/forum/">Обо всем</a></li>
						</ul>
		</div>
</div>
            </div>

                            <!-- Main Extra -->
                <div id="extra" style="display:block;">
    <noindex>
      <div id="fixed_ad">
		  <style>

.vk_widget {
 width: 240px !important;
 height: 300px !important;
 overflow: hidden;
}
</style>

<!--add containers-->
<noindex>
    <!-- main side banner -->
<div class="sidebar__banners">
  <div class="sidebar__banner sidebar__banner--visible">
    <div id='div-vb-top'></div>
  <!-- classifiedes -->
    <div class="spec-projects-banners tgb" id="spec-projects-banners">
        <div id="div-clssf-3" class="tgb__item" style="margin-top: 4px !important;">
        </div>
    </div>
  </div>
  <div class="sidebar__banner">
    <!-- square side banner -->
    <div id="div-vb-sq"></div>
    <!-- Special Projects -->
    <div id="spec-projects-banners" class="spec-projects-banners tgb">
            <div id="div-spec-1" class="tgb__item" style="margin-bottom: 5px !important;"></div>
            <div id="div-spec-2" class="tgb__item" style="margin-bottom: 5px !important;"></div>
            <div id="div-spec-3" class="tgb__item" style="margin-bottom: 5px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <!-- VK Widget -->
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
    <div id="vk_groups" class="teaser-banner1 vk_widget"></div>
    <script type="text/javascript">
        VK.Widgets.Group("vk_groups", {mode: 0, width: "238", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 23712458);
    </script>
    <!-- exchange widget -->
    <div class="teaser-banner1" data-placeholder="extraFixedAd">
        <iframe scrolling="no" frameborder="0" width="240" height="380" src="http://news.gnezdo.ru/show/13/block.html"></iframe>
        <script>
        var s = document.createElement("script"),

                f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };

                s.type = "text/javascript";

                s.async = true;

                s.src = 'http://i41.woman.ru/js/2359/block_i.js';

                if (window.opera == "[object Opera]") {

                            document.addEventListener("DOMContentLoaded", f);

                } else { f(); }
        </script>
    </div>
  </div>
  <div class="sidebar__banner">
    <!-- Second side banner -->
    <div id="div-vb-2"></div>
      <script type='text/javascript'>
      //main side banner
        googletag.cmd.push(function() { googletag.display('div-vb-top'); });
      //after vb-top tgb
        HSM_tgb.call_async({s:4, p:3}, 'div-clssf-3');
      //special-projects tgb
        HSM_tgb.call_async({s:4, p:4}, 'div-spec-1');
        HSM_tgb.call_async({s:4, p:5}, 'div-spec-2');
        HSM_tgb.call_async({s:4, p:6}, 'div-spec-3');
      //square side banner
        googletag.cmd.push(function() { googletag.display('div-vb-sq'); });
      //second side banner
        googletag.cmd.push(function() { googletag.display('div-vb-2'); });
     </script>
  </div>
</div>
</noindex>
      </div>

      <script type="text/javascript">
        (function($) {
          return $(function() {
            var $banners, $sidebar, _change, _index, _limit, _offset, $footer, $content, $topBanner, $header;
            $sidebar = $('.sidebar__banners');
						$topBanner = $('.banner');
						$header = $('#header');	
            $banners = $('.sidebar__banner');
            $footer = $('#footer');
            $content = $('#content');
            _offset = 1000;
            _index = 0;
            _limit = [0, $banners.eq(_index).offset().top + _offset * 2];
            _change = function(index, offset) {
              if ((0 <= index && index <= $banners.length - 1)) {
                _limit = [_limit[0] + offset, _limit[1] + offset];
                $banners.eq(_index).removeClass('sidebar__banner--visible');
                $banners.eq(index).addClass('sidebar__banner--visible');
                return _index = index;
              }
            };

            var isProcessing = false;
            $(window).on('scroll', function(event) {
              var scrollTop, self, stopHandle, $banner;
              self = $(this);
              scrollTop = self.scrollTop();

							_startFixedPosition = $topBanner.outerHeight() + $header.outerHeight();

              var scrollBottomSidebar = scrollTop + $sidebar.height();
              if (scrollBottomSidebar >= $footer.offset().top) {
                if(isProcessing) return isProcessing = true;
                
                var relativePositionSidebar = $content.height() - $sidebar.height();
                
                $sidebar.css({
                  position: 'relative',
                  top: relativePositionSidebar
                });

              } else if (scrollBottomSidebar < $footer.offset().top && scrollTop >= _startFixedPosition) {
            		$sidebar.data('offset', $sidebar.offset().top);
                $sidebar.css({
                  position: 'fixed',
                  top: 0
                });

                isProcessing = false;
              } else if (scrollTop < _startFixedPosition) {
                $sidebar.css({
                  position: 'relative',
                  top: 0
                });

                isProcessing = false;
              }

              if (!isProcessing) {
                if (scrollTop > _limit[1]) {
                  return _change(_index + 1, +_offset);
                } else if (scrollTop < _limit[0]) {
                  return _change(_index - 1, -_offset);
                }
              }
            });
          });
        })(jQuery);
      </script>
   </noindex>

                <!-- --><br style="clear:both; line-height:0"/>
            
        </div>
        <div id="footer">
	<div id="footer-partners">
		<span class="footer-partners footer-partners-shkulev" rel="shkulev"></span>
		<span class="footer-partners footer-partners-elle" rel="elle"></span>
		<span class="footer-partners footer-partners-woman" rel="woman"></span>
		<span class="footer-partners footer-partners-wdays" rel="wdays"></span>
		<span class="footer-partners footer-partners-mc" rel="mc"></span>
		<span class="footer-partners footer-partners-elle-girl" rel="elleg"></span>
		<span class="footer-partners footer-partners-psy" rel="psy"></span>
		<span class="footer-partners footer-partners-decor" rel="decor"></span>
		<span class="footer-partners footer-partners-parents" rel="parents"></span>
		<span class="footer-partners footer-partners-starhit" rel="starhit"></span>
	</div>
	<br>

  
  <div class="our-social our-social__footer">
              <div class="our-social__intro">Мы в социальных сетях. Присоединяйтесь!</div>
              <div class="our-social__item our-social__fb" rel-type='fb'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">Facebook</div>
              </div>
          <div class="our-social__item our-social__vk" rel-type='vk'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">ВКонтакте</div>
              </div>
          <div class="our-social__item our-social__tw" rel-type='tw'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">Twitter</div>
              </div>
          <div class="our-social__item our-social__ok" rel-type='ok'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">Одноклассники</div>
              </div>
          <div class="our-social__item our-social__gp" rel-type='gp'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">Google+</div>
              </div>
          <div class="our-social__item our-social__mm" rel-type='mm'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">Мой мир</div>
              </div>
          <div class="our-social__item our-social__in" rel-type='in'>
        <div class="item__button"><span></span></div>
                  <div class="item__button-name">Instagram</div>
              </div>
      </div>



  <!--noindex-->
					<ul id="footer-menu">
									<li><a href="/marketing/marketing-articles/article/95503/" title="О проекте">О проекте</a></li>
									<li><a href="/womanru/guestbook/article/45915/" title="Правила">Правила</a></li>
									<li><a href="/marketing/marketing-articles/article/95501/" title="Редакция">Редакция</a></li>
									<li><a href="/marketing/marketing-articles/article/95502/" title="Рекламодателям">Рекламодателям</a></li>
									<li><a href="/marketing/marketing-articles/article/95504/" title="Вакансии">Вакансии</a></li>
									<li><a href="/pages/rsubscription/" title="RSS">RSS</a></li>
									<li class="last"><a href="/mailer/subscribe/" title="Подписки">Подписки</a></li>
							</ul>
			<!--/noindex-->
    
    
        
    
	<!--noindex-->
	<div class="law__footer">
		<p>
			<script type="mce-text/javascript">// <![CDATA[
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
// ]]></script><noscript><img
				src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=430610103"
				border=0 width=1 height=1></noscript>
		Пользователь сайта Woman.ru понимает и принимает, что он несет полную
		ответственность за все материалы частично или полностью опубликованные
		им с помощью сервиса Woman.ru.<br>Пользователь сайта Woman.ru
		гарантирует, что размещение представленных им материалов не нарушает
		права третьих лиц (включая, но не ограничиваясь авторскими правами), не
		наносит ущерба их чести и достоинству.<br>Пользователь сайта Woman.ru,
		отправляя материалы, тем самым заинтересован в их публикации на сайте и
		выражает свое согласие на их дальнейшее использование редакцией сайта
		Woman.ru.</p>
		<p>&nbsp;</p>
<p>Использование и перепечатка печатных материалов сайта woman.ru возможно
    только с активной ссылкой на ресурс.
    <br/>Использование фотоматериалов разрешено только с письменного согласия
    администрации сайта.</p>
<p>Размещение объектов интеллектуальной собственности (фото, видео,
    литературные произведения, товарные знаки и т.д.)
    <br/>
    на сайте woman.ru разрешено только лицам, имеющим все необходимые права для
    такого
    размещения.</p>		<p>&nbsp;</p>
		<p>Сетевое издание «WOMAN.RU (Женщина.РУ)»</p>
<p>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной
    службой по надзору в сфере связи,
    <br/>
    информационных технологий и массовых
    коммуникаций (Роскомнадзор) 10 июня 2016 года. <span
        title="Для детей старше 16 лет">16+</span></p>
<p>Copyright (с) 2016-2017 ООО «Хёрст Шкулёв Паблишинг»</p>
<p>Контактные данные для государственных органов (в том числе, для
    Роскомнадзора):
    <a href="mailto:woman@woman.ru">woman@woman.ru</a></p>
<p>&nbsp;</p>	</div>
	<!--/noindex-->

	<div class="grey-dotted-1px"></div>
	<div id="footer-counters">
	<!--LiveInternet logo-->
	<img src="http://counter.yadro.ru/logo?52.6"
		 title="LiveInternet: показано число просмотров и посетителей за 24 часа"
		 alt="" border=0 width=88 height=31><!--/LiveInternet-->
</div>	<div id="outside-underground" style="text-align: center;"></div>
</div>


                    <noindex>
                <div id="footerPrint">
                    <p>
                        &copy; 2005-2017 WOMAN.RU<br/>Все материалы сайта Woman.ru, независимо от
                        формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта.
                        Перепечатка материалов с сайта Woman.ru невозможна без письменного разрешения редакции.
                    </p>
                </div>
            </noindex>
            </div>
</div>
<noindex>
    <div id="div-podlojka"><script type="text/javascript"> 
googletag.cmd.push(function() { googletag.display('div-podlojka'); });
</script>
</div><script type="text/javascript">
(function() {
	var csid = "F09828";
	var bpid = "top50ru";
	var e = document.createElement("script");
	var s = document.getElementsByTagName("script")[0];
	e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
	e.async = true;
	s.parentNode.insertBefore(e, s);
})();
</script></noindex>

<div id="teasers_scripts">
</div>

<script type="text/javascript">
    function loadJS(source,charset){
        var teasers_elem = document.getElementById("teasers_scripts");
        script=document.createElement('script');
        script.type='text/javascript';
				script.async = 'true';
        script.src=source;
        script.charset=charset;
        teasers_elem.appendChild(script);
    }

    function loadBSN() {
 	   if(document.getElementById("DIV_BSN_3")) {
 		   loadJS("http://ro.timeout.ru/?area=getTeaser&adv=3&div=DIV_BSN_3","utf-8");
 	   };
	 	try{
	 		if(document.getElementById("DIV_BSN_34")) {
	 			loadJS("http://ro.timeout.ru/?area=getTeaser&adv=34&div=DIV_BSN_34","utf-8");
	 		};
	 	}catch(e){
	
	 	};
    }
</script>
<script src="http://i41.woman.ru/js/adsframe.js?9" defer></script>
<script type="text/javascript">
	;(function($){
		$(function() {
			var value = $.cookie('_ad');

			// Добавить cookie'у, в случае ее отсутствия
			// Cookie'а сессионная, если нужно можно поменять.
			if (!value) {
				if (window._ad) {
					$.cookie('_ad', true);
				} else {
					$.cookie('_ad', false);
				}
			}
		});
	})(jQuery);
</script>





    <script type='text/javascript'>
    
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.uid          = 63061;
        _sf_async_config.domain       = 'www.woman.ru';
        _sf_async_config.useCanonical = false;
        
        _sf_async_config.sections = 'Красота,article';

_sf_async_config.authors      = 'Подписчики уговаривают Наталью Подольскую больше не худеть';
_sf_async_config.path = '/beauty/body/article/197336/';
_sf_async_config.title = 'Подписчики уговаривают Наталью Подольскую больше не худеть';

        (function() {
            function loadChartbeat() {
                console.log("Loading CHARTBEAT!!!");
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }

            var method, event, abort, fnRun;
            if ('addEventListener' in window) {
                method = 'addEventListener';
                event = 'load';
                abort = 'abort';
            } else {
                method = 'attachEvent';
                event = 'onload';
                abort = 'onabort';
            }

            if (document.readyState != 'complete') {
                document.body[method](event, fnRun = function() {
                    if (fnRun === null) { // хехе
                        return;
                    }
                    fnRun = null;
                    loadChartbeat();
                });
                window[method](event, fnRun);
                window[method](abort, fnRun);
                setTimeout(fnRun, 5000);
            } else {
                loadChartbeat();
            }
        })();
        
    </script>
  
<script type="text/javascript">/* <![CDATA[ */
  var google_conversion_id = 870914238;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
/* ]]> */</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/870914238/?guid=ON&amp;script=0"/>
  </div>
</noscript>


<span data-runtime="%1Aa3%2A%16S%09%1B1%2FPS%03d%16%05%05B%15%15-%27%22%3F%17%0E%03%00_%40%08%03%0BLC%04%15FP%0DJ0z%7Cc.Yre%09%5D6%5CF%5E%17C%16PYYM%00%5C_+3E%12%0E%103C%26%29%181%15%3E%5B%19%0C%05%5E%2F3E%0CZ%03%21G%12Ex%02W%1D%246%07v%0DGI%1C%27SZX%07%2A%3D%1B%2C%01jD0%11FUCA%02W%5EZ%0028%03A++.l%03%01fZAr%00E%5BDH%1F%3C_%13%27%5B%2FV%00jw%06Y%1Ee6%28Y%25B%3E%5D%0Dor%7D%1Dt%08n%1Ds0WS%2CQjDU%1F0%12VE%16%12Z%08%07Yq%5BT%13%24%168C03nM%214%01X%5C%7F%16%03%09%03%1AD5UW%29Tl4%0DGnS%09%12%26%2C%17PQ%7CmFS1R%5B%04%08%5E%28%3CoG%22%0C%26f%7FT%16f%5Ckn%17%12X7PQh%1D%5CC%06%2A..Tk%5EQ%08%15LZ%1BNI%02%0BQ%0CP%15f4%29%229%5C%186X%06.Qi%0E%5C%1BG%11%0C%0F%15P_%5C%2F7%5BoWS%00%5E%21%1A%19%3B%009m%12%032P%1E%2BR%0DQ%1B%2C%17%0AXcS%07Q0" style="display:none"></span><div id="counter-dmc" style="position: absolute; top: 0; left: 0; opacity: 0; z-index: 0">
  <script>
    !(function(){
      function c(k, r) { return(r = new RegExp('(^|; )' + encodeURIComponent(k) + '=([^;]*)').exec(document.cookie)) ? r[2] : null; }
      var iframe = document.createElement("iframe");
      iframe.src = 'http://sync.1dmp.io/supersync?cid=73479f82-db60-48ed-8d5e-2d7c5385c049&pid=w&uid='+c('woman_id');
      iframe.width = iframe.height = iframe.frameBorder = 0;
      iframe.style.display = 'none';
      document.getElementById('counter-dmc').appendChild(iframe);
    })();
  </script>
</div>
<script>
  
  _e_abc(function(){

    mABC.addTarget('#add-thread-button, forum__create__submit', {
      trigger: 'click',
      category: 'content_creation',
      action: 'add_thread',
      label: '',
      mapper: function (opts) {
        if (window.location.href.indexOf('/thread/') > -1) {
          opts.label = 'loc_thread';
        } else {
          opts.label = 'loc_forum_list';
        }
      }
    });

    mABC.addTarget('#add-message-button, section.forum .comments__add__submit', {
      trigger: 'click',
      category: 'content_creation',
      action: 'add_forum_message',
      label: '',
      oneShot: true,
      mapper: function (opts) {
        var isNotFirst = /\/\d+\/\d+\/(\?.*)?(#.*)?$/
        if (isNotFirst.test(window.location.href)) {
          opts.label = 'loc_not_first_page';
        } else {
          opts.label = 'loc_first_page';
        }
      }
    });

    mABC.addTarget('#add-comment-button, footer.comments__footer .comments__add__submit', {
      trigger: 'click',
      category: 'content_creation',
      action: 'add_comment',
      label: '',
      oneShot: true,
      mapper: function (opts) {
        if (window.location.href.indexOf('/comments/') > -1) {
          opts.label = 'loc_comments';
        } else {
          opts.label = 'loc_article';
        }
      }
    });
  });

</script><script>

  _e_abc(function(){
    
    mABC.setup( {
      scrollCategory: 'readability-2'
    });
        
    mABC.addTarget ('.inview-event-trigger', {
      trigger: 'view:100',
      category: 'readability',
      action: '',
      label: 'content_end',
      mapper: function (opts) {
         var params = this.getAttribute('data-params')||'{contentType:"not-set"}';
         params = eval('params='+params);
         opts.action = params.contentType + '_scroll';
      }  
    });

    mABC.addTarget ('.forum .in__content__banner', {
        trigger: 'view:100',
        category: 'readability',
        action: 'thread_scroll',
        label: '',
        ni: true,
        mapper: function (opts) {
            var params = this.querySelector('[id]').getAttribute('id');
            opts.label = params + '_view';
        }
    });
    
    mABC.addTarget ('.forum #div-tgb', {
        trigger: 'view:100',
        category: 'readability',
        action: 'thread_scroll',
        label: 'div-tgb-view',
        ni: true
    });

    mABC.addTarget ('.forum [id^=div-mod-in_]', {
        trigger: 'view:100',
        category: 'readability',
        action: 'thread_scroll',
        label: '',
        ni: true,
        mapper: function (opts) {
            opts.label = this.getAttribute('id');
        }
    }); 

    mABC.addTarget ('.article #add-comment-anchor', {
        trigger: 'view:100',
        category: 'readability',
        action: 'article_scroll',
        label: 'comment_end',
    });
  });

</script><script type="text/javascript" src="http://i41.woman.ru/js/quest.js?9"></script>
<script type="text/javascript">
/*<![CDATA[*/
function isFromTiz(){
	var ref = document.referrer;
	if (!ref ||
		ref.match(/^https?:\/\/(teasers\.|www\.|)woman\.ru/i) ||
		ref.indexOf('/adriver') >= 0){
		return false;
	} else {
		return true;
	}
}
/*]]>*/
</script>
</body>
</html>
