<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" itemscope>
<head><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta charset="UTF-8" /><link rel="alternate" href="http://m.woman.ru/stars/events/article/218141/"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mcdeckkleggdbmbohmippaanbfgblipf"><title>Татуированный сын Елены Яковлевой теперь работает воспитателем</title>  <meta property="fb:app_id" content="374908162526210" />
<meta property="fb:admins" content="1615690697" />
<meta property="og:url" content="http://www.woman.ru/stars/events/article/218141/" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:title" content="Татуированный сын Елены Яковлевой теперь работает воспитателем" />
<meta property="og:description" content="27-летний сын актрисы Елены Яковлевой Денис Шальных наконец-то определился с профессией. Покрытый татуировками и шрамами парень отныне трудится в школе." />
<meta property="og:image" content="http://i42-cdn.woman.ru/images/gallery/1/8/g_18beef149e7f5e63b2342667285c28f1_8_800x600.jpg?02" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Woman_ru" />
<meta name="twitter:creator" content="@Woman_ru" />
<meta name="twitter:title" content="Татуированный сын Елены Яковлевой теперь работает воспитателем" />
<meta name="twitter:description" content="27-летний сын актрисы Елены Яковлевой Денис Шальных наконец-то определился с профессией. Покрытый татуировками и шрамами парень отныне трудится в школе." />
<meta name="twitter:image" content="http://i42-cdn.woman.ru/images/gallery/1/8/g_18beef149e7f5e63b2342667285c28f1_8_800x600.jpg?02" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="27-летний сын актрисы Елены Яковлевой Денис Шальных наконец-то определился с профессией. Покрытый татуировками и шрамами парень отныне трудится в школе." />
<meta name="keywords" content="Woman.ru, Звёзды, Новости, Елена Яковлева, Денис Шальных" />

  <script type="text/javascript">
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; var $publisher = { banners: [], adapters: { Criteo: 0, Nexus: 1, Rubicon: 2 } }; var hsmjs = hsmjs || {}; hsmjs.que = hsmjs.que || []; var lastSlideRun = [];
  $publisher.PREBID_PUBLISHER_TAG_CDN_URL = "http://i41.woman.ru/js/vendor/prebid.js?36-276";
  		window.TARGETING_USER_IP = {"result":"52.90.98.148"};
 		window.TARGETING_USER_IP_FROM_SSI = window.TARGETING_USER_IP_FROM_SSI || window.TARGETING_USER_IP['result'] || 'not-set';  $publisher.targetings = [{"key":"ru_block","value":"none"},{"key":"ru-woman-forum","value":"editorial"},{"key":"ru-woman-articleid","value":"218141"},{"key":"ru-woman-section","value":"stars"},{"key":"ru-woman-subsection","value":"events"},{"key":"ru-woman-tags","value":[5239105,398199316]},{"key":"ru-woman-pubType","value":"publication"},{"key":"ru-woman-symbol","value":"up-to-2000"},{"key":"ru-woman-artcl-part","value":"article"}];
  $publisher.banners.push({ path: '/81006599/hmiru-woman/hb-big', sizes: [ [1, 2], [560, 240], [560, 90], [468, 60], [700, 400] ], id: 'div-hb-big', adapter: { id: 'div-hb-big', sizes: [ [468, 60] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175900' } }, { bidder: 'between', params: { placementId: '12345', w: '468', h: '60', s: '2344619' } }] } });$publisher.banners.push({ path: '/81006599/hmiru-woman/top-hb', sizes: [ [1, 2], [980, 145], [1000, 90], [1000, 150], [1000, 250], [1000, 350], [1000, 500], [728, 90], [970, 90], [970, 250], [970, 66] ], id: 'div-top-hb', adapter: { id: 'div-top-hb', sizes: [ [1000, 90], [970, 90], [728, 90], [729, 90], [970, 90], [970, 250], [970, 66] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175896' } }, { bidder: 'criteo', params: { zoneId: '799530' } }, { bidder: 'between', params: { placementId: '12345', w: '728', h: '90', s: '2344615' } }] } });$publisher.SIDEBAR_VB_TOP_TIMEOUT_NOT_BRANDING = 45000;
$publisher.SIDEBAR_VB_TOP_TIMEOUT = [25000, 15000, 30000];
$publisher.SIDEBAR_VB_SQ_TIMEOUT = [15000, 20000, 25000];
$publisher.SIDEBAR_VB_2_TIMEOUT = [20000, 25000, 30000];
$publisher.banners.push({ path: '/81006599/hmiru-woman/vb-top', sizes: [ [1, 2], [240, 400], [300, 600], [300, 300], [300, 250], [160, 600] ], id: 'div-vb-top', adapter: { id: 'div-vb-top', sizes: [ [300, 600], [240, 400], [300, 300], [300, 250], [160, 600] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175897' } }, { bidder: 'criteo', params: { zoneId: '775119' } }, { bidder: 'between', params: { placementId: '12345', w: '300', h: '600', s: '2344616' } }] } }); $publisher.banners.push({ path: '/81006599/hmiru-woman/vb-sq', sizes: [ [1, 2], [240, 276], [300, 250], [240, 400] ], id: 'div-vb-sq', adapter: { id: 'div-vb-sq', sizes: [ [300, 250] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175898' } }, { bidder: 'criteo', params: { zoneId: '775121' } }, { bidder: 'between', params: { placementId: '12345', w: '300', h: '250', s: '2344617' } }] } }); $publisher.banners.push({ path: '/81006599/hmiru-woman/vb-2', sizes: [ [1, 2], [240, 400], [300, 300], [300, 250], [300, 600], [160, 600] ], id: 'div-vb-2', adapter: { id: 'div-vb-2', sizes: [ [240, 400], [300, 600], [300, 250], [160, 600] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175899' } }, { bidder: 'criteo', params: { zoneId: '775122' } }, { bidder: 'between', params: { placementId: '12345', w: '240', h: '400', s: '2344618' } }] } });$publisher.banners.push({ path: '/81006599/hmiru-woman/podlojka', sizes: [[1, 1], [2, 1]], id: 'div-podlojka' });  ;pbjs.bidderSettings = { between: { bidCpmAdjustment: function(bidCpm) { return bidCpm * 0.017; } } };
</script>

 <script async src="http://i42.woman.ru/static/banners/publisher.bundle.js?36-276"></script>


  <script>
    function onLoadABC() {
      mABC
      .setup({
        category: "redesign_",
        action: "click_old"
      });
    }
  </script>
<link rel="manifest" href="http://i42.woman.ru/manifest.json?36-276">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.svg?02" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="http://i41-cdn.woman.ru/favicon-16x16.png?02">
<link rel="icon" type="image/png" sizes="32x32" href="http://i41-cdn.woman.ru/favicon-32x32.png?02">
<link rel="icon" type="image/png" sizes="96x96" href="http://i41-cdn.woman.ru/favicon-96x96.png?02">
<link rel="apple-touch-icon" sizes="180x180" href="http://i41-cdn.woman.ru/apple-icon-180x180.png?02">
<link rel="icon" type="image/png" sizes="192x192"  href="http://i41-cdn.woman.ru/android-icon-192x192.png?02">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.ico?02" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<meta name="msapplication-TileColor" content="#be007f">
<meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02">
<meta name="theme-color" content="#be007f">



<script>!function(){var e,n,t,o,r,l,a,u,i=[].slice;for(r=window.mABC={status:1},a=r._q=[],"function"!=typeof _e_abc&&(window._e_abc=function(e){return _e_abc.q.push(e)},_e_abc.q=[]),e=[],r.defDim=function(n){var t,o;if(null==e)return console.error("Поздно что-то менять"),r;if(null!=n)e.push(n);else{for(t=0,o=e.length;o>t;)e[t++]();e=null}return r},u=["changeBaseline","setScrollCategory","removeScrollPoint","addScrollPoint","setup","removeMapper","addCondition","addTarget","addMapper","throw"],n=function(e){r[e]=function(){var n;n=1>arguments.length?[]:i.call(arguments,0),a.push([e,n])}},t=0,o=u.length;o>t;t++)l=u[t],n(l)}();</script>
<script src="http://i42.woman.ru/static/main/js/_abc2.js?36-276" async onload="typeof onLoadABC=='function'?onLoadABC():null"></script>


<script type="text/javascript" defer async src="http://i42.woman.ru/static/main/js/_pseudonymous.js?36-276" id="js-pseudonymous-script"></script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WS5DZ38':true});</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-3365753-1"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3365753-19&l=dataLayerEditor"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayerEditor = window.dataLayerEditor || [];
  window.dataLayerForum = window.dataLayerForum || [];
  function gtag(){dataLayer.push(arguments);}
  function gtagEditor() { dataLayerEditor.push(arguments); }
  function gtagForum() { dataLayerForum.push(arguments); }
  gtag('js', new Date());
  gtagEditor('js', new Date());
  gtagForum('js', new Date());
  (function() {
    var REFERRAL_LINK_ENTRY, REG_EXP_NEW_GALLERY, REG_EXP_OLD_GALLERY, range, value;
    range = function(x, y) {
      return Math.floor(Math.random() * (y - x + 1)) + x;
    };
    REG_EXP_NEW_GALLERY = /\/article\/[0-9]+?\/gallery\/[0-9]+?\//i;
    REG_EXP_OLD_GALLERY = /\/article\/[0-9]+?\/\?startLeaflet=[0-9]+?/i;
    REFERRAL_LINK_ENTRY = false;
    value = null;
    if (document.referrer != null) {
      if (!~document.referrer.indexOf(location.origin)) {
        REFERRAL_LINK_ENTRY = true;
      }
    }
    if (REG_EXP_NEW_GALLERY.test(location.href)) {
      value = REFERRAL_LINK_ENTRY ? range(10, 19) : range(60, 99);
    }
    if (REG_EXP_OLD_GALLERY.test(location.href)) {
      value = REFERRAL_LINK_ENTRY ? range(0, 9) : range(20, 59);
    }
    if (value == null) {
      value = "" + (Math.floor(100 * Math.random()));
    } else {
      value = value.toString();
    }
    window.TARGETING_SLICE = value;
  })();
  (function(){
    window._YMData = window._YMData || {};
    var config = {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Author",
        "dimension3": "Announced",
        "dimension4": "Main Section",
        "dimension5": "Subsection",
        "dimension6": "Publication Date",
        "dimension7": "Product",
        "dimension8": "Item ID",
        "dimension9": "Site Version",
        "dimension10": "A\/B User Grupping",
        "dimension11": "Article Part",
        "dimension12": "SEO",
        "dimension13": "WIC: Campaign",
        "dimension14": "User IP",
        "dimension15": "PHP Layout",
        "dimension16": "Gallery Type",
        "dimension17": "Symbol Group",
        "dimension18": "DFP Slice",
        "dimension19": "Symbol ABS",
        "dimension20": "Forum Archive",
        "dimension21": "WIC: Location",
        "dimension22": "Creation Date",
        "dimension23": "Item Name",
        "dimension24": "Thread Type"
    }
};
    var map = {
    "Page Template": "publication",
    "Author": "Дарья Конюхова",
    "Announced": "yes",
    "Main Section": "Звёзды",
    "Subsection": "Новости",
    "Publication Date": "2018-03-27",
    "Product": "editor",
    "Item ID": "publication_218141",
    "Site Version": "desktop",
    "Gallery Type": "new-gallery",
    "Symbol Group": "up-to-2000",
    "Symbol ABS": 1156,
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "User IP": null,
    "PHP Layout": "default \/ article.php",
    "DFP Slice": null,
    "Item Name": "Татуированный сын Елены Яковлевой теперь работает воспитателем"
};
    		window.contentTypeGlobal='publication';
				window.TARGETING_USER_IP = {"result":"52.90.98.148"};
 		window.TARGETING_USER_IP_FROM_SSI = window.TARGETING_USER_IP_FROM_SSI || window.TARGETING_USER_IP['result'] || 'not-set';
		map["User IP"] = window.TARGETING_USER_IP_FROM_SSI;
		map["DFP Slice"] = window.TARGETING_SLICE;
;
    for (var k in map) if (map.hasOwnProperty(k)) {
      config[k] = map[k];
      _YMData[k] = map[k];
    }
    config.optimize_id = 'GTM-WS5DZ38';
    gtag('config', 'UA-3365753-1', config);
    window.gtag.config = config;
    gtagEditor('config', 'UA-3365753-19', {
      "allow_display_features": true,
      "transport_type": "beacon"
    });
    gtagForum('config', 'UA-3365753-20', {
      "allow_display_features": true,
      "transport_type": "beacon"
    });
  })();

</script>

<link rel="canonical" href="http://www.woman.ru/stars/events/article/218141/" />
<link rel="canonical" type="rel" href="http://www.woman.ru/stars/events/article/218141/" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/static/www/css/_all.pack.css?36-276" media="all" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/quest.css?36-276" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/print.css?1?36-276" media="print" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/photogallery.css?36-276" media="all" />
<script type="text/javascript"> var clientSideParameters = {"pageParams":{"id":218141,"type":1,"theme":""},"keywords":"","tag_ids":[],"is_sproject":false};</script><script type="text/javascript" src="http://i41.woman.ru/js/vendor/jquery-1.8.3.min.js?36-276"></script>
<script type="text/javascript">
/*<![CDATA[*/
window.HSM_tgb = window.HSM_tgb || {};
HSM_tgb.call_async = HSM_tgb.call_async || (HSM_tgb._queue=[], function() {
  HSM_tgb._queue.push([].concat(Array.prototype.slice.call(arguments)));
});
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.cookie.js?36-276"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery/jquery.fancybox-1.3.4.pack.js?36-276"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.inview.min.js?36-276"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/main.js?36-276"></script>
<script type="text/javascript">
/*<![CDATA[*/
$j = jQuery.noConflict();
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/ajax.js?36-276"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/section/health/health.js?36-276"></script>
<script type="text/javascript">
/*<![CDATA[*/

  function _pageTracker (type) {
    this.type = type;
    this._trackPageview = function(a,b,c) {
      ga('send', 'pageview', a, b, c);
    };
  }
  var pageTracker = new _pageTracker();

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var pageVariables = {"is_branding":false,"is_sproject":false};
/*]]>*/
</script>
<script>
(function()
{
  window.get2459 = function()
  {
  
    return {"contentType":"publication","publictionAuthor":"\u0414\u0430\u0440\u044c\u044f \u041a\u043e\u043d\u044e\u0445\u043e\u0432\u0430","isOnIndex":"yes","mainSection":"\u0417\u0432\u0451\u0437\u0434\u044b","subSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","publicationDate":"2018-03-27","sitePart":"editor"};
  }
})();
// only for debug and test
// console.log('window.get2459():', window.get2459());
</script>
<script type="text/javascript">
  ;(function() {
    window.__onloadGrecaptchaCallback = function() {
      window.__recaptcha = window.__recaptcha || [];
      for (var index = __recaptcha.length - 1; index >= 0; index--) {
        __recaptcha[index]();
      }
      __recaptcha = { push: function(fn) { fn(); } }
    };

    var script = document.createElement("script");
    script.async = true;
    script.type = "text/javascript";
    script.src = "https://www.google.com/recaptcha/api.js?onload=__onloadGrecaptchaCallback&render=explicit&hl=ru";
    var node = document.getElementsByTagName("script")[0];
    
    node.parentNode.insertBefore(script, node);
  })();
</script>


<!-- #2788 -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<style>
  #outside-bg {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 1;
    cursor: pointer;
    outline: medium none;
  }
</style>

<script src="http://i41.woman.ru/js/hsm/hsm_tgb.js?36-276"></script>



<script>


!function(){var a,b,c,d,e,f,g;return g=function(){var a,b,c,d,e,f,g;if(e="ws_user_id",d=window.localStorage||{},""!==(d[e]||""))return d[e];for(f=[/woman_uid=([^;$]+)/,/woman_id=([^;$]+)/],b=0,c=f.length;b<c;b++)if(g=f[b],a=document.cookie.match(g))return d[e]=a[1];return null},b=function(){var a,b,c;return b="ws2_announce_click",a=window.localStorage||{},c=a[b]||"",a[b]="",c},c=function(a){var b,c,d;return(null!=(c=window.performance)&&null!=(d=c.timing)?d.toJSON:void 0)?(b=performance.timing.toJSON(),b.navigationStart&&b[a]?b[a]-b.navigationStart:null):null},d=function(){var a;return a=document.referrer,a=a.replace(/^http(s)?:\/\//i,""),a=a.replace(/^www./i,"")},f=function(a){return["main","gallery"].indexOf(a)!==-1&&"_"+a||""},e=function(){var a,e,h,i,j,k,l;e={"page":"publication","publication_id":218141,"host":"www","date":1522166115},"www"===e.host&&"gallery"===e.page&&(a=document.location.hash.match(/^#(\d+)$/))&&(e.slide_index=a[1]),e.uid=g(),e.ac=b(),e.ptRS=c("responseStart"),e.ptRE=c("responseEnd"),e.ptDCLES=c("domContentLoadedEventStart"),e.ptDCLEE=c("domContentLoadedEventEnd"),e.rnd=Math.random(),e.ref=d(),k="http://s.woman.ru/event/event"+f(e.page)+".js",h=!0;for(i in e)l=e[i],j=h&&"?"||"&",h=!1,k+=j+i+"="+encodeURIComponent(l);return k},a=function(){var a;return a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.defer="defer",a.src=e(),document.head.appendChild(a)},setTimeout(function(){var b;try{return a()}catch(a){if(b=a,"#debug"===document.location.hash)return console.log("external counter failed:",b)}},1)}();

</script>



<style>
    .wonder-body-main .header__logo > a {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-big-2.png?') no-repeat scroll 0 0 transparent;
    }
    .wonder-body #header .logo em {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-small-2.png?') no-repeat scroll 0 0 transparent;
    }
</style>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>
  
if (document.cookie.indexOf('MODERATORSSID=')<0) {  
  document.oncopy=function(){var e=document.body,n=getSelection(),o=document.location.href,t="<br><br>Источник: <a href='"+o+"'>"+o+"</a><br>© Woman.ru",r=n+t,i=document.createElement("div");i.style.position="absolute",i.style.left="-99999px",i.innerHTML=r,e.appendChild(i),n.selectAllChildren(i),setTimeout(function(){e.removeChild(i)},0)};
}

</script></head>
<body id="body_new" onload="loadBSN()" class="main-vn krasota-article"><script type="text/javascript" src="http://i41.woman.ru/js/overlay/big_photo.js?36-276"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/overlay/userpic_all.js?8?36-276"></script>

<!--BODY_START_THROUGH-->

<!-- Yandex.Metrika counter --> <script type="text/javascript" >
  window._YMData = window._YMData || {};
  (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1282253 = new Ya.Metrika2({ id:1282253, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, params: _YMData }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><div id="sitemap" style="display:none"></div>
<div id="sectionmap" style="display:none"></div>



<noindex><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a></noindex>
<!--noindex-->

<div class="counters" id="counter-js">
    <!-- tns-counter.ru -->
    <script type="text/javascript">
        (function(win, doc, cb){
            (win[cb] = win[cb] || []).push(function() {
                try {
                    tnsCounterTimeout_ru = new TNS.TnsCounter({
                    'account':'timeout_ru',
                    'tmsec': 'woman_total'
                    });
                } catch(e){}
            });

            var tnsscript = doc.createElement('script');
            tnsscript.type = 'text/javascript';
            tnsscript.async = true;
            tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
                '//www.tns-counter.ru/tcounter.js';
            var s = doc.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tnsscript, s);
        })(window, this.document,'tnscounter_callback');
    </script>
    <noscript>
        <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
    </noscript>
    <!--/ tns-counter.ru -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/woman?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <noscript>
      <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
      <div>
        <img src="//mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript>
  </div>


    <script>
        try {
            mABC.defDim(); // обязательно
        } catch (e) {}
		
	</script>
<!--/noindex-->

<noindex>
    <div id="overlay-pop-up" style="display: none;"></div>
    <div id="overlay-pop-up-2" style="display: none;"></div>
</noindex>

<div id="social-popup-call" style="display:none"></div>



<div class="container-wrapper">
    <div class="banner top-banner-rel" style="text-align: center;">
  <div id="outside-top">
    <!-- [GPT,PPT][div-top-hb]: top -->
<div id="div-top-hb"></div>  </div>
</div>    <div id="container">

        <!-- before ssi: dd9806490643465ec0d736213ee0c41d --> <div id="header"> <div class="header__top_bg"></div> <div class="header__top"> <div class="search header-search-block search-ui-widget"> <form action="/search/" onsubmit="if($(search).value==''){return false;}"> <div class="line"> <div style="margin: 18px 0 0;"> <input type="text" id="search" name="q" class="input-search" value="" placeholder="Поиск"> <button class="submit-search"></button> </div> </div> <div class="line" id="header-search-type" style="display: none"> <div class="column"> <label> <input type="radio" name="where" value="articles" onclick="$(category).value='stars'" checked="checked"> В Звездах </label> </div> <div class="column"> <label> <input type="radio" name="where" value="articles" onclick="$(category).value=''" > По статьям </label> </div> <div class="column"> <label> <input type="radio" name="where" value="forum" onclick="$(category).value=''"> По форумам </label> </div> <div class="cl"></div> </div> <input type="hidden" id=category name="category" value="stars"/> <input type="hidden" name="control_charset" value="Контроль"> </form> </div> <span class="logo" title="Woman.ru Интернет для женщин"><em class="pngfix"></em> <a href="/" title="Woman.ru | Интернет для женщин">Woman.ru Интернет для женщин</a></span> <div class="forum-info"> <div class="dh4"><a href="/forum/" title="Форум" onclick="yaCounter1282253.reachGoal('shapka_lite_forum');">Форум</a> </div> <a href="/forum/all/" title="Прямой эфир" onclick="yaCounter1282253.reachGoal('shapka_lite_forum_efir');">Прямой эфир</a> </div> <div class="our-social our-social__header"> <div class="our-social__intro">Мы в соцсетях</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> </div> </div> </div> <!-- header__top end--> <div class="header__bottom"> <script> window.currentUserInfo = { isLogged:false }; </script>
<div class="userbar"><ul><li><a href="javascript:void(0);" title="Войти" class="show-login-window">Войти</a></li><li><a href="javascript:void(0);" title="Зарегистрироваться" class="show-signup-window">Зарегистрироваться</a></li></ul><span class="make_home_page"><a onclick="selectStartPage(this); return false" href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей" >Сделать Woman.ru стартовой страницей</a><div id="FFpage"><a href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей"><img src="http://i41.woman.ru/i/startPage/startIcon.png?03" alt="лого woman.ru" id="womanIcon" /></a><img src="http://i41.woman.ru/i/startPage/closeIcon.png?03" id="closeIconFF" onclick="closeFFLayer()" alt="закрыть окно"/><p>Перетащите и отпустите иконку &laquo;<a href="http://www.woman.ru/">W</a>&raquo; на иконку &laquo;Дом&raquo; в панели инструментов браузера, затем нажмите &laquo;Да&raquo; во всплывающем окне.</p><p id="altImage">Перетащи <br />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;меня</p></div></span><a class="sitemap" href="javascript:showSiteMap('articles')" title="Карта сайта">Карта сайта</a></div> <ul class="main-menu"><li data-n='m1' class='m1 menu__item menu__item_color_violet' ><a title="Главная" href="/">Главная</a></li><li data-n='m2' class='m2 active menu__item menu__item_color_yellow' ><a title="Звёзды" href="/stars/">Звёзды</a></li><li data-n='m3' class='m3 menu__item menu__item_color_blue' ><a title="Мода" href="/fashion/">Мода</a></li><li data-n='m4' class='m4 menu__item menu__item_color_pink-light' ><a title="Красота" href="/beauty/">Красота</a></li><li data-n='m5' class='m5 menu__item menu__item_color_green-light' ><a title="Любовь" href="/relations/">Любовь</a></li><li data-n='m6' class='m6 menu__item menu__item_color_orange-gray' ><a title="Психология" href="/psycho/">Психология</a></li><li data-n='m11' class='m11 menu__item menu__item_color_green-dark' ><a title="Диеты" href="/health/diets/">Диеты</a></li><li data-n='m7' class='m7 menu__item menu__item_color_blue-light' ><a title="Здоровье" href="/health/">Здоровье</a></li><li data-n='m8' class='m8 menu__item menu__item_color_yellow-2' ><a title="Дети" href="/kids/">Дети</a></li><li data-n='m9' class='m9 menu__item menu__item_color_pink-light-2' ><a title="Жизнь" href="/rest/">Жизнь</a></li><li data-n='m10' class='m10 menu__item menu__item_color_violet' ><a title="Дом" href="/home/">Дом</a></li><li class='menu-banner menu-deleted'><!-- [GPT][div-BTN]: main menu --> <style type="text/css"> #div-BTN { max-width: 144px; height: 24px; margin-top: -1px; overflow: hidden; } </style> <div id="div-BTN"></div></li> </ul> <ul id="sub-menu" class="sub-main-menu"> <li class="green-sub" style="background: #ebd700; padding-top: 2px;"> <a title="Рейтинги звезд" href="/ratings/?wic=old_submenu&amp;wil=ratings">Рейтинги звезд</a> </li> <li class="fashion-sub" style="background:#4D90FE; margin-right: 4px; padding-top: 2px;"> <a title="Beauty-рейтинги" href="/beauty-ratings/?wic=old_submenu&amp;wil=beauty-ratings">Beauty-рейтинги</a> </li> <li class="fashion-sub" style="background: #f36d65; padding-top: 2px;"> <a title="100 нужных вещей" href="/100things/?wic=old_submenu&amp;wil=100things">100 нужных вещей</a> </li> <li class="" style=""> <a title="Гороскопы" href="/horoscope/">Гороскопы</a> </li> <li class="" style=""> <a title="Сонник" href="/dreams/articles/">Сонник</a> </li> <li class="" style=""> <a title="Конкурсы" href="/allcontests/">Конкурсы</a> </li> <li class="" style=""> <a title="Опросы" href="/surveys/">Опросы</a> </li> </ul> <div class="sub-block-cont" id="subMenuBl"> </div> <div class="clear"></div> </div> <!-- header__bottom end--> </div> 
        <div id="wrapper"
             class="">
            <div id="content">
                                    <noindex>
                        <div id="headerPrint"><img
                                src="http://i43-cdn.woman.ru/legacy/img_15fe3dffa282e3749a88e6066dcf8c9a.gif?02"
                                alt=""/></div>
                    </noindex>
                
                <div class="two-column">
    <div class="l">
			
	<!-- subcategories.msn  -->
<ul class="left-menu ">
	<li>
					<a class="active" href="/stars/" title="Звёзды">Звёзды</a>
		
					<ul>
				
				
				                                                        <li class="active">
                                <a href="/stars/events/articles/" title="Новости">Новости</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/stars-polls/articles/" title="Рейтинги">Рейтинги</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/paparazzi/articles/" title="Папарацци">Папарацци</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/backstage/articles/" title="Светская хроника">Светская хроника</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/stars-tests/articles/" title="Тесты">Тесты</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/life/articles/" title="Интервью">Интервью</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/press/articles/" title="Пресса о звездах">Пресса о звездах</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/medley1/articles/" title="Обо всем">Обо всем</a>
                            </li>
                                            									<li>
						<a href="/stars/articles/" class="all">Все статьи</a>
					</li>
				
									<li id="mapbutton104">
						<a href="javascript:showSubSectionMap('tag', 3442642, 'articles', this)">&nbsp;</a>
					</li>
				
			</ul>
		
	</li>
</ul>
<!--/subcategories.msn  -->

<!-- tags -->
<ul class="left-menu">
			<li>
				<ul>
											<li class="">
							<a href="/stars/cannes/" title="Каннский кинофестиваль">Каннский кинофестиваль</a>
						</li>
					
					
									</ul>
			</li>
		</ul>
<!--/tags -->

<!-- services -->
	
<ul class="left-second-menu">
		<li class="ico smile"><a href="/stars/forum/" title="">форум</a></li>
	
		<li><a href="/stars/surveys/" title="">опросы</a></li>
	

				
		<li><a href="/stars/consultations/" title="">консультации</a></li>
	
	
	       <li><a href="/stars/contests/" title="">конкурсы</a></li>
    
    </ul>

<!--/services -->
	

	<div class="small-column-announce-block">
	</div>

	<ul class="left-menu">
		<li>
			<ul></ul>
		</li>
	</ul>
    <script type="text/javascript">window.__registerAfterSectionsList=null;</script>
<div id="outside-under-left-menu"><div class="outside-placeholder"><!-- Yandex.RTB R-A-175108-58 -->
<div id="yandex_rtb_R-A-175108-58"></div>
<script type="text/javascript">
(function(w, d, n, s, t, p) {
w[n] = w[n] || [];
p = {
  blockId: "R-A-175108-58", 
  renderTo: "yandex_rtb_R-A-175108-58", 
  async: true 
};
w[n].push(function() {
  if (__registerAfterSectionsList === true) {
    Ya.Context.AdvManager.render(p);
  } else {
    __registerAfterSectionsList = p;
  }
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div><script type="text/javascript">!function(e,t,i,r,n,s){e(document).ready(i=function(){var c,a,o,d,h,l,u,g,f,v;if(o=(a=(c=e("#outside-under-left-menu")).parent()).height(),(d=a.parent().height()-o)<600&&!t)window.__registerAfterSectionsList=!1;else if((g=(f=a[0].offsetParent).getBoundingClientRect().height)!==r||n!==o){if(r=g,n=o,t)return!s&&c.children().height()>d?(c.hide(),s=1):s&&c.children().height()>d&&(c.show(),s=0),void c.css({height:d+"px"});c.css({height:d+"px",visibility:"visible"}),null===__registerAfterSectionsList?__registerAfterSectionsList=!0:Ya.Context.AdvManager.render(__registerAfterSectionsList),new MutationObserver(function(){clearTimeout(v),v=setTimeout(i,24)}).observe(f,{childList:!0,attributes:!0,characterData:!0,subtree:!0}),setInterval(i,42),(h=navigator.userAgent.match(/Edge\/(\d+)/))&&+h[1]<16&&((l=document.createElement("script")).src="/js/vendor/stickyfill.min.js",l.type="text/javascript",document.head.appendChild(l),l.onload=function(){Stickyfill.add([u=c[0]]),u.className+=" is_ie "}),t=1}})}(jQuery,0);</script></div>
    </div>
	<!-- use html publication cache: yes --><div class="r article">
 
 <div class="ga__readability" data-action="article-scroll" data-label="baseline"></div>
 <div class="article-header ">
 <div class="print-logo"><img src="http://i41-cdn.woman.ru/i/woman_logo.png?02?q=w" alt="Woman.ru"/></div>
 <h1>Татуированный сын Елены Яковлевой теперь работает воспитателем</h1>
 <div class="article-header-fixed-shadow"></div>
 </div>
 
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
	<script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>
	<div class="socials-top">
		<!-- VK Like -->
		<div class="socials-top-item vk">
			<div id="vk_like"></div>
			<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini", height: 20});</script>
		</div>
		<!-- FB Like -->
		<div class="socials-top-item fb">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.woman.ru%2Fstars%2Fevents%2Farticle%2F218141%2F&send=false&layout=button_count&width=140&show_faces=false&action=like&colorscheme=light&font=&height=21" scrolling="no" frameborder="0"
					style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
		</div>
		<!-- GP Like -->
		<div class="socials-top-item">
			<g:plusone size="medium"></g:plusone>
			<script type="text/javascript">
				window.___gcfg = {lang: 'ru'};
				(function () {
					var po = document.createElement('script');
					po.type = 'text/javascript';
					po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(po, s);
				})();
			</script>
		</div>
	</div>
 <div class="article-text">
 
 <div class="publication-description-carrier">
 <div class="date-carrier">
	
 <span class="date">27.03.2018</span>
</div> </div>
 <div class="vvodka">27-летний сын актрисы Елены Яковлевой Денис Шальных наконец-то определился с профессией. Покрытый татуировками и шрамами парень отныне трудится в школе.&nbsp;</div> <div id="imagesHolder" style="clear:both;"> <a name="gallery_href"></a> <ul id="wrapContainer"> <li class="containerList"> <a href="/stars/events/article/218141/gallery/1/" class="image" class="js-image-url" data-url="/stars/events/article/218141/gallery/1/"> <span class="photoWp"> <span class="resize"></span> <img title="Денис Шальных" src="http://i42-cdn.woman.ru/images/gallery/1/8/g_18beef149e7f5e63b2342667285c28f1_2_478x500.jpg?02" alt="Денис Шальных" /> </span> </a> <div class="navMenu"> <span class="activeNumber">1</span> <a class="lessNumber" href="/stars/events/article/218141/gallery/2/">2</a> <a class="lessNumber" href="/stars/events/article/218141/gallery/3/">3</a> ...<a class="lessNumber" href="/stars/events/article/218141/gallery/13/">13</a> </div> <a class="arrnext" href="/stars/events/article/218141/gallery/2/"></a> <div class="photoGaleryWrapper" id="text_preview1">Сын Елены Яковлевой Денис Шальных стал детским воспитателем&nbsp;</div> </li> </ul> </div><p> Елена Яковлева не раз признавалась, что очень переживает за сына, который никак не может найти свое место в жизни. <a href="/stars/medley1/article/216627/" target="_blank">Денис Шальных бросил учебу в Великобритании и долгое время не работал</a> и жил за счет знаменитой матери.&nbsp;<br> <br>На днях Яковлева сообщила, что сын наконец-то нашел свое призвание. Актриса рассказала, что Денис теперь работает в школе. «Сын устроился в ‘‘Школу Росатома‘‘ на должность воспитателя. Одно из главных требований – знание английского языка, как-никак придется общаться с ребятами из разных уголков света. Дениска хорошо владеет иностранным, поэтому его с удовольствием приняли. Сейчас учит подростков следить за здоровьем, делать физические упражнения», — сообщила Яковлева журналу <a href="/redirect/aHR0cDovL3d3dy5zdGFyaGl0LnJ1L2Vrc2tsdXNpdi9zeWluLWVsZW55aS15YWtvdmxldm95LW5hc2hlbC1yYWJvdHUtMTM5OTk1Lw==/" target="_blank" rel="nofollow">StarHit</a>. <br><br>Актриса во всем поддерживает сына и довольна его новой работой. Денис тоже не скрывает своей радости.</p> <div class="vrez"> <!-- <div class="border"></div>--> «Когда погружен в любимое дело вместе с единомышленниками, меньше обращаешь внимания на негатив», — поделился наследник Елены.<!-- <div class="border"></div>--> </div><p> Напомним, что Денис Шальных не раз подвергался критике со стороны общественности за неординарный внешний вид и образ жизни. Однако сам молодой человек считает, что на работу его долгое время не брали именно из-за большого количества татуировок.</p> <!-- Блок читайте также --> <div class="readmore-carrier"> <div class="readmore-items"> <a href="/stars/backstage/article/217570/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i41-cdn.woman.ru/images/gallery/0/2/p_6585_0247900a7bf5526147b04cece7959dad_2_170x120.jpg?02);"></div> <p>Звезды на юбилее Ильи Резника</p> </a> <a href="/stars/holostyak/article/218093/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i43-cdn.woman.ru/images/gallery/b/7/p_6622_b72e0a5327c5eb825a619abfb873ebff_2_170x120.jpg?02);"></div> <p>Из-за недоверия к участницам Крид вновь попрощался сразу с несколькими</p> </a> <a href="/beauty/body/article/218118/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i41-cdn.woman.ru/images/gallery/9/3/p_6634_9377336c27e96f5e15aec37a034ec36e_2_170x120.jpg?02);"></div> <p>Татьяна Тарасова прокомментировала проигрыш Загитовой на Чемпионате</p> </a> </div> </div> <!-- Блок читайте также --></p> </div>
 <div class="ga__readability" data-action="article-scroll" data-label="content_end"></div>
 
 <!--Yandex RTB outside-->
 <!-- Yandex.RTB R-A-175108-49 [hb-low] -->
<div id="hb-low-yandex" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-49",
                renderTo: "hb-low-yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> <script>jQuery('.readmore-carrier ~ p').filter(function(index, el){return jQuery(el).text().trim() === ''}).hide();</script>
 <!-- VK JS -->
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
 <script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>
 
 <div class="new-social-block js-end-publication">
 
 
<!-- Socials -->
<div class="social-v2">
 <p class="social-title">Понравилась статья? Поделитесь!</p>
 
<div class='sharing-btn social-btn social-btn--fb js-social-btn' rel-type='fb' title='Добавить в Facebook'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--vk js-social-btn' rel-type='vk' title='Добавить в ВКонтакте'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--tw js-social-btn' rel-type='tw' title='Добавить в Twitter'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--ok js-social-btn' rel-type='ok' title='Добавить в Одноклассники'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--mm js-social-btn' rel-type='mm' title='Добавить в МойМир'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--gp js-social-btn' rel-type='gp' title='Добавить в Google+'><span>&nbsp;</span> </div>
 <a class="print-btn" href="javascript:pageTracker._trackPageview('/smo/print_article');print();"><span>Распечатать</span></a>
</div>
<!-- /Socials -->
 <div class="author-carrier">
			<span>Текст:</span>
		Дарья Конюхова&nbsp;&nbsp;&nbsp;&nbsp;
	
			<span>Фото:</span>
		Legion-Media.ru, Persona Stars, VK.com	
</div>
 
	<div class="bottom-tags">
		<span class="tag-header">Теги:</span>
		<p>
			<a title="Елена Яковлева: все события, факты из жизни, интервью, фото" href="/articles/tag/elena-jakovleva/">Елена Яковлева</a>, <a title="Денис Шальных: все события, факты из жизни, интервью, фото" href="/articles/tag/denis-shalnykh/">Денис Шальных</a>		</p>
	</div>
 </div>
 
 
 
   <!-- [GPT][div-inread]: inread -->
<style type="text/css">
  .ad-inread {
    padding-bottom: 10px;
    overflow: hidden;
  }

  .ad-inread-header {
    width: 100%;
    padding-bottom: 5px;
    margin-bottom: 5px;
    border-bottom: 1px solid lightgray;
  }

  .ad-inread-header__item {
    display: table-cell;
    vertical-align: middle;
  }

  .ad-inread-header__item:first-of-type {
    width: 100%;
  }

  .ad-inread-label {
    text-transform: uppercase;
    font-size: 12px;
    color: lightgray;
  }

  .ad-inread-button.ad-inread-button--close {
    display: inline-block;
    width: 18px;
    height: 18px;
    cursor: pointer;
    padding-left: 10px;
    color: lightgray;
  }
</style>

<div id="div-inread-container"
     class="ad-inread">
  <div class="ad-inread-header">
    <div class="ad-inread-header__item">
      <p class="ad-inread-label">Реклама</p>
    </div>
    <div class="ad-inread-header__item">
      <span id="div-inread-button"
            class="ad-inread-button ad-inread-button--close">
        <svg xmlns="http://www.w3.org/2000/svg"
             xmlns:xlink="http://www.w3.org/1999/xlink"
             viewBox="0 0 18 18">
          <defs>
            <style>
              .a {
                clip-path: url(#b);
              }

              .b {
                fill: none;
                stroke: #d3d3d3;
                stroke-width: 2px;
              }

              .c {
                fill: #fff;
              }
            </style>
            <clipPath id="b">
              <rect width="18"
                    height="18" />
            </clipPath>
          </defs>
          <g id="a"
             class="a">
            <rect class="c"
                  width="18"
                  height="18" />
            <line class="b"
                  x1="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
            <line class="b"
                  x2="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
          </g>
        </svg>
      </span>
    </div>
  </div>
  <div class="i456f0D">
    <div id="div-inread"></div>
  </div>
</div>

<script type="text/javascript">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</script>
<script>/* $publisher.banners.push({ path: '/81006599/hmiru-woman/inread', sizes: [[1, 2], [320, 150], [570, 320]], id: 'div-inread', watched: true }); */</script> <script type='text/javascript'>if(typeof _e_abc!=='function'){window._e_abc = function (f){_e_abc.q.push(f)};window._e_abc.q=[];}</script>

	
					<a name="comments"></a>

<span class="answers">Комментарии (6)
            <a href="#add-comment-anchor">Добавить комментарий</a>
    </span>
<a id="last-comment"></a>

<div class="navigation">
	</div>

<ul class="comments">
					 <li> <a id="c4154965"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 27.03.2018, 17:48:56</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4154965"> <p>Как же можно допускать такое чудо до воспитания подростков? Какой пример для подражания.</p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4154965', 4154965, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4154965, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4154965, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4154965" style="display:none"></div> </li> 				<!-- [GPT,PPT][div-hor-hb]: comments -->
<style type="text/css">
  #hor-hb-container {
    width: 570px;
    padding: 4px 0;
    border-top: 2px solid #c4c4c4;
    text-align: center;
  }
</style>
<div id="hor-hb-container">
  <div id="div-hor-hb">
  </div>
</div>

<!-- Yandex.RTB R-A-175108-53 -->
<script type="text/javascript">
(function(w, d, n, s, t) {
  w[n] = w[n] || [];
  w[n].push(function() {
    Ya.Context.AdvManager.render({
      blockId: 'R-A-175108-53',
      renderTo: 'div-hor-hb',
      async: true,
    });
  });
  t = d.getElementsByTagName('script')[0];
  s = d.createElement('script');
  s.type = 'text/javascript';
  s.src = '//an.yandex.ru/system/context.js';
  s.async = true;
  t.parentNode.insertBefore(s, t);
})(this, this.document, 'yandexContextAsyncCallbacks');
</script>			
			

		 <li> <a id="c4154996"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 27.03.2018, 18:05:12</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4154996"> <p>Может он и хороший человек,но воспитанием к детям.......</p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4154996', 4154996, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4154996, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4154996, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4154996" style="display:none"></div> </li> 
			

		 <li> <a id="c4154999"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 27.03.2018, 18:07:26</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4154999"> <p>И как зарплатка там? Хватает на жизнь??</p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4154999', 4154999, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4154999, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4154999, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4154999" style="display:none"></div> </li> 
			

		 <li> <a id="c4155032"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 27.03.2018, 18:22:55</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4155032"> <p>Ужас..бедные дети, чему он их научит.</p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4155032', 4155032, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4155032, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4155032, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4155032" style="display:none"></div> </li> 
			

		 <li> <a id="c4155053"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 27.03.2018, 18:32:51</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4155053"> <p>Ладно татушки на теле, это личное, можно в прикрыть, если надо. Но когда татушки на лице и ты воспитатель, учитель, да хоть финансовый директор мне не понять. И хоть бы со вкусом было... </p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4155053', 4155053, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4155053, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4155053, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4155053" style="display:none"></div> </li> 
			

		 <li> <a id="c4155060"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 27.03.2018, 18:36:09</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4155060"> <p>Несчастный парень! Что же он с собой сделал?!</p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4155060', 4155060, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4155060, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4155060, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4155060" style="display:none"></div> </li> 
							
				<li><!-- [GPT,PPT][div-hb-big]: article, comments -->
<div id="div-hb-big"></div></li>				
			

				
			</form>
</ul>

<div class="navigation">
	</div>
						<style>
 .forum .r h1 {
 	margin-top: 0;
 }
</style>
<!-- Yandex.RTB R-A-175108-51 -->
<div id="context_string_yandex" style='margin-bottom: 10px;'></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-51",
                renderTo: "context_string_yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div class="ga__readability" data-action="article-scroll" data-label="comment_end"></div>	<a id="add-comment-anchor"></a>
<div id="comment-article">	<div id="comment-form-carrier">
	<form class="comment-form" id="add-comment" action="/stars/events/article/218141/" method="post">	<fieldset>
		<span class="">Оставить отзыв/комментарий:</span>
		<input data-field-name="type" name="Comment[type]" id="Comment_type" type="hidden" value="1" />		
		
		<textarea id="comment-form-text" class="long" cols="64" rows="4" onfocus="if(this.value==&#039;Текст комментария&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Текст комментария&#039;" data-field-name="body" name="Comment[body]">Текст комментария</textarea>		
		<div class="some-block some-dotted-block">
			<div class="left-column">
				<div class="choose-name lift-choose-name">
										<div class="line">
						<input class="half m" onfocus="if(this.value==&#039;Гость&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Гость&#039;" value="Гость" data-field-name="user_name" name="Comment[user_name]" id="Comment_user_name" type="text" maxlength="32" />
						<div class="cl"></div>
											</div>
					<div class="line claMP">
						<input class="half" placeholder="Ваш E-mail" value="" data-field-name="email" name="Comment[email]" id="Comment_email" type="text" />
						<div class="cl"></div>
											</div>
									</div>
			</div>
			<div class="right-column">
				
<input type="hidden" name="userPicId" id="userpic_id" value=""/>
<input type="hidden" name="userPicIsChange" id="userpic_is_change" value="0"/>

	<?

	?>
	<div class="spacer"></div>
	<div class="userpic-block" id="userpic-unsigned">
		<div class="indent">
			<div class="image">
				<a href="#" title="Выбрать юзерпик" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false"><img src="http://i41-cdn.woman.ru/i/userpic.gif?02" id="userpic_a" style="background-color:aqua"/></a>
			</div>
			<ul class="change-userpic">
				<li><a id="a_upic_show" href="#" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false">Выбрать юзерпик</a></li>
				<li id="li_userpic_delete" style="display:none"><a href="#" onclick="deleteUserpic(this, 'userPic', true); return false">Удалить юзерпик</a>
				</li>
			</ul>
			<!--<div class="spacer"></div>-->
		</div>
	</div>
	<div class="cl"></div>
				<div class="cl"></div>
				<div class="user-ip">

				</div>
			</div>
			<div class="cl"></div>
		</div>

		<div class="comment-captcha-wrapper">
			<div class="cl"></div>
			
				<div class="some-block">
				    				    
					
<style type="text/css">
  .__recaptcha {
    padding: 10px 0;
  }
  @media screen and (max-height: 575px) {
    .__recaptcha {
      -webkit-transform: scale(0.77);
              transform: scale(0.77);
      -webkit-transform-origin: 0 0;
              transform-origin: 0 0;
    }
  }
</style>
<div class="__recaptcha" id='grecaptchablock_50791784'></div>

<script type="text/javascript">
  ;(function(){
    window.__recaptcha = window.__recaptcha || [];

    __recaptcha.push(function() {
      document.getElementById('grecaptchablock_50791784').innerHTML = '';
      window.grecaptcha.render('grecaptchablock_50791784', { 'sitekey' : '6LfPlyEUAAAAAAuicp3gRRP13w0ezT2ZO2UeSx1k' });
    });
  })();
</script>					
    			</div>
					</div>

		<div class="some-block">
			<div class="left-column">
				<div class="">
					<input id="ch3" type="checkbox" value="1" name="translit" />					<label for="ch3">Перевести с транслита</label>				</div>
				<input class="send-btn" type="button" id="add-comment-button" onclick="add_comment();" value="Отправить"/>
			</div>
			<div class="right-column">
				<div class="please-read-rules">


					Внимание, перед отправкой своего сообщения ознакомьтесь

					<ul>
						<li> - <a href="/womanru/guestbook/article/181890/">с правилами публикации комментариев к статьям</a></li>
					</ul>
				</div>
			</div>
			<div class="cl"></div>
		</div>
				<input data-field-name="article_id" name="Comment[article_id]" id="Comment_article_id" type="hidden" value="218141" />	</fieldset>

</form></div>
</div>	<!--<div class="hr grey-2px subscribe"><hr/></div>-->

<div class="short-subscribe-block">
	<div class="subscribe-border">
		<a name="subscribe_article"></a>
		<div class="dh3">
			<a>Новости Woman.ru</a>
		</div>
		<div class="ll">
			<div>Подпишитесь на рассылку лучших публикаций и новостей Woman.ru</div>
			<form method="post" id="mailer-subscribe-form-one-theme">
				<div class="form-carrier">
											
										<input type="button" class="mailer-subscribe-button"  id="mailer-subscribe-button"  data-subscibe-status = "0"  value="Подписаться" onClick="pageTracker._trackPageview('/smo/news_subscribe_anonym');">
					<div class="cl"></div>
					<input type="hidden" name="control_charset" value="Контроль">
				</div>
			</form>
		</div>
				<div class="cl"></div>
	</div>
	<div id="subscribe-result"></div>
</div>	

</div>


<!-- #1851: переместить баннер -->
<script>
jQuery(function($)
{
	var $gallery = $('#imagesHolder:first');
	if($gallery.length > 0)	$('#adriver_bn40:first').insertAfter($gallery.next().next());
});
</script>
<!-- #1851: переместить баннер -->

</div>
                <!-- include ssi: dd9806490643465ec0d736213ee0c41d --><!-- from ssi: ee998007948ae4609728f93ffa924b30 --> <ul id="forum-blocks"> <li class="forum-block-inner"> <div class="shad-cont"> <div class="shadow left"></div><div class="shadow right"></div> </div> <ul class="tab-menu"> <li class="active" target="newThreads"><a href="#" title="новые темы форума">новые темы форума</a></li> <li target="popularThreads"><a href="#" title="популярные">популярные</a></li> </ul> <ul class="posts active" id="newThreads"> <li> <a href="/relations/men/thread/4948442/" title="Неудачное свидание">Неудачное свидание <span>(5)</span></a> </li> <li> <a href="/relations/men/thread/4948441/" title="Почему некоторые мужчины такие бессовестные?">Почему некоторые мужчины такие бессовестные? <span>(42)</span></a> </li> <li> <a href="/psycho/personality/thread/4948438/" title="Дико захотела ребенка. Время пришло?!">Дико захотела ребенка. Время пришло?! <span>(10)</span></a> </li> <li> <a href="/beauty/medley2/thread/4948437/" title="светлоглазые а вы комплексуете">светлоглазые а вы комплексуете <span>(10)</span></a> </li> <li> <a href="/psycho/personality/thread/4948436/" title="черная полоса в жизни">черная полоса в жизни <span>(5)</span></a> </li> <li> <a href="/health/medley7/thread/4948434/" title="Муж не спит ночами">Муж не спит ночами <span>(6)</span></a> </li> <li> <a href="/kids/newborns/thread/4948433/" title="Люлька колыбель для новорожденных">Люлька колыбель для новорожденных <span>(3)</span></a> </li> <li> <a href="/health/medley7/thread/4948432/" title="Щекотания в горле">Щекотания в горле <span>(2)</span></a> </li> <li> <a href="/health/woman-health/thread/4948430/" title="Морфология СГ 1%, ЭКО+ИКСИ">Морфология СГ 1%, ЭКО+ИКСИ <span>(7)</span></a> </li> <li> <a href="/kids/evolution/thread/4948429/" title="какие люди вырастают после такого воспитания?">какие люди вырастают после такого воспитания? <span>(4)</span></a> </li> <li> <a href="/rest/medley8/thread/4948428/" title="Скорее весна или хорошо что зима?">Скорее весна или хорошо что зима? <span>(4)</span></a> </li> <li> <a href="/relations/men/thread/4948425/" title="Девушка боится знакомить с родителями">Девушка боится знакомить с родителями <span>(16)</span></a> </li> <li> <a href="/relations/men/thread/4948420/" title="Поведение парня после первого свидания !">Поведение парня после первого свидания ! <span>(5)</span></a> </li> <li> <a href="/relations/men/thread/4948418/" title="Как вернуть парня?">Как вернуть парня? <span>(3)</span></a> </li> <li> <a href="/home/Interior/thread/4948417/" title="Сейф">Сейф <span>(2)</span></a> </li> <li> <a href="/health/woman-health/thread/4948416/" title="После кесарева">После кесарева <span>(2)</span></a> </li> <li> <a href="/beauty/hair/thread/4948415/" title="Лесенка или прямой срез?">Лесенка или прямой срез? <span>(7)</span></a> </li> <li> <a href="/psycho/career/thread/4948414/" title="есть ли кто - нибудь ,кто работает журналистом в газете ? какого это?">есть ли кто - нибудь ,кто работает журналистом в газете ? какого это? <span>(8)</span></a> </li> <li> <a href="/relations/medley4/thread/4948412/" title="Что делать, если любишь">Что делать, если любишь <span>(5)</span></a> </li> <li> <a href="/kids/teens/thread/4948411/" title="Меня бьёт отец">Меня бьёт отец <span>(10)</span></a> </li> </ul> <ul class="posts" id="popularThreads"> <li> <a title="Умер Майкл Джексон" href="/stars/events/thread/3900538/">Умер Майкл Джексон <span>(7690)</span></a> </li> <li> <a title="Мишель Серова-я в шоке" href="/stars/events/thread/3952291/">Мишель Серова-я в шоке <span>(306)</span></a> </li> <li> <a title="Самые гениальные песни Аллы Пугачевой!" href="/stars/events/thread/3882370/">Самые гениальные песни Аллы Пугачевой! <span>(246)</span></a> </li> <li> <a title="Как вы относитесь к Анастасии Волочковой?? Видела ее недавно на улице....." href="/stars/events/thread/4194687/">Как вы относитесь к Анастасии Волочковой?? Видела ее недавно на улице..... <span>(185)</span></a> </li> <li> <a title="Как вам ПЕТР НАЛИЧ на евровидении??" href="/stars/events/thread/3970773/">Как вам ПЕТР НАЛИЧ на евровидении?? <span>(157)</span></a> </li> <li> <a title="Ирина Аллегрова - как она вам?" href="/stars/events/thread/4023017/">Ирина Аллегрова - как она вам? <span>(105)</span></a> </li> <li> <a title="Алина Кабаева не попала в топ-50 самых красивых женщин-политиков !!!!!!" href="/stars/events/thread/3884940/">Алина Кабаева не попала в топ-50 самых красивых женщин-политиков !!!!!! <span>(84)</span></a> </li> <li> <a title="Есть кто из Одессы- расскажите про жену Витаса" href="/stars/events/thread/4038153/">Есть кто из Одессы- расскажите про жену Витаса <span>(90)</span></a> </li> <li> <a title="Развод" href="/stars/events/thread/3932918/">Развод <span>(72)</span></a> </li> <li> <a title="Водолеи и Скорпионы)))" href="/stars/events/thread/4329344/">Водолеи и Скорпионы))) <span>(51)</span></a> </li> <li> <a title="Майкл Джексон умер до того как мы узнали о его предстоящих концертах" href="/stars/events/thread/3903005/">Майкл Джексон умер до того как мы узнали о его предстоящих концертах <span>(48)</span></a> </li> <li> <a title=" Леди Гага" href="/stars/events/thread/4758756/"> Леди Гага <span>(28)</span></a> </li> <li> <a title="помогите найти фильм" href="/stars/events/thread/4540787/">помогите найти фильм <span>(17)</span></a> </li> <li> <a title="Помогите вспомнить сериал по описанию" href="/stars/events/thread/4785185/">Помогите вспомнить сериал по описанию <span>(5)</span></a> </li> <li> <a title="Бабы дуры" href="/stars/events/thread/4942083/">Бабы дуры <span>(0)</span></a> </li> <li> <a title="новости" href="/stars/events/thread/4931145/">новости <span>(0)</span></a> </li> <li> <a title="Все бабы дуры нахрена вы тут обсуждаете" href="/stars/events/thread/4940903/">Все бабы дуры нахрена вы тут обсуждаете <span>(0)</span></a> </li> <li> <a title="Красивая длинноногая девушка" href="/stars/events/thread/4943609/">Красивая длинноногая девушка <span>(0)</span></a> </li> <li> <a title="Рекомендую гадалку надежда Андреевна " href="/stars/events/thread/4938819/">Рекомендую гадалку надежда Андреевна <span>(0)</span></a> </li> <li> <a title="Собчак облила Жириновского водой" href="/stars/events/thread/4937519/">Собчак облила Жириновского водой <span>(0)</span></a> </li> </ul> <a class="all-topics" href="/stars/events/forum/">Все темы форума &laquo;Новости&raquo; <span>(556)</span></a> </li> <li class="forum-block-inner w"> <div class="shad-cont"> <div class="shadow left"></div><div class="shadow right"></div> </div> <ul class="tab-menu"> <li class="active" target="newArticles"><a href="#" title="новые темы статьи">новые статьи</a></li> <li target="popularArticles"><a href="#" title="популярные">популярные</a></li> </ul> <ul class="posts active" id="newArticles"> <li> <a title="Пользователи Сети разглядели у Сати Казановой округлившийся живот" href="/stars/events/article/218147/">Пользователи Сети разглядели у Сати Казановой округлившийся живот <span>(1)</span></a> </li> <li> <a title="Татуированный сын Елены Яковлевой теперь работает воспитателем" href="/stars/events/article/218141/">Татуированный сын Елены Яковлевой теперь работает воспитателем <span>(6)</span></a> </li> <li> <a title="Анджелина Джоли начала встречаться с другим мужчиной, узнав, что у Брэда Питта есть девушка" href="/relations/men/article/218137/">Анджелина Джоли начала встречаться с другим мужчиной, узнав, что у Брэда Питта есть девушка <span>(10)</span></a> </li> <li> <a title="Старший сын Табакова объяснил, почему не общался с Мариной Зудиной" href="/stars/events/article/218134/">Старший сын Табакова объяснил, почему не общался с Мариной Зудиной <span>(49)</span></a> </li> <li> <a title="Ксения Бородина жестко высказалась о Кате Жуже и намекнула, что та ей завидует" href="/stars/events/article/218133/">Ксения Бородина жестко высказалась о Кате Жуже и намекнула, что та ей завидует <span>(20)</span></a> </li> <li> <a title="«Я напомнила ему его дочь»: Сторми Дэниелс откровенно рассказала об интрижке с Дональдом Трампом" href="/stars/events/article/218114/">«Я напомнила ему его дочь»: Сторми Дэниелс откровенно рассказала об интрижке с Дональдом Трампом <span>(8)</span></a> </li> <li> <a title="Бывший муж Марины Александровой женится на модели" href="/stars/events/article/218107/">Бывший муж Марины Александровой женится на модели <span>(22)</span></a> </li> <li> <a title="Сергей Мавроди скончался на 63-м году жизни" href="/stars/events/article/218103/">Сергей Мавроди скончался на 63-м году жизни <span>(27)</span></a> </li> <li> <a title="Давний ухажер Софии Ротару наконец женился" href="/stars/events/article/218101/">Давний ухажер Софии Ротару наконец женился <span>(9)</span></a> </li> <li> <a title="Любовь Успенская подаст в суд на бортпроводницу, не пустившую ее в самолет" href="/stars/events/article/217610/">Любовь Успенская подаст в суд на бортпроводницу, не пустившую ее в самолет <span>(60)</span></a> </li> <li> <a title="Бабкина, Судзиловская, Галкин и другие повеселились на вечеринке Буйнова" href="/stars/events/article/217609/">Бабкина, Судзиловская, Галкин и другие повеселились на вечеринке Буйнова <span>(18)</span></a> </li> <li> <a title="23-летний Михаил Коляда реабилитировался после Олимпиады и стал призером ЧМ по фигурному катанию" href="/stars/events/article/217599/">23-летний Михаил Коляда реабилитировался после Олимпиады и стал призером ЧМ по фигурному катанию <span>(40)</span></a> </li> <li> <a title="Звезде сериала «Великолепный век» грозит тюремное заключение" href="/stars/events/article/217596/">Звезде сериала «Великолепный век» грозит тюремное заключение <span>(19)</span></a> </li> <li> <a title="Не выдержавшая прессинга Алина Загитова не смогла подтвердить звание лучшей фигуристки" href="/stars/events/article/217595/">Не выдержавшая прессинга Алина Загитова не смогла подтвердить звание лучшей фигуристки <span>(162)</span></a> </li> <li> <a title="42-летняя Тина Канделаки дала понять, что ждет третьего ребенка" href="/stars/events/article/217579/">42-летняя Тина Канделаки дала понять, что ждет третьего ребенка <span>(48)</span></a> </li> <li> <a title="Группа «ВИА Гра» может лишиться солистки" href="/stars/events/article/217571/">Группа «ВИА Гра» может лишиться солистки <span>(28)</span></a> </li> <li> <a title="Инсайдеры утверждают, что Николь Кидман разводится с мужем" href="/relations/marriage/article/217569/">Инсайдеры утверждают, что Николь Кидман разводится с мужем <span>(37)</span></a> </li> <li> <a title="Диане Гурцкая диагностировали рак матки" href="/stars/events/article/217567/">Диане Гурцкая диагностировали рак матки <span>(43)</span></a> </li> <li> <a title="Журналисты выяснили, когда Анастасия и Дмитрий Тарасовы станут родителями" href="/stars/events/article/217566/">Журналисты выяснили, когда Анастасия и Дмитрий Тарасовы станут родителями <span>(210)</span></a> </li> <li> <a title="«Меня околдовали»: Глызин вспомнил, как разрушил семью из-за 17-летней любовницы" href="/stars/events/article/217547/">«Меня околдовали»: Глызин вспомнил, как разрушил семью из-за 17-летней любовницы <span>(21)</span></a> </li> </ul> <ul class="posts" id="popularArticles"> <li> <a title="Алина Загитова расстроилась, заняв второе место на чемпионате мира" href="/stars/events/article/217545/">Алина Загитова расстроилась, заняв второе место на чемпионате мира <span>(237)</span></a> </li> <li> <a title="Ксения Бородина подшутила над одинокой Ольгой Бузовой" href="/stars/events/article/217508/">Ксения Бородина подшутила над одинокой Ольгой Бузовой <span>(213)</span></a> </li> <li> <a title="Журналисты выяснили, когда Анастасия и Дмитрий Тарасовы станут родителями" href="/stars/events/article/217566/">Журналисты выяснили, когда Анастасия и Дмитрий Тарасовы станут родителями <span>(210)</span></a> </li> <li> <a title="Не выдержавшая прессинга Алина Загитова не смогла подтвердить звание лучшей фигуристки" href="/stars/events/article/217595/">Не выдержавшая прессинга Алина Загитова не смогла подтвердить звание лучшей фигуристки <span>(162)</span></a> </li> <li> <a title="Захарова поставила Макаревича на место после его слов о «злобных дебилах»" href="/stars/events/article/217485/">Захарова поставила Макаревича на место после его слов о «злобных дебилах» <span>(204)</span></a> </li> <li> <a title="«Мне трудно дышать, трудно ходить»: Пугачева высказалась о своем здоровье, поставив хейтеров на место" href="/stars/events/article/217507/">«Мне трудно дышать, трудно ходить»: Пугачева высказалась о своем здоровье, поставив хейтеров на место <span>(134)</span></a> </li> <li> <a title="Тимати и Алена Шишкова отпраздновали день рождения дочери в Пушкинском музее" href="/stars/events/article/217477/">Тимати и Алена Шишкова отпраздновали день рождения дочери в Пушкинском музее <span>(122)</span></a> </li> <li> <a title="«Когда говорят, что я бросила ребенка, я отвечаю, что это один из мудрейших поступков в моей жизни»: Лолита рассказала, почему не живет с дочерью" href="/stars/events/article/217544/">«Когда говорят, что я бросила ребенка, я отвечаю, что это один из мудрейших поступков в моей жизни»: Лолита рассказала, почему не живет с дочерью <span>(120)</span></a> </li> <li> <a title="В Сети обсуждают российскую жертву изнасилования на Сейшелах, которую обвиняют в желании нажиться на случившемся" href="/stars/events/article/217502/">В Сети обсуждают российскую жертву изнасилования на Сейшелах, которую обвиняют в желании нажиться на случившемся <span>(68)</span></a> </li> <li> <a title="Любовь Успенская подаст в суд на бортпроводницу, не пустившую ее в самолет" href="/stars/events/article/217610/">Любовь Успенская подаст в суд на бортпроводницу, не пустившую ее в самолет <span>(60)</span></a> </li> <li> <a title="«Меня везут в тюрьму»: певец Витас устроил стрельбу в Подмосковье" href="/stars/events/article/217541/">«Меня везут в тюрьму»: певец Витас устроил стрельбу в Подмосковье <span>(50)</span></a> </li> <li> <a title="Андрей Малахов высказался о второй беременности Ксении Собчак" href="/stars/events/article/217478/">Андрей Малахов высказался о второй беременности Ксении Собчак <span>(49)</span></a> </li> <li> <a title="Старший сын Табакова объяснил, почему не общался с Мариной Зудиной" href="/stars/events/article/218134/">Старший сын Табакова объяснил, почему не общался с Мариной Зудиной <span>(49)</span></a> </li> <li> <a title="42-летняя Тина Канделаки дала понять, что ждет третьего ребенка" href="/stars/events/article/217579/">42-летняя Тина Канделаки дала понять, что ждет третьего ребенка <span>(48)</span></a> </li> <li> <a title="Диане Гурцкая диагностировали рак матки" href="/stars/events/article/217567/">Диане Гурцкая диагностировали рак матки <span>(43)</span></a> </li> <li> <a title="23-летний Михаил Коляда реабилитировался после Олимпиады и стал призером ЧМ по фигурному катанию" href="/stars/events/article/217599/">23-летний Михаил Коляда реабилитировался после Олимпиады и стал призером ЧМ по фигурному катанию <span>(40)</span></a> </li> <li> <a title="Экс-звезда «Дома-2» винит Елену Корикову в своем расставании с любимым" href="/stars/events/article/217528/">Экс-звезда «Дома-2» винит Елену Корикову в своем расставании с любимым <span>(39)</span></a> </li> <li> <a title="44-летняя Юлия Высоцкая заворожила своих подписчиков фотографией в мини" href="/stars/events/article/217515/">44-летняя Юлия Высоцкая заворожила своих подписчиков фотографией в мини <span>(39)</span></a> </li> <li> <a title="Инсайдеры утверждают, что Николь Кидман разводится с мужем" href="/relations/marriage/article/217569/">Инсайдеры утверждают, что Николь Кидман разводится с мужем <span>(37)</span></a> </li> <li> <a title="Екатерина Стриженова впервые станет бабушкой" href="/stars/events/article/217527/">Екатерина Стриженова впервые станет бабушкой <span>(36)</span></a> </li> </ul> <a class="all-topics" href="/stars/events/articles/">Все статьи раздела &laquo;Новости&raquo; <span>(11283)</span></a> </li> </ul> <noindex class="BarViHa">
    </noindex>                 <div id="wrapperTab-menu"> <ul class="forsitemap tab-menu"> <li class="active" target="smbArticles"><a href="#" title="Публикации">Публикации</a></li> <li target="smbForum"><a href="#" title="Форумы">Форумы</a></li> </ul> </div> <div id="wrapperFooterTopic"> <div id="smbArticles" class="active"> <ul > <li class="topic article__title"><a href="/fashion/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/articles/">Мода на звёздах</a></li> <li><a title="Красная дорожка" href="/fashion/redcarpet/articles/">Красная дорожка</a></li> <li><a title="Тренды" href="/fashion/trends/articles/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/articles/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/articles/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/articles/">Аксессуары</a></li> <li><a title="Street-fashion" href="/fashion/Street-fashion/articles/">Street-fashion</a></li> <li><a title="Обувь" href="/fashion/shoes/articles/">Обувь</a></li> <li><a title="Недели моды" href="/fashion/nedeli-mody/">Недели моды</a></li> <li><a title="Эволюция стиля" href="/fashion/style-evolution/articles/">Эволюция стиля</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/articles/">Украшения и часы</a></li> <li><a title="Самые стильные 2016" href="/fashion/samie-stilnie-2016/">Самые стильные 2016</a></li> <li><a title="Самые стильные 2015" href="/fashion/samie-stilnie-2015/">Самые стильные 2015</a></li> <li><a title="Обо всем" href="/fashion/medley3/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/stars/">Звёзды</a></li> <li><a href="/map/tag/stars-encyclopedia/">Энциклопедия звезд</a></li> <li><a title="Каннский кинофестиваль" href="/stars/cannes/">Каннский кинофестиваль</a></li> <li><a title="Новости" href="/stars/events/articles/">Новости</a></li> <li><a title="«Евровидение-2015»" href="/stars/eurovision/">«Евровидение-2015»</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/articles/">Рейтинги</a></li> <li><a title="Светская хроника" href="/stars/backstage/articles/">Светская хроника</a></li> <li><a title="Папарацци" href="/stars/paparazzi/articles/">Папарацци</a></li> <li><a title="Интервью" href="/stars/life/articles/">Интервью</a></li> <li><a title="Пресса о звездах" href="/stars/press/articles/">Пресса о звездах</a></li> <li><a title="Обо всем" href="/stars/medley1/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/beauty/">Красота</a></li> <li><a href="/beauty/map/">Энциклопедия красоты</a></li> <li><a href="/beauty/map/tag/beauty-brands/">Бренды</a></li> <li><a href="/beauty/map/tag/beauty-experts/">Профессионалы красоты</a></li> <li><a title="Лицо" href="/beauty/face/articles/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/articles/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/articles/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/articles/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/articles/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/articles/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/articles/">Пластика и косметология</a></li> <li><a title="Видеоуроки" href="/beauty/makeup-video/articles/">Видеоуроки</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/articles/">SPA уход</a></li> <li><a title="Звезды о красоте" href="/beauty/beauty-stars/articles/">Звезды о красоте</a></li> <li><a title="Обо всем" href="/beauty/medley2/articles/">Обо всем</a></li> <li><a title="Мисс Вселенная" href="/beauty/missuniverse/">Мисс Вселенная</a></li> </ul> <ul > <li class="topic article__title"><a href="/relations/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/articles/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/articles/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/articles/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/articles/">Обо всем</a></li> <li><a title="Астрология любви" href="/relations/astrology/articles/">Астрология любви</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/kids/">Дети</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/">Дети от 1 до 3 лет</a></li> <li><a title="«Я — мама»: личный опыт Марии Кожевниковой " href="/kids/maria-kozhevnikova-ya-mama/">«Я — мама»: личный опыт Марии Кожевниковой </a></li> <li><a title="Британское образование" href="/kids/british_education/">Британское образование</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/">Новорожденные и малыши до года</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/">Дети от 3 до 6 лет</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/articles/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/articles/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/articles/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/articles/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/articles/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/articles/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/articles/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/articles/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/articles/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a href="/psycho/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/articles/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/articles/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/articles/">Карьера</a></li> <li><a title="Тесты" href="/psycho/tests/">Тесты</a></li> <li><a title="Истории читательниц" href="/psycho/story/articles/">Истории читательниц</a></li> <li><a title="Реальные истории" href="/psycho/real-stories/articles/">Реальные истории</a></li> <li><a title="Обо всем" href="/psycho/medley6/articles/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/articles/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a href="/health/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/articles/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/articles/">Беременность</a></li> <li><a title="Здоровье ног" href="/health/varikoz/">Здоровье ног</a></li> <li><a title="Фитнес" href="/health/health-fitness/articles/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/articles/">Обо всем</a></li> <li><a title="Здоровое пищеварение" href="/health/spasms/articles/">Здоровое пищеварение</a></li> <li><a title="Аптеки" href="/health/apteki/">Аптеки</a></li> </ul> <ul > <li class="topic article__title"><a href="/rest/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/articles/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/articles/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/articles/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/articles/">Гаджеты</a></li> <li><a title="Отдых с детьми" href="/rest/vacation/articles/">Отдых с детьми</a></li> <li><a title="Музыка" href="/rest/music/articles/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/articles/">Обо всем</a></li> <li><a title="Благотворительность" href="/rest/charity/articles/">Благотворительность</a></li> </ul> <ul > <li class="topic article__title"><a href="/home/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/articles/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/articles/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/articles/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/articles/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/articles/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/articles/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/articles/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/horoscope/">Гороскоп</a></li> <li><a title="Персональные гороскопы" href="/horoscope/personal-horoscopes/articles/">Персональные гороскопы</a></li> <li><a title="Обо всем" href="/horoscope/medley10/articles/">Обо всем</a></li> </ul> <br clear="both"/> </div> <div id="smbForum"> <ul > <li class="topic article__title"><a title="Мода" href="/fashion/forum/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/forum/">Мода на звёздах</a></li> <li><a title="Тренды" href="/fashion/trends/forum/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/forum/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/forum/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/forum/">Аксессуары</a></li> <li><a title="Обувь" href="/fashion/shoes/forum/">Обувь</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/forum/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Звёзды" href="/stars/forum/">Звёзды</a></li> <li><a title="Новости" href="/stars/events/forum/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/forum/">Рейтинги</a></li> <li><a title="Папарацци" href="/stars/paparazzi/forum/">Папарацци</a></li> <li><a title="Светская хроника" href="/stars/backstage/forum/">Светская хроника</a></li> <li><a title="Интервью" href="/stars/life/forum/">Интервью</a></li> <li><a title="Обо всем" href="/stars/medley1/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Красота" href="/beauty/forum/">Красота</a></li> <li><a title="Лицо" href="/beauty/face/forum/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/forum/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/forum/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/forum/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/forum/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/forum/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/forum/">Пластика и косметология</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/forum/">SPA уход</a></li> <li><a title="Обо всем" href="/beauty/medley2/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Любовь" href="/relations/forum/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/forum/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/forum/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/forum/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/forum/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Дети" href="/kids/forum/">Дети</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/forum/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/forum/">Дети от 1 до 3 лет</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/forum/">Новорожденные и малыши до года</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/forum/">Дети от 3 до 6 лет</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/forum/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/forum/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/forum/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/forum/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/forum/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/forum/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/forum/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/forum/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/forum/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Психология" href="/psycho/forum/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/forum/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/forum/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/forum/">Карьера</a></li> <li><a title="Обо всем" href="/psycho/medley6/forum/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/forum/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a title="Здоровье" href="/health/forum/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/forum/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/forum/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/forum/">Беременность</a></li> <li><a title="Фитнес" href="/health/health-fitness/forum/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Стиль жизни" href="/rest/forum/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/forum/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/forum/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/forum/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/forum/">Гаджеты</a></li> <li><a title="Музыка" href="/rest/music/forum/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Дом" href="/home/forum/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/forum/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/forum/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/forum/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/forum/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/forum/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/forum/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Гороскоп" href="/horoscope/forum/">Гороскоп</a></li> <li><a title="Обо всем" href="/horoscope/medley10/forum/">Обо всем</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Клуб Woman.ru" href="/writing/forum/">Клуб Woman.ru</a></li> <li><a title="Проба пера" href="/writing/literature/forum/">Проба пера</a></li> <li><a title="Будем знакомы" href="/writing/connexion/forum/">Будем знакомы</a></li> </ul> <ul > <li class="topic article__title"><a title="Клуб по интересам" href="/club/forum/">Клуб по интересам</a></li> <li><a title="Дом 2" href="/club/club-dom2/forum/">Дом 2</a></li> <li><a title="Обо всем" href="/club/club-medley/forum/">Обо всем</a></li> </ul> </div> </div>             </div>

                            <!-- Main Extra -->
                <div id="extra" style="display:block;">
    <noindex>
      <div id="fixed_ad">
		  <!-- [GPT,PPT,TGB][div-vb-top,div-vb-sq,div-vb-2,div-clssf-3,div-spec-1,div-spec-2,div-spec-3]: sidebar -->
<div class="sidebar__banners">
  <div class="sidebar__banner sidebar__banner--visible">
    <div id='div-vb-top'></div>
    <div class="spec-projects-banners tgb" id="spec-projects-banners">
      <div id="div-clssf-3" class="tgb__item" style="margin-top: 4px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-sq"></div>
    <div id="spec-projects-banners" class="spec-projects-banners tgb">
      <div id="div-spec-1" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-2" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-3" class="tgb__item" style="margin-bottom: 5px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-2"></div>
  </div>
</div>
<script type="text/javascript">
  try {
    HSM_tgb.call_async({ s:4, p:3 }, 'div-clssf-3');
    HSM_tgb.call_async({ s:4, p:4 }, 'div-spec-1');
    HSM_tgb.call_async({ s:4, p:5 }, 'div-spec-2');
    HSM_tgb.call_async({ s:4, p:6 }, 'div-spec-3');
  } catch (error) {
    console.error(error.message || error);
  }
</script>      </div>

      <script type="text/javascript">
        (function($) {
          return $(function() {
            var $banners, $sidebar, _change, _index, _limit, _offset, $footer, $content, $topBanner, $header;
            $sidebar = $('.sidebar__banners');
						$topBanner = $('.banner');
						$header = $('#header');	
            $banners = $('.sidebar__banner');
            $footer = $('#footer');
            $content = $('#content');
            _offset = 1000;
            _index = 0;
            _limit = [0, $banners.eq(_index).offset().top + _offset * 2];
            _change = function(index, offset) {
              if ((0 <= index && index <= $banners.length - 1)) {
                _limit = [_limit[0] + offset, _limit[1] + offset];
                $banners.eq(_index).removeClass('sidebar__banner--visible');
                $banners.eq(index).addClass('sidebar__banner--visible');
                return _index = index;
              }
            };

            var isProcessing = false;
            $(window).on('scroll', function(event) {
              var scrollTop, self, stopHandle, $banner;
              self = $(this);
              scrollTop = self.scrollTop();

							_startFixedPosition = $topBanner.outerHeight() + $header.outerHeight();

              var scrollBottomSidebar = scrollTop + $sidebar.height();
              if (scrollBottomSidebar >= $footer.offset().top) {
                if(isProcessing) return isProcessing = true;
                
                var relativePositionSidebar = $content.height() - $sidebar.height();
                
                $sidebar.css({
                  position: 'relative',
                  top: relativePositionSidebar
                });

              } else if (scrollBottomSidebar < $footer.offset().top && scrollTop >= _startFixedPosition) {
            		$sidebar.data('offset', $sidebar.offset().top);
                $sidebar.css({
                  position: 'fixed',
                  top: 0
                });

                isProcessing = false;
              } else if (scrollTop < _startFixedPosition) {
                $sidebar.css({
                  position: 'relative',
                  top: 0
                });

                isProcessing = false;
              }

              // if (!isProcessing) {
              //   if (scrollTop > _limit[1]) {
              //     return _change(_index + 1, +_offset);
              //   } else if (scrollTop < _limit[0]) {
              //     return _change(_index - 1, -_offset);
              //   }
              // }
            });
          });
        })(jQuery);
      </script>
   </noindex>

                <!-- --><br style="clear:both; line-height:0"/>
            
        </div>

        
<div id="footer">

	<!-- before ssi (1): dd9806490643465ec0d736213ee0c41d --> <div id="footer-partners"> <span class="footer-partners footer-partners-shkulev" rel="shkulev"></span> <span class="footer-partners footer-partners-elle" rel="elle"></span> <span class="footer-partners footer-partners-woman" rel="woman"></span> <span class="footer-partners footer-partners-wdays" rel="wdays"></span> <span class="footer-partners footer-partners-mc" rel="mc"></span> <span class="footer-partners footer-partners-elle-girl" rel="elleg"></span> <span class="footer-partners footer-partners-psy" rel="psy"></span> <span class="footer-partners footer-partners-decor" rel="decor"></span> <span class="footer-partners footer-partners-parents" rel="parents"></span> <span class="footer-partners footer-partners-starhit" rel="starhit"></span> </div> <br> <div class="our-social our-social__footer"> <div class="our-social__intro">Мы в социальных сетях. Присоединяйтесь!</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> <div class="item__button-name">Facebook</div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> <div class="item__button-name">ВКонтакте</div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> <div class="item__button-name">Twitter</div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> <div class="item__button-name">Одноклассники</div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> <div class="item__button-name">Google+</div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> <div class="item__button-name">Telegram</div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> <div class="item__button-name">Instagram</div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> <div class="item__button-name">Viber</div> </div> <div class="our-social__item our-social__mb" rel-type='mb'> <div class="item__button"><span></span></div> <div class="item__button-name">Мобильная версия</div> </div> </div> <!--noindex--> <ul id="footer-menu"> <li><a href="/marketing/marketing-articles/article/95503/" title="О проекте">О проекте</a></li> <li><a href="/womanru/guestbook/article/45915/" title="Правила">Правила</a></li> <li><a href="/marketing/marketing-articles/article/95501/" title="Редакция">Редакция</a></li> <li><a href="/marketing/marketing-articles/article/95502/" title="Рекламодателям">Рекламодателям</a></li> <li><a href="/marketing/marketing-articles/article/95504/" title="Вакансии">Вакансии</a></li> <li><a href="/pages/rsubscription/" title="RSS">RSS</a></li> <li class="last"><a href="/mailer/subscribe/" title="Подписки">Подписки</a></li> </ul> <!--/noindex--> <!-- before ssi (2): dd9806490643465ec0d736213ee0c41d --> <!--noindex--> <div class="law__footer"> <p> <script type="mce-text/javascript">// <![CDATA[ var RndNum4NoCash = Math.round(Math.random() * 1000000000); var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer); document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>') // ]]></script><noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=430610103" border=0 width=1 height=1></noscript> Пользователь сайта Woman.ru понимает и принимает, что он несет полную ответственность за все материалы частично или полностью опубликованные им с помощью сервиса Woman.ru.<br>Пользователь сайта Woman.ru гарантирует, что размещение представленных им материалов не нарушает права третьих лиц (включая, но не ограничиваясь авторскими правами), не наносит ущерба их чести и достоинству.<br>Пользователь сайта Woman.ru, отправляя материалы, тем самым заинтересован в их публикации на сайте и выражает свое согласие на их дальнейшее использование редакцией сайта Woman.ru.</p> <p>&nbsp;</p> <p>Использование и перепечатка печатных материалов сайта woman.ru возможно только с активной ссылкой на&nbsp;ресурс. <br/>Использование фотоматериалов разрешено только с письменного согласия администрации сайта.</p> <p>Размещение объектов интеллектуальной собственности (фото, видео, литературные произведения, товарные знаки&nbsp;и&nbsp;т.д.) <br/> на сайте woman.ru разрешено только лицам, имеющим все необходимые права для такого размещения.</p> <p>Copyright (с) 2016-2018 ООО «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>&nbsp;</p> <p>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p> <p>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, <br/> информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. <span title="Для детей старше 16 лет">16+</span></p> <p>Учредитель: Общество с ограниченной ответственностью «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>Главный редактор: Воронова Ю. В.</p> <p>Контактные данные редакции для государственных органов&nbsp;(в том числе, для Роскомнадзора):<br> e-mail: <a href="mailto:woman@woman.ru">woman@woman.ru</a><br> Телефон: +7(495) 633-5-633 </p> <p>&nbsp;</p> <aside class="footer__16icon-wrapper"><div class="footer__16icon">&nbsp;16+</div></aside> </div> <!--/noindex--> <div class="grey-dotted-1px"></div> <div id="footer-counters"> <!--LiveInternet logo--> <img src="http://counter.yadro.ru/logo?52.6" title="LiveInternet: показано число просмотров и посетителей за 24 часа" alt="" border=0 width=88 height=31><!--/LiveInternet--> </div><div id="outside-underground" style="text-align:center"></div> 
</div>


                    <noindex>
                <div id="footerPrint">
                    <p>
                        &copy; 2005-2018 WOMAN.RU<br/>Все материалы сайта Woman.ru, независимо от
                        формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта.
                        Перепечатка материалов с сайта Woman.ru невозможна без письменного разрешения редакции.
                    </p>
                </div>
            </noindex>
            </div>
</div>
<noindex>
    <!-- [GPT][div-podlojka]: background -->
<div id="div-podlojka"></div></noindex>

<div id="teasers_scripts">
</div>

<script type="text/javascript">
    function loadJS(source,charset){
        var teasers_elem = document.getElementById("teasers_scripts");
        script=document.createElement('script');
        script.type='text/javascript';
				script.async = 'true';
        script.src=source;
        script.charset=charset;
        teasers_elem.appendChild(script);
    }

    function loadBSN() {
 	   if(document.getElementById("DIV_BSN_3")) {
 		   loadJS("http://ro.timeout.ru/?area=getTeaser&adv=3&div=DIV_BSN_3","utf-8");
 	   };
	 	try{
	 		if(document.getElementById("DIV_BSN_34")) {
	 			loadJS("http://ro.timeout.ru/?area=getTeaser&adv=34&div=DIV_BSN_34","utf-8");
	 		};
	 	}catch(e){
	
	 	};
    }
</script>
<script src="http://i41.woman.ru/js/adsframe.js?36-276" defer></script>
<script type="text/javascript">
	;(function($){
		$(function() {
			var value = $.cookie('_ad');

			// Добавить cookie'у, в случае ее отсутствия
			// Cookie'а сессионная, если нужно можно поменять.
			if (!value) {
				if (window._ad) {
					$.cookie('_ad', true);
				} else {
					$.cookie('_ad', false);
				}
			}
		});
	})(jQuery);
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    
    _sf_async_config.uid          = 63061;
    _sf_async_config.domain       = 'www.woman.ru';
    _sf_async_config.useCanonical = false;

    
    _sf_async_config.sections = 'Звёзды,article';

_sf_async_config.authors      = 'Татуированный сын Елены Яковлевой теперь работает воспитателем';
_sf_async_config.path = '/stars/events/article/218141/';
_sf_async_config.title = 'Татуированный сын Елены Яковлевой теперь работает воспитателем';    _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);

    (function($) {
        $(function(event) {
            window._sf_endpt = (new Date()).getTime();
            
            var script = document.createElement('script');
            
            script.setAttribute('language', 'javascript');
            script.setAttribute('type', 'text/javascript');
            script.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            
            document.body.appendChild(script);
        });
    })(jQuery);
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>

<script type="text/javascript">
/* <![CDATA[ */
  (function($){
    $(function() {
      window.google_trackConversion({
        google_conversion_id: 870914238, 
        google_custom_params: window.google_tag_params,
        google_remarketing_only: true
      });
    });
  })(jQuery);
//]]>
</script><script type="text/javascript" defer src="http://i42.woman.ru/static/main/js/other/__is_private.js?36-276"></script>


<span data-runtime="%1Aa3%2A%16S%09%1B1%2FPS%03d%16%05%00V%1BC0%23%2Ax%0F%05%07%06TC%0E%04%08EO%1D%1B%14P%12f2%3D421_%29w%03Gq%1A%07H%03M%18%11%5EXJ%06%11%09n+%5E%05%06%02RF%2C5FpXhQ%19%0C2C.%2B%5B%06DM%7E%17%60%1C8%0F%5D%0A%2C-%00%3BY%26X%02%26CY%5D%08.%3BPoMTQ-%1D%5E%19MYMLC%40%10%27%0E%15S5.%24+fF%3D%0D%03c%1BR%04%0D%07%03%3FJ%131G%3B_%11jw%06%5B%06uql%07B%1AuC%19%21%17.%5C1W%23%13kd%1A%127EYhD%02%02%14%1B%0AHHH%02%05Yq%5BT%13%24%168C03nZ%27%2C%0A%0EDu%0F%1F%1BQW%05%3EQk2TG%0C%1CZ%5CUD%5Dxv%05ZUgc%07Q3YV%3E0%5C9%17S%5C%3E%0F7f%7FQ%08zM%3B%23V%19%5C%0B_QC%25M%5E4%2Bm%60%05%1A%02%05_%5E%1AQX%17%12Tf%03%5D%16f+92+%07%5C%22%3B%5E%11.%16%0CW%06W%0C%0A%03%1B%1B%1E%5CP-%3AhSUQ%0BS%1B-%18%26%07h%08GNd%5D.%24V%0Fi%0C%25VX%0C%05%0B%5D%1D%3E%06%0D5C%04h%007_QE%0CisDrV%06O" style="display:none"></span><!--BODY_END_THROUGH-->
<script type='text/javascript'>
  var WRP_HOST = 'hearstshkulevruanalytics.solution.weborama.fr';
  var WRP_ID =  485527;
  var WRP_SECTION = 'Woman.ru';

  var WRP_SUBSECTION = WRP_SECTION;

  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();

  var wamid = '4671'; /* Wam Account ID */
  var typ = '1'; /* Event Type default 1 */

  var Wvar = [];
  Wvar.push('title', encodeURIComponent(document.title));

  // Uncomment and Edit your values here
  Wvar.push('auth', 'no');
  Wvar.push('reg', 'no');

  (function () {
    var w = document.createElement("script");
    w.type = "text/javascript";
    w.src = document.location.protocol +
      "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
    w.async = true;
    var body = document.getElementsByTagName('script')[0];
    body.parentNode.insertBefore(w, body);
  })();
</script>
<script>
_e_abc(function () {
    mABC.cast({
        category: 'pageview_test',
        action: 'pageview',
        label: 'not_set'
    })
});
  
</script><script>
  _e_abc(function () {
    mABC.addTarget('.js-social-link', {
      trigger: 'click',
      category: 'Social_links',
      action: 'Share',
      label: '',
      mapper: function (opts) {
          var p = this.getAttribute('rel-type') || this.getAttribute('rel');
          var location = this.getAttribute('data-location');
          var socialNetwork = {
            'fb': 'Facebook',
            'vk': 'VK',
            'tw': 'Twitter',
            'ok': 'OK',
            'gp': 'Google_Plus',
            'mm': 'Мой_мир',
            'in': 'Instagram',
            'pr': 'Pinterest',
            'vb': 'Viber'
          };

          if(p === "mb") {
              opts.preventSend = true;
              return;
          }

          opts.action = socialNetwork[p] || 'button is not defined';
          opts.label = location;
      }
    });
  });
</script><script type="text/javascript">
  ;(function(window, queue){
    var blurred;

    // In case of any changes.
    if (!queue || typeof queue !== 'function') {
      console.warn('The script expects a function that processes the queue.');
      return;
    }

    window.addEventListener('blur', function() { 
      blurred = true; 
    });
    
    window.addEventListener('focus', function() { 
      blurred = false;
    });

    var contentEndMemory = null
    , secFired = false;
    
    window._eventContendEnd = function(opts) {
      if (opts == null) {
        opts = contentEndMemory;
      }
      if (secFired && opts != null) {
        opts.preventSend = null;
        mABC.cast(opts);
      } else {
        contentEndMemory = opts;
      }
    };

    queue(function(){
      var time, delta, interval;

      time = 15 * 1000; // Fifteen seconds.
      delta = 100; // One hundred milliseconds.

      interval = setInterval(function() {
        if (blurred) { return; }
        time -= delta;

        if (time <= 0) {
          clearInterval(interval);

          if (window.mABC && mABC.__BASELINE_SUCCESS === true /* Issue: WD-4233 */) {
            var options = {
              category: 'user_timing',
              action: 'spend_on_page',
              label: '15sec',
              ni: true
            };

            mABC.cast(options);
            secFired = true;
            _eventContendEnd();
          } else {
            console.warn('Failed to send event. No object ABC');
          }
        }
      }, delta);
    });
  })(window, window._e_abc);
</script><script type="text/javascript">
  ;(function() {
    _e_abc(function() {
      var target = document.createElement('div');
      target.className = 'ga__readability';
      target.setAttribute('data-action', 'article_scroll');
      target.setAttribute('data-label', 'article_end');

      var element = document.querySelector('.ga__readability[data-label="content_end"]');
      if (!element) return;
      
      element.parentNode.insertBefore(target, element);
      
      window.__metric_article_end = function() {
        mABC.addTarget('.ga__readability[data-label="article_end"]', {
          trigger: 'view:100',
          category: 'readability',
          ni: true,
          mapper: function(options) {
            options.action = this.getAttribute('data-action');
            options.label = this.getAttribute('data-label');
          }
        });
      };
    });
  })();
</script><script>
_e_abc(function () {

  mABC.addTarget('.sharing-btn', {
    trigger: 'click',
    category: 'Social_actions',
    action: 'Share',
    label: '',
    mapper: function (opts) {
      var p = this.getAttribute('rel-type');

      var socialNetwork = (p == 'fb') ? 'Facebook' :
        (p == 'vk') ? 'VK' :
          (p == 'tw') ? 'Twitter' :
            (p == 'ok') ? 'OK' :
              (p == 'gp') ? 'Google_Plus' :
                (p == 'mm') ? 'Мой_мир' :
                  'button is not defined';
      opts.label = socialNetwork;
    }
  });




});
</script><script type="text/javascript">
  ;(function(){
    _e_abc(function(){  
      mABC.setup( {
        scrollCategory: 'readability-2'
      });

      /* Handle [data-label="baseline"] */
      mABC.addTarget('.ga__readability[data-label="baseline"]', {
        trigger: 'view:100',
        category: 'readability',
        ni: true,
        mapper: function(options) {
          options.action = this.getAttribute('data-action').split('-').join('_');
          options.label = this.getAttribute('data-label');
          
          /* Issue: WD-4233 */
          mABC.__BASELINE_SUCCESS = true;
          if (window.__metric_article_end && typeof window.__metric_article_end === 'function') {
            window.__metric_article_end();
          }

          /* Handle [data-label="content_end"] hit only after 15sec  */
          mABC.addTarget('.ga__readability[data-label="content_end"]', {
            trigger: 'view:100',
            category: 'readability',
            ni: false,
            mapper: function(options) {
              options.action = this.getAttribute('data-action').split('-').join('_');
              options.label = this.getAttribute('data-label');
              options.preventSend = true;
              _eventContendEnd(Object.assign({}, options));
              return false;
            }
          }); 
          
          /* Handle all events except [data-label="baseline"] and [data-label="content_end"] */
          mABC.addTarget('.ga__readability:not([data-label="baseline"]):not([data-label="content_end"]):not([data-label="article_end"])', {
            trigger: 'view:100',
            category: 'readability',
            ni: true,
            mapper: function(options) {
              options.action = this.getAttribute('data-action').split('-').join('_');
              options.label = this.getAttribute('data-label');
            }
          });
        }
      });
    });
  })()
</script><script>
  
  _e_abc(function(){

    mABC.addTarget('#add-thread-button, .forum__create__submit', {
      trigger: 'click',
      category: 'content_creation',
      action: 'add_thread',
      label: '',
      mapper: function (opts) {
        if (window.location.href.indexOf('/thread/') > -1) {
          opts.label = 'loc_thread';
        } else if (window.location.href.indexOf('/forum/create/') > -1) {
          opts.label = 'loc_mobile_form';        
        } else {
          opts.label = 'loc_forum_list';
        }
      }
    });

    mABC.addTarget('#add-message-button, .forum-form .comments__add__submit', {
      trigger: 'click',
      category: 'content_creation',
      action: 'add_forum_message',
      label: '',
      oneShot: true,
      mapper: function (opts) {
        var isNotFirst = /\/\d+\/\d+\/(\?.*)?(#.*)?$/
        if (isNotFirst.test(window.location.href)) {
          opts.label = 'loc_not_first_page';
        } else {
          opts.label = 'loc_first_page';
        }
      }
    });

    mABC.addTarget('#add-comment-button, footer.comments__footer .comments__add__submit', {
      trigger: 'click',
      category: 'content_creation',
      action: 'add_comment',
      label: '',
      oneShot: true,
      mapper: function (opts) {
        if (window.location.href.indexOf('/comments/') > -1) {
          opts.label = 'loc_comments';
        } else {
          opts.label = 'loc_article';
        }
      }
    });
  });

</script><script type="text/javascript" src="http://i41.woman.ru/js/quest.js?36-276"></script>
</body>
</html>
