<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" itemscope>
<head><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta charset="UTF-8" /><link rel="alternate" href="http://m.woman.ru/stars/events/article/218888/"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mcdeckkleggdbmbohmippaanbfgblipf"><title>Анджелина Джоли жаждет встретиться с Оксман и Питтом</title>  <meta property="fb:app_id" content="374908162526210" />
<meta property="fb:admins" content="1615690697" />
<meta property="og:url" content="http://www.woman.ru/stars/events/article/218888/" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:title" content="Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом" />
<meta property="og:description" content="Зарубежные СМИ продолжают муссировать детали отношений 42-летней Нэри Оксман и 54-летнего Брэда Питта. На днях журналисты выяснили, что с новой пассией голливудского актера мечтает познакомиться Анджелина Джоли." />
<meta property="og:image" content="http://i41-cdn.woman.ru/images/gallery/c/c/g_ccbeeff78f66ef70dacc2b56393def37_8_800x600.jpg?02" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Woman_ru" />
<meta name="twitter:creator" content="@Woman_ru" />
<meta name="twitter:title" content="Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом" />
<meta name="twitter:description" content="Зарубежные СМИ продолжают муссировать детали отношений 42-летней Нэри Оксман и 54-летнего Брэда Питта. На днях журналисты выяснили, что с новой пассией голливудского актера мечтает познакомиться Анджелина Джоли." />
<meta name="twitter:image" content="http://i41-cdn.woman.ru/images/gallery/c/c/g_ccbeeff78f66ef70dacc2b56393def37_8_800x600.jpg?02" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Зарубежные СМИ продолжают муссировать детали отношений 42-летней Нэри Оксман и 54-летнего Брэда Питта. На днях журналисты выяснили, что с новой пассией голливудского актера мечтает познакомиться Анджелина Джоли." />
<meta name="keywords" content="Woman.ru, Звёзды, Новости, Анджелина Джоли, Брэд Питт, Нэри Оксман" />

  <script type="text/javascript">
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; var $publisher = { banners: [], adapters: { Criteo: 0, Nexus: 1, Rubicon: 2 } }; var hsmjs = hsmjs || {}; hsmjs.que = hsmjs.que || []; var lastSlideRun = [];
  $publisher.PREBID_PUBLISHER_TAG_CDN_URL = "http://i41.woman.ru/js/vendor/prebid.js?36-329";
  		window.TARGETING_USER_IP = {"result":"52.90.98.148"};
 		window.TARGETING_USER_IP_FROM_SSI = window.TARGETING_USER_IP_FROM_SSI || window.TARGETING_USER_IP['result'] || 'not-set';  $publisher.targetings = [{"key":"ru_block","value":"none"},{"key":"ru-woman-forum","value":"editorial"},{"key":"ru-woman-articleid","value":"218888"},{"key":"ru-woman-section","value":"stars"},{"key":"ru-woman-subsection","value":"events"},{"key":"ru-woman-tags","value":[398452948,3342045,3340194]},{"key":"ru-woman-pubType","value":"publication"},{"key":"ru-woman-symbol","value":"up-to-2000"},{"key":"ru-woman-artcl-part","value":"article"}];
  $publisher.banners.push({ path: '/81006599/hmiru-woman/top-hb', sizes: [ [1, 2], [980, 145], [1000, 90], [1000, 150], [1000, 250], [1000, 350], [1000, 500], [728, 90], [970, 90], [970, 250], [970, 66] ], id: 'div-top-hb', adapter: { id: 'div-top-hb', sizes: [ [1000, 90], [970, 90], [728, 90], [729, 90], [970, 90], [970, 250], [970, 66] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175896' } }, { bidder: 'criteo', params: { zoneId: '799530' } }, { bidder: 'between', params: { placementId: '12345', w: '728', h: '90', s: '2344615' } }] } });$publisher.SIDEBAR_VB_TOP_TIMEOUT_NOT_BRANDING = 45000;
$publisher.SIDEBAR_VB_TOP_TIMEOUT = [25000, 15000, 30000];
$publisher.SIDEBAR_VB_SQ_TIMEOUT = [15000, 20000, 25000];
$publisher.SIDEBAR_VB_2_TIMEOUT = [20000, 25000, 30000];
$publisher.banners.push({ path: '/81006599/hmiru-woman/vb-top', sizes: [ [1, 2], [240, 400], [300, 600], [300, 300], [300, 250], [160, 600] ], id: 'div-vb-top', adapter: { id: 'div-vb-top', sizes: [ [300, 600], [240, 400], [300, 300], [300, 250], [160, 600] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175897' } }, { bidder: 'criteo', params: { zoneId: '775119' } }, { bidder: 'between', params: { placementId: '12345', w: '300', h: '600', s: '2344616' } }] } }); $publisher.banners.push({ path: '/81006599/hmiru-woman/vb-sq', sizes: [ [1, 2], [240, 276], [300, 250], [240, 400] ], id: 'div-vb-sq', adapter: { id: 'div-vb-sq', sizes: [ [300, 250] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175898' } }, { bidder: 'criteo', params: { zoneId: '775121' } }, { bidder: 'between', params: { placementId: '12345', w: '300', h: '250', s: '2344617' } }] } }); $publisher.banners.push({ path: '/81006599/hmiru-woman/vb-2', sizes: [ [1, 2], [240, 400], [300, 300], [300, 250], [300, 600], [160, 600] ], id: 'div-vb-2', adapter: { id: 'div-vb-2', sizes: [ [240, 400], [300, 600], [300, 250], [160, 600] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175899' } }, { bidder: 'criteo', params: { zoneId: '775122' } }, { bidder: 'between', params: { placementId: '12345', w: '240', h: '400', s: '2344618' } }] } });$publisher.banners.push({ path: '/81006599/hmiru-woman/podlojka', sizes: [[1, 1], [2, 1]], id: 'div-podlojka' });  ;pbjs.bidderSettings = { between: { bidCpmAdjustment: function(bidCpm) { return bidCpm * 0.017; } } };
</script>

 <script async src="http://i42.woman.ru/static/banners/publisher.bundle.js?36-329"></script>


  <script>
    function onLoadABC() {
      mABC
      .setup({
        category: "redesign_",
        action: "click_old"
      });
    }
  </script>
<link rel="manifest" href="http://i42.woman.ru/manifest.json?36-329">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.svg?02" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="http://i41-cdn.woman.ru/favicon-16x16.png?02">
<link rel="icon" type="image/png" sizes="32x32" href="http://i41-cdn.woman.ru/favicon-32x32.png?02">
<link rel="icon" type="image/png" sizes="96x96" href="http://i41-cdn.woman.ru/favicon-96x96.png?02">
<link rel="apple-touch-icon" sizes="180x180" href="http://i41-cdn.woman.ru/apple-icon-180x180.png?02">
<link rel="icon" type="image/png" sizes="192x192"  href="http://i41-cdn.woman.ru/android-icon-192x192.png?02">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.ico?02" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<meta name="msapplication-TileColor" content="#be007f">
<meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02">
<meta name="theme-color" content="#be007f">


<!--<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WS5DZ38':true});</script>-->

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
  (function() {
    var REFERRAL_LINK_ENTRY, REG_EXP_NEW_GALLERY, REG_EXP_OLD_GALLERY, range, value;
    range = function(x, y) {
      return Math.floor(Math.random() * (y - x + 1)) + x;
    };
    REG_EXP_NEW_GALLERY = /\/article\/[0-9]+?\/gallery\/[0-9]+?\//i;
    REG_EXP_OLD_GALLERY = /\/article\/[0-9]+?\/\?startLeaflet=[0-9]+?/i;
    REFERRAL_LINK_ENTRY = false;
    value = null;
    if (document.referrer != null) {
      if (!~document.referrer.indexOf(location.origin)) {
        REFERRAL_LINK_ENTRY = true;
      }
    }
    if (REG_EXP_NEW_GALLERY.test(location.href)) {
      value = REFERRAL_LINK_ENTRY ? range(10, 19) : range(60, 99);
    }
    if (REG_EXP_OLD_GALLERY.test(location.href)) {
      value = REFERRAL_LINK_ENTRY ? range(0, 9) : range(20, 59);
    }
    if (value == null) {
      value = "" + (Math.floor(100 * Math.random()));
    } else {
      value = value.toString();
    }
    window.TARGETING_SLICE = value;
  })();
</script>


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3365753-19"></script>
  <script type="text/javascript">
    gtag('config', 'UA-3365753-19', {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Section \\ SubSection",
        "dimension3": "Publication Date",
        "dimension4": "Item ID",
        "dimension5": "Item Name",
        "dimension6": "Site Version",
        "dimension7": "Article Part",
        "dimension8": "SEO",
        "dimension9": "WIC: Campaign",
        "dimension10": "WIC: Location",
        "dimension11": "Symbol Group",
        "dimension12": "Symbol ABS",
        "dimension13": "DFP Slice"
    },
    "Page Template": "publication",
    "Section \\ SubSection": "Звёзды \\ Новости",
    "Publication Date": "2018-04-18 22:34:00",
    "Item ID": "publication_218888",
    "Item Name": "Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом",
    "Site Version": "desktop",
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "Symbol Group": "up-to-2000",
    "Symbol ABS": 1035,
    "DFP Slice": "unknown"
});
  </script>


<script>
  (function(){
    window._YMData = window._YMData || {};

    var config = {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Author",
        "dimension3": "Announced",
        "dimension4": "Main Section",
        "dimension5": "Subsection",
        "dimension6": "Publication Date",
        "dimension7": "Product",
        "dimension8": "Item ID",
        "dimension9": "Site Version",
        "dimension10": "A\/B User Grupping",
        "dimension11": "Article Part",
        "dimension12": "SEO",
        "dimension13": "WIC: Campaign",
        "dimension14": "User IP",
        "dimension15": "PHP Layout",
        "dimension16": "Gallery Type",
        "dimension17": "Symbol Group",
        "dimension18": "DFP Slice",
        "dimension19": "Symbol ABS",
        "dimension20": "Forum Archive",
        "dimension21": "WIC: Location",
        "dimension22": "Creation Date",
        "dimension23": "Item Name",
        "dimension24": "Thread Type"
    }
};
    var map = {
    "Page Template": "publication",
    "Author": "Виктория Артемова",
    "Announced": "no",
    "Main Section": "Звёзды",
    "Subsection": "Новости",
    "Publication Date": "2018-04-18",
    "Product": "editor",
    "Item ID": "publication_218888",
    "Site Version": "desktop",
    "Gallery Type": "new-gallery",
    "Symbol Group": "up-to-2000",
    "Symbol ABS": 1035,
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "User IP": null,
    "PHP Layout": "default \/ article.php",
    "DFP Slice": null,
    "Item Name": "Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом"
};

    		window.contentTypeGlobal='publication';
				window.TARGETING_USER_IP = {"result":"52.90.98.148"};
 		window.TARGETING_USER_IP_FROM_SSI = window.TARGETING_USER_IP_FROM_SSI || window.TARGETING_USER_IP['result'] || 'not-set';
		map["User IP"] = window.TARGETING_USER_IP_FROM_SSI;
		map["DFP Slice"] = window.TARGETING_SLICE;
;

    ;(function() {
      for (var k in map) if (map.hasOwnProperty(k)) {
        _YMData[k] = map[k];
      }
    })();
  })();
</script>


<link rel="canonical" href="http://www.woman.ru/stars/events/article/218888/" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/static/www/css/_all.pack.css?36-329" media="all" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/quest.css?36-329" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/print.css?1?36-329" media="print" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/photogallery.css?36-329" media="all" />
<script type="text/javascript"> var clientSideParameters = {"pageParams":{"id":218888,"type":1,"theme":""},"keywords":"","tag_ids":[],"is_sproject":false};</script><script type="text/javascript" src="http://i41.woman.ru/js/vendor/jquery-1.8.3.min.js?36-329"></script>
<script type="text/javascript">
/*<![CDATA[*/
window.HSM_tgb = window.HSM_tgb || {};
HSM_tgb.call_async = HSM_tgb.call_async || (HSM_tgb._queue=[], function() {
  HSM_tgb._queue.push([].concat(Array.prototype.slice.call(arguments)));
});
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.cookie.js?36-329"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery/jquery.fancybox-1.3.4.pack.js?36-329"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.inview.min.js?36-329"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/main.js?36-329"></script>
<script type="text/javascript">
/*<![CDATA[*/
$j = jQuery.noConflict();
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/ajax.js?36-329"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/section/health/health.js?36-329"></script>
<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=76_Wt7052ifaCA0I"></script>
<script type="text/javascript">
/*<![CDATA[*/

  function _pageTracker (type) {
    this.type = type;
    this._trackPageview = function(a,b,c) {
      ga('send', 'pageview', a, b, c);
    };
  }
  var pageTracker = new _pageTracker();

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var pageVariables = {"is_branding":false,"is_sproject":false};
/*]]>*/
</script>
<script>
(function()
{
  window.get2459 = function()
  {
  
    return {"contentType":"publication","publictionAuthor":"\u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f \u0410\u0440\u0442\u0435\u043c\u043e\u0432\u0430","isOnIndex":"no","mainSection":"\u0417\u0432\u0451\u0437\u0434\u044b","subSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","publicationDate":"2018-04-18","sitePart":"editor"};
  }
})();
// only for debug and test
// console.log('window.get2459():', window.get2459());
</script>
<script type="text/javascript">
  ;(function() {
    window.__onloadGrecaptchaCallback = function() {
      window.__recaptcha = window.__recaptcha || [];
      for (var index = __recaptcha.length - 1; index >= 0; index--) {
        __recaptcha[index]();
      }
      __recaptcha = { push: function(fn) { fn(); } }
    };

    var script = document.createElement("script");
    script.async = true;
    script.type = "text/javascript";
    script.src = "https://www.google.com/recaptcha/api.js?onload=__onloadGrecaptchaCallback&render=explicit&hl=ru";
    var node = document.getElementsByTagName("script")[0];
    
    node.parentNode.insertBefore(script, node);
  })();
</script>


<!-- #2788 -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<style>
  #outside-bg {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 1;
    cursor: pointer;
    outline: medium none;
  }
</style>

<script src="http://i41.woman.ru/js/hsm/hsm_tgb.js?36-329"></script>



<script>


!function(){var a,b,c,d,e,f,g;return g=function(){var a,b,c,d,e,f,g;if(e="ws_user_id",d=window.localStorage||{},""!==(d[e]||""))return d[e];for(f=[/woman_uid=([^;$]+)/,/woman_id=([^;$]+)/],b=0,c=f.length;b<c;b++)if(g=f[b],a=document.cookie.match(g))return d[e]=a[1];return null},b=function(){var a,b,c;return b="ws2_announce_click",a=window.localStorage||{},c=a[b]||"",a[b]="",c},c=function(a){var b,c,d;return(null!=(c=window.performance)&&null!=(d=c.timing)?d.toJSON:void 0)?(b=performance.timing.toJSON(),b.navigationStart&&b[a]?b[a]-b.navigationStart:null):null},d=function(){var a;return a=document.referrer,a=a.replace(/^http(s)?:\/\//i,""),a=a.replace(/^www./i,"")},f=function(a){return["main","gallery"].indexOf(a)!==-1&&"_"+a||""},e=function(){var a,e,h,i,j,k,l;e={"page":"publication","publication_id":218888,"host":"www","date":1524085705},"www"===e.host&&"gallery"===e.page&&(a=document.location.hash.match(/^#(\d+)$/))&&(e.slide_index=a[1]),e.uid=g(),e.ac=b(),e.ptRS=c("responseStart"),e.ptRE=c("responseEnd"),e.ptDCLES=c("domContentLoadedEventStart"),e.ptDCLEE=c("domContentLoadedEventEnd"),e.rnd=Math.random(),e.ref=d(),k="http://s.woman.ru/event/event"+f(e.page)+".js",h=!0;for(i in e)l=e[i],j=h&&"?"||"&",h=!1,k+=j+i+"="+encodeURIComponent(l);return k},a=function(){var a;return a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.defer="defer",a.src=e(),document.head.appendChild(a)},setTimeout(function(){var b;try{return a()}catch(a){if(b=a,"#debug"===document.location.hash)return console.log("external counter failed:",b)}},1)}();

</script>



<style>
    .wonder-body-main .header__logo > a {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-big-2.png?') no-repeat scroll 0 0 transparent;
    }
    .wonder-body #header .logo em {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-small-2.png?') no-repeat scroll 0 0 transparent;
    }
</style>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>
  
if (document.cookie.indexOf('MODERATORSSID=')<0) {  
  document.oncopy=function(){var e=document.body,n=getSelection(),o=document.location.href,t="<br><br>Источник: <a href='"+o+"'>"+o+"</a><br>© Woman.ru",r=n+t,i=document.createElement("div");i.style.position="absolute",i.style.left="-99999px",i.innerHTML=r,e.appendChild(i),n.selectAllChildren(i),setTimeout(function(){e.removeChild(i)},0)};
}

</script></head>
<body id="body_new" onload="loadBSN()" class="main-vn krasota-article"><script type="text/javascript" src="http://i41.woman.ru/js/overlay/big_photo.js?36-329"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/overlay/userpic_all.js?8?36-329"></script>

<!--BODY_START_THROUGH-->

<!-- Yandex.Metrika counter --> <script type="text/javascript" >
  window._YMData = window._YMData || {};
  (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1282253 = new Ya.Metrika2({ id:1282253, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, params: _YMData }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><div id="sitemap" style="display:none"></div>
<div id="sectionmap" style="display:none"></div>



<noindex><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a></noindex>
<!--noindex-->

<div class="counters" id="counter-js">
    <!-- tns-counter.ru -->
    <script type="text/javascript">
        (function(win, doc, cb){
            (win[cb] = win[cb] || []).push(function() {
                try {
                    tnsCounterTimeout_ru = new TNS.TnsCounter({
                    'account':'timeout_ru',
                    'tmsec': 'woman_total'
                    });
                } catch(e){}
            });

            var tnsscript = doc.createElement('script');
            tnsscript.type = 'text/javascript';
            tnsscript.async = true;
            tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
                '//www.tns-counter.ru/tcounter.js';
            var s = doc.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tnsscript, s);
        })(window, this.document,'tnscounter_callback');
    </script>
    <noscript>
        <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
    </noscript>
    <!--/ tns-counter.ru -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/woman?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <noscript>
      <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
      <div>
        <img src="//mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript>
  </div>


    <script>
        try {
            mABC.defDim(); // обязательно
        } catch (e) {}
		
	</script>
<!--/noindex-->

<noindex>
    <div id="overlay-pop-up" style="display: none;"></div>
    <div id="overlay-pop-up-2" style="display: none;"></div>
</noindex>

<div id="social-popup-call" style="display:none"></div>



<div class="container-wrapper">
    <div class="banner top-banner-rel" style="text-align: center;">
  <div id="outside-top">
    <!-- [GPT,PPT][div-top-hb]: top -->
<div id="div-top-hb"></div>  </div>
</div>    <div id="container">

        <!-- before ssi: d778e3b9f5f3e6ad7dc861ece970df6d --> <div id="header"> <div class="header__top_bg"></div> <div class="header__top"> <div class="search header-search-block search-ui-widget"> <form action="/search/" onsubmit="if($(search).value==''){return false;}"> <div class="line"> <div style="margin: 18px 0 0;"> <input type="text" id="search" name="q" class="input-search" value="" placeholder="Поиск"> <button class="submit-search"></button> </div> </div> <div class="line" id="header-search-type" style="display: none"> <div class="column"> <label> <input type="radio" name="where" value="articles" onclick="$(category).value='stars'" checked="checked"> В Звездах </label> </div> <div class="column"> <label> <input type="radio" name="where" value="articles" onclick="$(category).value=''" > По статьям </label> </div> <div class="column"> <label> <input type="radio" name="where" value="forum" onclick="$(category).value=''"> По форумам </label> </div> <div class="cl"></div> </div> <input type="hidden" id=category name="category" value="stars"/> <input type="hidden" name="control_charset" value="Контроль"> </form> </div> <span class="logo" title="Woman.ru Интернет для женщин"><em class="pngfix"></em> <a href="/" title="Woman.ru | Интернет для женщин">Woman.ru Интернет для женщин</a></span> <div class="forum-info"> <div class="dh4"><a href="/forum/" title="Форум" onclick="yaCounter1282253.reachGoal('shapka_lite_forum');">Форум</a> </div> <a href="/forum/all/" title="Прямой эфир" onclick="yaCounter1282253.reachGoal('shapka_lite_forum_efir');">Прямой эфир</a> </div> <div class="our-social our-social__header"> <div class="our-social__intro">Мы в соцсетях</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> </div> </div> </div> <!-- header__top end--> <div class="header__bottom"> <script> window.currentUserInfo = { isLogged:false }; </script>
<div class="userbar"><ul><li><a href="javascript:void(0);" title="Войти" class="show-login-window">Войти</a></li><li><a href="javascript:void(0);" title="Зарегистрироваться" class="show-signup-window">Зарегистрироваться</a></li></ul><span class="make_home_page"><a onclick="selectStartPage(this); return false" href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей" >Сделать Woman.ru стартовой страницей</a><div id="FFpage"><a href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей"><img src="http://i41.woman.ru/i/startPage/startIcon.png?03" alt="лого woman.ru" id="womanIcon" /></a><img src="http://i41.woman.ru/i/startPage/closeIcon.png?03" id="closeIconFF" onclick="closeFFLayer()" alt="закрыть окно"/><p>Перетащите и отпустите иконку &laquo;<a href="http://www.woman.ru/">W</a>&raquo; на иконку &laquo;Дом&raquo; в панели инструментов браузера, затем нажмите &laquo;Да&raquo; во всплывающем окне.</p><p id="altImage">Перетащи <br />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;меня</p></div></span><a class="sitemap" href="javascript:showSiteMap('articles')" title="Карта сайта">Карта сайта</a></div> <ul class="main-menu"><li data-n='m1' class='m1 menu__item menu__item_color_violet' ><a title="Главная" href="/">Главная</a></li><li data-n='m2' class='m2 active menu__item menu__item_color_yellow' ><a title="Звёзды" href="/stars/">Звёзды</a></li><li data-n='m3' class='m3 menu__item menu__item_color_blue' ><a title="Мода" href="/fashion/">Мода</a></li><li data-n='m4' class='m4 menu__item menu__item_color_pink-light' ><a title="Красота" href="/beauty/">Красота</a></li><li data-n='m5' class='m5 menu__item menu__item_color_green-light' ><a title="Любовь" href="/relations/">Любовь</a></li><li data-n='m6' class='m6 menu__item menu__item_color_orange-gray' ><a title="Психология" href="/psycho/">Психология</a></li><li data-n='m11' class='m11 menu__item menu__item_color_green-dark' ><a title="Диеты" href="/health/diets/">Диеты</a></li><li data-n='m7' class='m7 menu__item menu__item_color_blue-light' ><a title="Здоровье" href="/health/">Здоровье</a></li><li data-n='m8' class='m8 menu__item menu__item_color_yellow-2' ><a title="Дети" href="/kids/">Дети</a></li><li data-n='m9' class='m9 menu__item menu__item_color_pink-light-2' ><a title="Жизнь" href="/rest/">Жизнь</a></li><li data-n='m10' class='m10 menu__item menu__item_color_violet' ><a title="Дом" href="/home/">Дом</a></li><li class='menu-banner menu-deleted'><!-- [GPT][div-BTN]: main menu --> <style type="text/css"> #div-BTN { max-width: 144px; height: 24px; margin-top: -1px; overflow: hidden; } </style> <div id="div-BTN"></div></li> </ul> <ul id="sub-menu" class="sub-main-menu"> <li class="green-sub" style="background: #ebd700; padding-top: 2px;"> <a title="Рейтинги звезд" href="/ratings/?wic=old_submenu&amp;wil=ratings">Рейтинги звезд</a> </li> <li class="fashion-sub" style="background:#4D90FE; margin-right: 4px; padding-top: 2px;"> <a title="Beauty-рейтинги" href="/beauty-ratings/?wic=old_submenu&amp;wil=beauty-ratings">Beauty-рейтинги</a> </li> <li class="fashion-sub" style="background: #f36d65; padding-top: 2px;"> <a title="100 нужных вещей" href="/100things/?wic=old_submenu&amp;wil=100things">100 нужных вещей</a> </li> <li class="" style=""> <a title="Гороскопы" href="/horoscope/">Гороскопы</a> </li> <li class="" style=""> <a title="Сонник" href="/dreams/articles/">Сонник</a> </li> <li class="" style=""> <a title="Конкурсы" href="/allcontests/">Конкурсы</a> </li> <li class="" style=""> <a title="Опросы" href="/surveys/">Опросы</a> </li> </ul> <div class="sub-block-cont" id="subMenuBl"> </div> <div class="clear"></div> </div> <!-- header__bottom end--> </div> 
        <div id="wrapper"
             class="">
            <div id="content">
                                    <noindex>
                        <div id="headerPrint"><img
                                src="http://i43-cdn.woman.ru/legacy/img_15fe3dffa282e3749a88e6066dcf8c9a.gif?02"
                                alt=""/></div>
                    </noindex>
                
                <div class="two-column">
    <div class="l">
			
	<!-- subcategories.msn  -->
<ul class="left-menu ">
	<li>
					<a class="active" href="/stars/" title="Звёзды">Звёзды</a>
		
					<ul>
				
				
				                                                        <li class="active">
                                <a href="/stars/events/articles/" title="Новости">Новости</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/stars-polls/articles/" title="Рейтинги">Рейтинги</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/backstage/articles/" title="Светская хроника">Светская хроника</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/paparazzi/articles/" title="Папарацци">Папарацци</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/stars-tests/articles/" title="Тесты">Тесты</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/life/articles/" title="Интервью">Интервью</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/press/articles/" title="Пресса о звездах">Пресса о звездах</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/medley1/articles/" title="Обо всем">Обо всем</a>
                            </li>
                                            									<li>
						<a href="/stars/articles/" class="all">Все статьи</a>
					</li>
				
									<li id="mapbutton104">
						<a href="javascript:showSubSectionMap('tag', 3442642, 'articles', this)">&nbsp;</a>
					</li>
				
			</ul>
		
	</li>
</ul>
<!--/subcategories.msn  -->

<!-- tags -->
<ul class="left-menu">
			<li>
				<ul>
					
					
									</ul>
			</li>
		</ul>
<!--/tags -->

<!-- services -->
	
<ul class="left-second-menu">
		<li class="ico smile"><a href="/stars/forum/" title="">форум</a></li>
	
		<li><a href="/stars/surveys/" title="">опросы</a></li>
	

				
		<li><a href="/stars/consultations/" title="">консультации</a></li>
	
	
	       <li><a href="/stars/contests/" title="">конкурсы</a></li>
    
    </ul>

<!--/services -->
	

	<div class="small-column-announce-block">
	</div>

	<ul class="left-menu">
		<li>
			<ul></ul>
		</li>
	</ul>
    <script type="text/javascript">window.__registerAfterSectionsList=null;</script>
<div id="outside-under-left-menu"><div class="outside-placeholder"><!-- Yandex.RTB R-A-175108-58 -->
<div id="yandex_rtb_R-A-175108-58"></div>
<script type="text/javascript">
(function(w, d, n, s, t, p) {
w[n] = w[n] || [];
p = {
  blockId: "R-A-175108-58", 
  renderTo: "yandex_rtb_R-A-175108-58", 
  async: true 
};
w[n].push(function() {
  if (__registerAfterSectionsList === true) {
    Ya.Context.AdvManager.render(p);
  } else {
    __registerAfterSectionsList = p;
  }
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div><script type="text/javascript">!function(e,t,i,r,n,s){e(document).ready(i=function(){var c,a,o,d,h,l,u,g,f,v;if(o=(a=(c=e("#outside-under-left-menu")).parent()).height(),(d=a.parent().height()-o)<600&&!t)window.__registerAfterSectionsList=!1;else if((g=(f=a[0].offsetParent).getBoundingClientRect().height)!==r||n!==o){if(r=g,n=o,t)return!s&&c.children().height()>d?(c.hide(),s=1):s&&c.children().height()>d&&(c.show(),s=0),void c.css({height:d+"px"});c.css({height:d+"px",visibility:"visible"}),null===__registerAfterSectionsList?__registerAfterSectionsList=!0:Ya.Context.AdvManager.render(__registerAfterSectionsList),new MutationObserver(function(){clearTimeout(v),v=setTimeout(i,24)}).observe(f,{childList:!0,attributes:!0,characterData:!0,subtree:!0}),setInterval(i,42),(h=navigator.userAgent.match(/Edge\/(\d+)/))&&+h[1]<16&&((l=document.createElement("script")).src="/js/vendor/stickyfill.min.js",l.type="text/javascript",document.head.appendChild(l),l.onload=function(){Stickyfill.add([u=c[0]]),u.className+=" is_ie "}),t=1}})}(jQuery,0);</script></div>
    </div>
	<div class="r article">
 
 <div class="gtm-anchor" data-action="article_readability" data-label="article_baseline"></div>
 <div class="article-header ">
 <div class="print-logo"><img src="http://i41-cdn.woman.ru/i/woman_logo.png?02?q=w" alt="Woman.ru"/></div>
 <h1>Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом</h1>
 <div class="article-header-fixed-shadow"></div>
 </div>
 
 <div class="article-text">
 
 <div class="publication-description-carrier">
 <div class="date-carrier">
	
 <span class="date">18.04.2018</span>
</div> </div>
 <div class="vvodka">Зарубежные СМИ продолжают муссировать детали отношений 42-летней Нэри Оксман и 54-летнего Брэда Питта. На днях журналисты выяснили, что с новой пассией голливудского актера мечтает познакомиться Анджелина Джоли.</div> <div id="imagesHolder" style="clear:both;"> <a name="gallery_href"></a> <ul id="wrapContainer"> <li class="containerList"> <a href="/stars/events/article/218888/gallery/1/" class="image" class="js-image-url" data-url="/stars/events/article/218888/gallery/1/"> <span class="photoWp"> <span class="resize"></span> <img title="Анджелина Джоли" src="http://i41-cdn.woman.ru/images/gallery/c/c/g_ccbeeff78f66ef70dacc2b56393def37_8_478x500.jpg?02" alt="Анджелина Джоли" /> </span> </a> <div class="navMenu"> <span class="activeNumber">1</span> <a class="lessNumber" href="/stars/events/article/218888/gallery/2/">2</a> <a class="lessNumber" href="/stars/events/article/218888/gallery/3/">3</a> ...<a class="lessNumber" href="/stars/events/article/218888/gallery/14/">14</a> </div> <a class="arrnext" href="/stars/events/article/218888/gallery/2/"></a> <div class="photoGaleryWrapper" id="text_preview1">По информации зарубежных СМИ, Анджелина Джоли мечтает встретиться с Нэри Оксман</div> </li> </ul> </div><p> В начале апреля стало известно о том, что <a href="/stars/medley1/article/218493/" target="_blank">Брэд Питт всерьез увлекся Нэри Оксман</a>. Актер и архитектор знакомы уже больше полугода, и, поговаривают, <a href="/stars/events/article/218576/" target="_blank">скоро их отношения выйдут на новый уровень</a>. Больше всего и журналистов, и поклонников голливудской звезды интересовала реакция Анджелины Джоли. Ходили слухи, что <a href="/stars/medley1/article/218632/" target="_blank">актриса в бешенстве из-за того, что новая пассия ее бывшего не только красива, но и умна</a>. А недавно в прессе появилась информация, что Энджи решила лично познакомиться с Нэри.</p> <div class="vrez"> <!-- <div class="border"></div>--> «С тех пор, как Джоли разузнала побольше об Оксман, она жаждет встретиться с ней, чтобы пообщаться лично», — сообщил источник из окружения актрисы.<!-- <div class="border"></div>--> </div><p> По информации журналистов, Брэд и сам собирается представить Нэри Анджелине. Архитектор, как утверждают инсайдеры, покорила актера и занимает огромное место в его жизни, поэтому он решил познакомить ее не только с женой, развод с которой до сих пор не завершен, но и с шестью детьми. Будем надеяться, что встреча Джоли и Оксман не закончится грандиозным скандалом.&nbsp;</p>  <style style="text/css"> .readmore-carrier-title { margin: 20px 0 5px !important; padding-bottom: 10px !important; font-size: 18px; border-bottom: 1px dotted #c9c9c9 !important; color: #666666; } .readmore-carrier-title + .readmore-carrier { margin-top: 0px; border-top: none; } </style> <div class="gtm-anchor" data-action="article_readability" data-label="article_content_end"></div> <h3 class="readmore-carrier-title">Сейчас читают</h3> <div class="readmore-carrier"> <div class="readmore-items"> <a href="/psycho/medley6/article/218845/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i41-cdn.woman.ru/images/gallery/3/c/p_7325_3cedcaada23ce0d459ca27c33ebdab78_2_170x120.jpg?02);"></div> <p>История Элеоноры Кондратюк — красавицы, которую облили кислотой</p> </a> <div class="readmore-item"> <script id="tEu0n1-fDjPJHvLy">if (window.relap) window.relap.ar('tEu0n1-fDjPJHvLy');</script> </div> <a href="/rest/medley8/article/218862/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i42-cdn.woman.ru/images/gallery/7/4/p_7369_743c13bb1f00e0526e4719ed4b66a6ad_2_170x120.jpg?02);"></div> <p>Пассажирку самолета в Америке «высосало» из окна</p> </a> </div> </div> </p> </div>
 <!--Yandex RTB outside-->
 <!-- Yandex.RTB R-A-175108-49 [hb-low] -->
<div id="hb-low-yandex" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-49",
                renderTo: "hb-low-yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> <script>jQuery('.readmore-carrier ~ p').filter(function(index, el){return jQuery(el).text().trim() === ''}).hide();</script>
 <!-- VK JS -->
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
 <script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>
 
 <div class="new-social-block js-end-publication">
 
 
<!-- Socials -->
<div class="social-v2">
 <p class="social-title">Понравилась статья? Поделитесь!</p>
 
<div class='sharing-btn social-btn social-btn--fb js-social-btn' rel-type='fb' title='Добавить в Facebook'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--vk js-social-btn' rel-type='vk' title='Добавить в ВКонтакте'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--tw js-social-btn' rel-type='tw' title='Добавить в Twitter'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--ok js-social-btn' rel-type='ok' title='Добавить в Одноклассники'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--mm js-social-btn' rel-type='mm' title='Добавить в МойМир'><span>&nbsp;</span> </div>
<div class='sharing-btn social-btn social-btn--gp js-social-btn' rel-type='gp' title='Добавить в Google+'><span>&nbsp;</span> </div>
 <a class="print-btn" href="javascript:pageTracker._trackPageview('/smo/print_article');print();"><span>Распечатать</span></a>
</div>
<!-- /Socials -->
 <div class="author-carrier">
			<span>Текст:</span>
		Виктория Артемова&nbsp;&nbsp;&nbsp;&nbsp;
	
			<span>Фото:</span>
		Getty Images	
</div>
 
	<div class="bottom-tags">
		<span class="tag-header">Теги:</span>
		<p>
			<a title="Нэри Оксман: все события, факты из жизни, интервью, фото" href="/articles/tag/neri-oksman/">Нэри Оксман</a>, <a title="Брэд Питт: все события, факты из жизни, интервью, фото" href="/articles/tag/bred-pitt/">Брэд Питт</a>, <a title="Анджелина Джоли: все события, факты из жизни, интервью, фото" href="/articles/tag/andzhelina-dzholi/">Анджелина Джоли</a>		</p>
	</div>
 </div>
 
 
 
   <!-- [GPT][div-inread]: inread -->
<style type="text/css">
  .ad-inread {
    padding-bottom: 10px;
    overflow: hidden;
  }

  .ad-inread-header {
    width: 100%;
    padding-bottom: 5px;
    margin-bottom: 5px;
    border-bottom: 1px solid lightgray;
  }

  .ad-inread-header__item {
    display: table-cell;
    vertical-align: middle;
  }

  .ad-inread-header__item:first-of-type {
    width: 100%;
  }

  .ad-inread-label {
    text-transform: uppercase;
    font-size: 12px;
    color: lightgray;
  }

  .ad-inread-button.ad-inread-button--close {
    display: inline-block;
    width: 18px;
    height: 18px;
    cursor: pointer;
    padding-left: 10px;
    color: lightgray;
  }
</style>

<div id="div-inread-container"
     class="ad-inread">
  <div class="ad-inread-header">
    <div class="ad-inread-header__item">
      <p class="ad-inread-label">Реклама</p>
    </div>
    <div class="ad-inread-header__item">
      <span id="div-inread-button"
            class="ad-inread-button ad-inread-button--close">
        <svg xmlns="http://www.w3.org/2000/svg"
             xmlns:xlink="http://www.w3.org/1999/xlink"
             viewBox="0 0 18 18">
          <defs>
            <style>
              .a {
                clip-path: url(#b);
              }

              .b {
                fill: none;
                stroke: #d3d3d3;
                stroke-width: 2px;
              }

              .c {
                fill: #fff;
              }
            </style>
            <clipPath id="b">
              <rect width="18"
                    height="18" />
            </clipPath>
          </defs>
          <g id="a"
             class="a">
            <rect class="c"
                  width="18"
                  height="18" />
            <line class="b"
                  x1="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
            <line class="b"
                  x2="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
          </g>
        </svg>
      </span>
    </div>
  </div>
  <div class="i456f0D">
    <div id="div-inread"></div>
  </div>
</div>

<script type="text/javascript">
  googletag.cmd.push(function () {
    var verbose = (function () {
      var toggle = location.search ? location.search.slice(1).split('&').indexOf('verbose=div-inread') > -1 : false;
      return function (message) {
        if (toggle) {
          console.log('[div-inread]:', message);
        }
      };
    })();

    var cache = {};

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
      if (event.slot && event.slot.getSlotElementId() === 'div-inread') {
        var banner = document.getElementById('div-inread'),
          button = document.getElementById('div-inread-button'),
          container = document.getElementById('div-inread-container');

        if (!(banner && container && button)) {
          verbose('No elements with selectors #div-inread, #div-inread-button, #div-inrdea-container!');
          return;
        }

        var iframe = banner.querySelector('iframe');
        if (!iframe) {
          verbose('The banner haven\'t iframe!');
          return;
        }

        var content = iframe.contentWindow,
          duration = 600,
          transition = 'height ' + duration + 'ms linear',
          videoWidth = banner.clientWidth,
          videoHeight = Math.round(banner.clientWidth / (16 / 9) || 360),
          top = iframe.getBoundingClientRect().top + window.pageYOffset;

        verbose('Video sizes: [' + videoWidth + 'x' + videoHeight + ']');
        verbose('Transition: ' + transition);
        verbose('Top: ' + top);

        cache.click = cache.click || function () {
          verbose('The close event');
          container.style.display = 'none';
        };

        cache.scroll = cache.scroll || function () {
          if (window.pageYOffset + (window.innerHeight / 2) >= top) {
            banner.style.height = videoHeight + 'px';

            verbose('postMessage: dfpinread-video-visible');
            content.postMessage(JSON.stringify({
              msgType: 'dfpinread-video-visible'
            }), '*');
            window.removeEventListener('scroll', cache.scroll);
          }
        };

        button.removeEventListener('click', cache.click);
        button.addEventListener('click', cache.click);

        window.addEventListener('message', function (event) {
          if (typeof event.data !== 'string') return;

          if (event.data.indexOf('dfpinread') < 0) {
            return true;
          }

          var data;

          try {
            data = JSON.parse(event.data);
          } catch (error) {
            console.error(error.message || error);
          }

          if (typeof data === 'undefined' || !data.msgType) {
            return true;
          }

          if (data.msgType === 'dfpinread-started') {
            banner.style.height = '0px';
            banner.style.overflow = 'hidden';
            banner.style.webkitTransition = transition;
            banner.style.transition = transition;
            banner.style.margin = '7px 0px'

            iframe.style.width = videoWidth + 'px';
            iframe.style.height = videoHeight + 'px';
            iframe.style.webkitTransition = transition;
            iframe.style.transition = transition;

            window.addEventListener('scroll', cache.scroll);
            cache.scroll();
          }

          if (data.msgType === 'dfpinread-ended') {
            banner.style.height = '0px';
            banner.style.margin = '0px';
          }

          if (data.msgType === 'dfpinread-video-not-found') {
            banner.style.height = videoHeight + 'px';
            banner.style.margin = '0px';
          }
        }, false);
      }
    });

    googletag.pubads().addEventListener('slotOnload', function (event) {
      if (event.slot && event.slot.getSlotElementId() === 'div-inread') {
        var banner = document.getElementById('div-inread');

        if (!banner) {
          verbose('No element with selector #div-inread');
          return;
        }

        var iframe = banner.querySelector('iframe');

        if (!iframe) {
          verbose('The banner haven\'t iframe!');
          return
        }

        var content = iframe.contentWindow,
          videoHeight = (banner.clientWidth / (16 / 9) || 360);

        verbose('postMessage: dfpinread-iframe-style-changed');
        content.postMessage(JSON.stringify({
          msgType: 'dfpinread-iframe-style-changed',
          videoHeight: videoHeight
        }), '*');
      }
    });
  });
</script> <script type='text/javascript'>if(typeof _e_abc!=='function'){window._e_abc = function (f){_e_abc.q.push(f)};window._e_abc.q=[];}</script>

	
					<a name="comments"></a>

<span class="answers">Комментарии (1)
            <a href="#add-comment-anchor">Добавить комментарий</a>
    </span>
<a id="last-comment"></a>

<div class="navigation">
	</div>

<ul class="comments">
					 <li> <a id="c4194249"></a> <div class="comment"> <div class="user-info"> <span class="author"> Гость </span> <span class="date-time">&nbsp;| 18.04.2018, 22:56:04</span> <img src="http://i41-cdn.woman.ru/i/userpic.gif?02"/> </div> <div class="text" id="p_cmnt_4194249"> <p>Зачем?</p> </div> </div> <noindex> <ul class="anydoing"> <li> <a href="javascript:void(0);" onclick="reply('p_cmnt_4194249', 4194249, 'Гость', 'comment-form-text')">Ответить</a> </li> <li> <a href="javascript:void(0);" onclick="complain(1, 4194249, 1)">Пожаловаться</a>| </li> <li> <a href="javascript:void(0);" onclick="comment_permalink(4194249, 1)">Постоянная ссылка</a> </li> </ul> </noindex> <div id="ib_4194249" style="display:none"></div> </li> 				<!-- [GPT,PPT][div-hor-hb]: comments -->
<style type="text/css">
  #hor-hb-container {
    width: 570px;
    padding: 4px 0;
    border-top: 2px solid #c4c4c4;
    text-align: center;
  }
</style>
<div id="hor-hb-container">
  <div id="div-hor-hb">
  </div>
</div>

<!-- Yandex.RTB R-A-175108-53 -->
<script type="text/javascript">
(function(w, d, n, s, t) {
  w[n] = w[n] || [];
  w[n].push(function() {
    Ya.Context.AdvManager.render({
      blockId: 'R-A-175108-53',
      renderTo: 'div-hor-hb',
      async: true,
    });
  });
  t = d.getElementsByTagName('script')[0];
  s = d.createElement('script');
  s.type = 'text/javascript';
  s.src = '//an.yandex.ru/system/context.js';
  s.async = true;
  t.parentNode.insertBefore(s, t);
})(this, this.document, 'yandexContextAsyncCallbacks');
</script>			
			

				
			</form>
</ul>
<div class="gtm-anchor" data-action="article_readability" data-label="article_comment_end"></div>

<div class="navigation">
	</div>
						<style>
 .forum .r h1 {
 	margin-top: 0;
 }
</style>
<!-- Yandex.RTB R-A-175108-51 -->
<div id="context_string_yandex" style='margin-bottom: 10px;'></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-51",
                renderTo: "context_string_yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	<a id="add-comment-anchor"></a>
<div id="comment-article">	<div id="comment-form-carrier">
	<form class="comment-form" id="add-comment" action="/stars/events/article/218888/" method="post">	<fieldset>
		<span class="">Оставить отзыв/комментарий:</span>
		<input data-field-name="type" name="Comment[type]" id="Comment_type" type="hidden" value="1" />		
		
		<textarea id="comment-form-text" class="long" cols="64" rows="4" onfocus="if(this.value==&#039;Текст комментария&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Текст комментария&#039;" data-field-name="body" name="Comment[body]">Текст комментария</textarea>		
		<div class="some-block some-dotted-block">
			<div class="left-column">
				<div class="choose-name lift-choose-name">
										<div class="line">
						<input class="half m" onfocus="if(this.value==&#039;Гость&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Гость&#039;" value="Гость" data-field-name="user_name" name="Comment[user_name]" id="Comment_user_name" type="text" maxlength="32" />
						<div class="cl"></div>
											</div>
					<div class="line claMP">
						<input class="half" placeholder="Ваш E-mail" value="" data-field-name="email" name="Comment[email]" id="Comment_email" type="text" />
						<div class="cl"></div>
											</div>
									</div>
			</div>
			<div class="right-column">
				
<input type="hidden" name="userPicId" id="userpic_id" value=""/>
<input type="hidden" name="userPicIsChange" id="userpic_is_change" value="0"/>

	<?

	?>
	<div class="spacer"></div>
	<div class="userpic-block" id="userpic-unsigned">
		<div class="indent">
			<div class="image">
				<a href="#" title="Выбрать юзерпик" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false"><img src="http://i41-cdn.woman.ru/i/userpic.gif?02" id="userpic_a" style="background-color:aqua"/></a>
			</div>
			<ul class="change-userpic">
				<li><a id="a_upic_show" href="#" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false">Выбрать юзерпик</a></li>
				<li id="li_userpic_delete" style="display:none"><a href="#" onclick="deleteUserpic(this, 'userPic', true); return false">Удалить юзерпик</a>
				</li>
			</ul>
			<!--<div class="spacer"></div>-->
		</div>
	</div>
	<div class="cl"></div>
				<div class="cl"></div>
				<div class="user-ip">

				</div>
			</div>
			<div class="cl"></div>
		</div>

		<div class="comment-captcha-wrapper">
			<div class="cl"></div>
			
				<div class="some-block">
				    				    
					
<style type="text/css">
  .__recaptcha {
    padding: 10px 0;
  }
  @media screen and (max-height: 575px) {
    .__recaptcha {
      -webkit-transform: scale(0.77);
              transform: scale(0.77);
      -webkit-transform-origin: 0 0;
              transform-origin: 0 0;
    }
  }
</style>
<div class="__recaptcha" id='grecaptchablock_30101430'></div>

<script type="text/javascript">
  ;(function(){
    window.__recaptcha = window.__recaptcha || [];

    __recaptcha.push(function() {
      document.getElementById('grecaptchablock_30101430').innerHTML = '';
      window.grecaptcha.render('grecaptchablock_30101430', { 'sitekey' : '6LfPlyEUAAAAAAuicp3gRRP13w0ezT2ZO2UeSx1k' });
    });
  })();
</script>					
    			</div>
					</div>

		<div class="some-block">
			<div class="left-column">
				<div class="">
					<input id="ch3" type="checkbox" value="1" name="translit" />					<label for="ch3">Перевести с транслита</label>				</div>
				<input class="send-btn" type="button" id="add-comment-button" onclick="add_comment(); yaCounter1282253.reachGoal('ADD_COMMENT'); return true;" value="Отправить"/>
			</div>
			<div class="right-column">
				<div class="please-read-rules">


					Внимание, перед отправкой своего сообщения ознакомьтесь

					<ul>
						<li> - <a href="/womanru/guestbook/article/181890/">с правилами публикации комментариев к статьям</a></li>
					</ul>
				</div>
			</div>
			<div class="cl"></div>
		</div>
				<input data-field-name="article_id" name="Comment[article_id]" id="Comment_article_id" type="hidden" value="218888" />	</fieldset>

</form></div>
</div>
	<!--<div class="hr grey-2px subscribe"><hr/></div>-->

<div class="short-subscribe-block">
	<div class="subscribe-border">
		<a name="subscribe_article"></a>
		<div class="dh3">
			<a>Новости Woman.ru</a>
		</div>
		<div class="ll">
			<div>Подпишитесь на рассылку лучших публикаций и новостей Woman.ru</div>
			<form method="post" id="mailer-subscribe-form-one-theme">
				<div class="form-carrier">
											
										<input type="button" class="mailer-subscribe-button"  id="mailer-subscribe-button"  data-subscibe-status = "0"  value="Подписаться" onClick="pageTracker._trackPageview('/smo/news_subscribe_anonym');">
					<div class="cl"></div>
					<input type="hidden" name="control_charset" value="Контроль">
				</div>
			</form>
		</div>
				<div class="cl"></div>
	</div>
	<div id="subscribe-result"></div>
</div>	

</div>


<!-- #1851: переместить баннер -->
<script>
jQuery(function($)
{
	var $gallery = $('#imagesHolder:first');
	if($gallery.length > 0)	$('#adriver_bn40:first').insertAfter($gallery.next().next());
});
</script>
<!-- #1851: переместить баннер -->

</div>
                <!-- include ssi: d778e3b9f5f3e6ad7dc861ece970df6d --><!-- from ssi: 9f897897cdca9bbcd8a0d8d94f648c49 --> <ul id="forum-blocks"> <li class="forum-block-inner"> <div class="shad-cont"> <div class="shadow left"></div><div class="shadow right"></div> </div> <ul class="tab-menu"> <li class="active" target="newThreads"><a href="#" title="новые темы форума">новые темы форума</a></li> <li target="popularThreads"><a href="#" title="популярные">популярные</a></li> </ul> <ul class="posts active" id="newThreads"> <li> <a href="/relations/men/thread/4957102/" title="2 года отношений прекратились 1 письмом">2 года отношений прекратились 1 письмом <span>(1)</span></a> </li> <li> <a href="/rest/medley8/thread/4957101/" title="Моя драма ">Моя драма <span>(3)</span></a> </li> <li> <a href="/beauty/face/thread/4957099/" title="Как избавиться от пухлых щек?">Как избавиться от пухлых щек? <span>(2)</span></a> </li> <li> <a href="/relations/men/thread/4957098/" title="Как забыть его">Как забыть его <span>(0)</span></a> </li> <li> <a href="/relations/men/thread/4957097/" title="Помогите разобраться!!!как понять поведение парня!?">Помогите разобраться!!!как понять поведение парня!? <span>(0)</span></a> </li> <li> <a href="/relations/men/thread/4957095/" title="Всеми правдами неправдами удержала в семье">Всеми правдами неправдами удержала в семье <span>(2)</span></a> </li> <li> <a href="/relations/men/thread/4957094/" title="как узнать кто мужчина ">как узнать кто мужчина <span>(0)</span></a> </li> <li> <a href="/beauty/face/thread/4957091/" title="Как убрать довольно глубокие морщины на лбу?">Как убрать довольно глубокие морщины на лбу? <span>(5)</span></a> </li> <li> <a href="/relations/men/thread/4957090/" title="как избавиться от него без последствий">как избавиться от него без последствий <span>(1)</span></a> </li> <li> <a href="/psycho/medley6/thread/4957086/" title="Мой папа пьет...">Мой папа пьет... <span>(1)</span></a> </li> <li> <a href="/kids/vacationss/thread/4957083/" title="Сериал">Сериал <span>(0)</span></a> </li> <li> <a href="/relations/men/thread/4957082/" title="Рискнуть или сдаться ">Рискнуть или сдаться <span>(5)</span></a> </li> <li> <a href="/psycho/career/thread/4957080/" title="Что будете делать ?">Что будете делать ? <span>(6)</span></a> </li> <li> <a href="/beauty/hair/thread/4957078/" title="Красные волосы. ">Красные волосы. <span>(0)</span></a> </li> <li> <a href="/beauty/body/thread/4957077/" title="Свекровь с заловкой мечтают что-бы я пополнела..">Свекровь с заловкой мечтают что-бы я пополнела.. <span>(11)</span></a> </li> <li> <a href="/rest/travel/thread/4957076/" title="Куда собираетесь летом?">Куда собираетесь летом? <span>(5)</span></a> </li> <li> <a href="/psycho/medley6/thread/4957075/" title="Люди- вампиры">Люди- вампиры <span>(4)</span></a> </li> <li> <a href="/psycho/personality/thread/4957074/" title="Является ли такой человек маргиналом?">Является ли такой человек маргиналом? <span>(17)</span></a> </li> <li> <a href="/psycho/medley6/thread/4957073/" title="А правда говорят что если мужчина любит женщину ">А правда говорят что если мужчина любит женщину <span>(4)</span></a> </li> <li> <a href="/health/woman-health/thread/4957071/" title="Проходимость труб">Проходимость труб <span>(0)</span></a> </li> </ul> <ul class="posts" id="popularThreads"> <li> <a title="Умер Майкл Джексон" href="/stars/events/thread/3900538/">Умер Майкл Джексон <span>(7690)</span></a> </li> <li> <a title="Мишель Серова-я в шоке" href="/stars/events/thread/3952291/">Мишель Серова-я в шоке <span>(306)</span></a> </li> <li> <a title="Самые гениальные песни Аллы Пугачевой!" href="/stars/events/thread/3882370/">Самые гениальные песни Аллы Пугачевой! <span>(246)</span></a> </li> <li> <a title="Как вы относитесь к Анастасии Волочковой?? Видела ее недавно на улице....." href="/stars/events/thread/4194687/">Как вы относитесь к Анастасии Волочковой?? Видела ее недавно на улице..... <span>(185)</span></a> </li> <li> <a title="Как вам ПЕТР НАЛИЧ на евровидении??" href="/stars/events/thread/3970773/">Как вам ПЕТР НАЛИЧ на евровидении?? <span>(157)</span></a> </li> <li> <a title="Митхун Чакраборти" href="/stars/events/thread/3954492/">Митхун Чакраборти <span>(153)</span></a> </li> <li> <a title="Ирина Аллегрова - как она вам?" href="/stars/events/thread/4023017/">Ирина Аллегрова - как она вам? <span>(105)</span></a> </li> <li> <a title="Алина Кабаева не попала в топ-50 самых красивых женщин-политиков !!!!!!" href="/stars/events/thread/3884940/">Алина Кабаева не попала в топ-50 самых красивых женщин-политиков !!!!!! <span>(84)</span></a> </li> <li> <a title="Есть кто из Одессы- расскажите про жену Витаса" href="/stars/events/thread/4038153/">Есть кто из Одессы- расскажите про жену Витаса <span>(90)</span></a> </li> <li> <a title="Развод" href="/stars/events/thread/3932918/">Развод <span>(72)</span></a> </li> <li> <a title="Водолеи и Скорпионы)))" href="/stars/events/thread/4329344/">Водолеи и Скорпионы))) <span>(51)</span></a> </li> <li> <a title="Майкл Джексон умер до того как мы узнали о его предстоящих концертах" href="/stars/events/thread/3903005/">Майкл Джексон умер до того как мы узнали о его предстоящих концертах <span>(48)</span></a> </li> <li> <a title=" Леди Гага" href="/stars/events/thread/4758756/"> Леди Гага <span>(28)</span></a> </li> <li> <a title="помогите найти фильм" href="/stars/events/thread/4540787/">помогите найти фильм <span>(17)</span></a> </li> <li> <a title="Помогите вспомнить сериал по описанию" href="/stars/events/thread/4785185/">Помогите вспомнить сериал по описанию <span>(5)</span></a> </li> <li> <a title="Все бабы тут сидящие дуры " href="/stars/events/thread/4914341/">Все бабы тут сидящие дуры <span>(0)</span></a> </li> <li> <a title="Все бабы тупицы!" href="/stars/events/thread/4917373/">Все бабы тупицы! <span>(0)</span></a> </li> <li> <a title="Самые красивые русские актёры" href="/stars/events/thread/4930712/">Самые красивые русские актёры <span>(57)</span></a> </li> <li> <a title="Ahmad" href="/stars/events/thread/4938266/">Ahmad <span>(0)</span></a> </li> <li> <a title="Мдааа уж " href="/stars/events/thread/4944617/">Мдааа уж <span>(0)</span></a> </li> </ul> <a class="all-topics" href="/stars/events/forum/">Все темы форума &laquo;Новости&raquo; <span>(556)</span></a> </li> <li class="forum-block-inner w"> <div class="shad-cont"> <div class="shadow left"></div><div class="shadow right"></div> </div> <ul class="tab-menu"> <li class="active" target="newArticles"><a href="#" title="новые темы статьи">новые статьи</a></li> <li target="popularArticles"><a href="#" title="популярные">популярные</a></li> </ul> <ul class="posts active" id="newArticles"> <li> <a title="Усталые и недовольные Шейк и Купер выглядят не романтично после свидания в Малибу" href="/stars/events/article/218890/">Усталые и недовольные Шейк и Купер выглядят не романтично после свидания в Малибу <span>(0)</span></a> </li> <li> <a title="Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом" href="/stars/events/article/218888/">Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом <span>(1)</span></a> </li> <li> <a title="Как Елене Ханге удается в 55 выглядеть на 30" href="/stars/events/article/218887/">Как Елене Ханге удается в 55 выглядеть на 30 <span>(20)</span></a> </li> <li> <a title="Илона Котелюх стала мамой во второй раз, а ее супруг — в пятый" href="/stars/events/article/218886/">Илона Котелюх стала мамой во второй раз, а ее супруг — в пятый <span>(12)</span></a> </li> <li> <a title="Татьяна Васильева вынуждена купить внукам по квартире, чтобы иметь возможность видеться с ними" href="/stars/events/article/218883/">Татьяна Васильева вынуждена купить внукам по квартире, чтобы иметь возможность видеться с ними <span>(6)</span></a> </li> <li> <a title="Певицу Пинк назвали самой красивой женщиной в мире" href="/beauty/medley2/article/218879/">Певицу Пинк назвали самой красивой женщиной в мире <span>(33)</span></a> </li> <li> <a title="Раз в году не съем беду: в день рождения Виктория Бекхэм лакомится низкокалорийным тортом, до «рецепта» которого мы бы не додумались" href="/stars/events/article/218856/">Раз в году не съем беду: в день рождения Виктория Бекхэм лакомится низкокалорийным тортом, до «рецепта» которого мы бы не додумались <span>(22)</span></a> </li> <li> <a title="«Игрушка в руках пожилых родителей»: Яна Поплавская резко высказалась о рождении дочери у Виторгана-старшего" href="/stars/events/article/218846/">«Игрушка в руках пожилых родителей»: Яна Поплавская резко высказалась о рождении дочери у Виторгана-старшего <span>(127)</span></a> </li> <li> <a title="Интернет-пользователи заподозрили, что Ксения Бородина увеличила губы" href="/stars/events/article/218838/">Интернет-пользователи заподозрили, что Ксения Бородина увеличила губы <span>(25)</span></a> </li> <li> <a title="Подмочила не только репутацию: Тина Кароль подверглась критике за откровенный образ" href="/stars/events/article/218837/">Подмочила не только репутацию: Тина Кароль подверглась критике за откровенный образ <span>(47)</span></a> </li> <li> <a title="Троллит или заигрывает? Собчак оказывает странные знаки внимания создателю Telegram Дурову" href="/stars/events/article/218836/">Троллит или заигрывает? Собчак оказывает странные знаки внимания создателю Telegram Дурову <span>(30)</span></a> </li> <li> <a title="Популярный актер готов объявить голодовку, разбираясь с долгами умершей матери" href="/stars/events/article/218835/">Популярный актер готов объявить голодовку, разбираясь с долгами умершей матери <span>(49)</span></a> </li> <li> <a title="«Я пожалела, что в трениках»: Собчак рассказала, как и где познакомилась с мужем" href="/stars/events/article/218818/">«Я пожалела, что в трениках»: Собчак рассказала, как и где познакомилась с мужем <span>(22)</span></a> </li> <li> <a title="Концертный директор Софии Ротару рассказал, сколько певице платят олигархи" href="/stars/events/article/218809/">Концертный директор Софии Ротару рассказал, сколько певице платят олигархи <span>(12)</span></a> </li> <li> <a title="Елена Кулецкая станет матерью во второй раз" href="/stars/events/article/218804/">Елена Кулецкая станет матерью во второй раз <span>(45)</span></a> </li> <li> <a title="Гарик Харламов спровоцировал слухи о второй беременности Кристины Асмус" href="/stars/events/article/218803/">Гарик Харламов спровоцировал слухи о второй беременности Кристины Асмус <span>(28)</span></a> </li> <li> <a title="Инсайдер раскрыл подробности госпитализации Анджелины Джоли" href="/stars/events/article/218802/">Инсайдер раскрыл подробности госпитализации Анджелины Джоли <span>(33)</span></a> </li> <li> <a title="СМИ: Андрей Гайдулян снова влюблен" href="/stars/events/article/218790/">СМИ: Андрей Гайдулян снова влюблен <span>(12)</span></a> </li> <li> <a title="Гвинет Пэлтроу собрала звезд на вечеринке, но СМИ уверены, что это была ее тайная свадьба" href="/relations/wedding/article/218786/">Гвинет Пэлтроу собрала звезд на вечеринке, но СМИ уверены, что это была ее тайная свадьба <span>(28)</span></a> </li> <li> <a title="«Вы преступник»: Бузова обратилась к депутату парламента Северной Осетии, ратующему за отмену ее шоу" href="/stars/events/article/218784/">«Вы преступник»: Бузова обратилась к депутату парламента Северной Осетии, ратующему за отмену ее шоу <span>(65)</span></a> </li> </ul> <ul class="posts" id="popularArticles"> <li> <a title="Дмитрий Тарасов забил первый гол за последний год и посвятил его жене" href="/stars/events/article/218754/">Дмитрий Тарасов забил первый гол за последний год и посвятил его жене <span>(160)</span></a> </li> <li> <a title="«Игрушка в руках пожилых родителей»: Яна Поплавская резко высказалась о рождении дочери у Виторгана-старшего" href="/stars/events/article/218846/">«Игрушка в руках пожилых родителей»: Яна Поплавская резко высказалась о рождении дочери у Виторгана-старшего <span>(127)</span></a> </li> <li> <a title="«Вы преступник»: Бузова обратилась к депутату парламента Северной Осетии, ратующему за отмену ее шоу" href="/stars/events/article/218784/">«Вы преступник»: Бузова обратилась к депутату парламента Северной Осетии, ратующему за отмену ее шоу <span>(65)</span></a> </li> <li> <a title="СМИ: Криштиану Роналду кусает локти, что упустил Ирину Шейк" href="/stars/events/article/218774/">СМИ: Криштиану Роналду кусает локти, что упустил Ирину Шейк <span>(64)</span></a> </li> <li> <a title="Наталья Водянова рассказала о личной жизни «особенной» сестры" href="/stars/events/article/218684/">Наталья Водянова рассказала о личной жизни «особенной» сестры <span>(56)</span></a> </li> <li> <a title="Анфиса Чехова показала фото до и после похудения" href="/beauty/body/article/218715/">Анфиса Чехова показала фото до и после похудения <span>(55)</span></a> </li> <li> <a title="Популярный актер готов объявить голодовку, разбираясь с долгами умершей матери" href="/stars/events/article/218835/">Популярный актер готов объявить голодовку, разбираясь с долгами умершей матери <span>(49)</span></a> </li> <li> <a title="Омаров намекнул, что их роман с Бородиной начался до того, как она рассталась с Терехиным" href="/relations/medley4/article/218716/">Омаров намекнул, что их роман с Бородиной начался до того, как она рассталась с Терехиным <span>(49)</span></a> </li> <li> <a title="Екатерина Стриженова впервые стала бабушкой" href="/stars/events/article/218719/">Екатерина Стриженова впервые стала бабушкой <span>(48)</span></a> </li> <li> <a title="Подмочила не только репутацию: Тина Кароль подверглась критике за откровенный образ" href="/stars/events/article/218837/">Подмочила не только репутацию: Тина Кароль подверглась критике за откровенный образ <span>(47)</span></a> </li> <li> <a title="Елена Кулецкая станет матерью во второй раз" href="/stars/events/article/218804/">Елена Кулецкая станет матерью во второй раз <span>(45)</span></a> </li> <li> <a title="«Оля, верни каре!»: фолловеры Бузовой разочарованы ее слишком оригинальной прической с кудрями и яркими косами" href="/beauty/hair/article/218680/">«Оля, верни каре!»: фолловеры Бузовой разочарованы ее слишком оригинальной прической с кудрями и яркими косами <span>(41)</span></a> </li> <li> <a title="Наталья Орейро была госпитализирована прямо перед гастролями" href="/stars/events/article/218766/">Наталья Орейро была госпитализирована прямо перед гастролями <span>(36)</span></a> </li> <li> <a title="Ксения Собчак встала на сторону Яны Рудковской в «детском» скандале" href="/stars/events/article/218697/">Ксения Собчак встала на сторону Яны Рудковской в «детском» скандале <span>(33)</span></a> </li> <li> <a title="Инсайдер раскрыл подробности госпитализации Анджелины Джоли" href="/stars/events/article/218802/">Инсайдер раскрыл подробности госпитализации Анджелины Джоли <span>(33)</span></a> </li> <li> <a title="Поклонники ведущей Первого канала ополчились на нее из-за слишком откровенного фото" href="/stars/events/article/218720/">Поклонники ведущей Первого канала ополчились на нее из-за слишком откровенного фото <span>(32)</span></a> </li> <li> <a title="Троллит или заигрывает? Собчак оказывает странные знаки внимания создателю Telegram Дурову" href="/stars/events/article/218836/">Троллит или заигрывает? Собчак оказывает странные знаки внимания создателю Telegram Дурову <span>(30)</span></a> </li> <li> <a title="Певицу Пинк назвали самой красивой женщиной в мире" href="/beauty/medley2/article/218879/">Певицу Пинк назвали самой красивой женщиной в мире <span>(33)</span></a> </li> <li> <a title="Гарик Харламов спровоцировал слухи о второй беременности Кристины Асмус" href="/stars/events/article/218803/">Гарик Харламов спровоцировал слухи о второй беременности Кристины Асмус <span>(28)</span></a> </li> <li> <a title="Гвинет Пэлтроу собрала звезд на вечеринке, но СМИ уверены, что это была ее тайная свадьба" href="/relations/wedding/article/218786/">Гвинет Пэлтроу собрала звезд на вечеринке, но СМИ уверены, что это была ее тайная свадьба <span>(28)</span></a> </li> </ul> <a class="all-topics" href="/stars/events/articles/">Все статьи раздела &laquo;Новости&raquo; <span>(11283)</span></a> </li> </ul> <noindex class="BarViHa">
    </noindex>                 <div id="wrapperTab-menu"> <ul class="forsitemap tab-menu"> <li class="active" target="smbArticles"><a href="#" title="Публикации">Публикации</a></li> <li target="smbForum"><a href="#" title="Форумы">Форумы</a></li> </ul> </div> <div id="wrapperFooterTopic"> <div id="smbArticles" class="active"> <ul > <li class="topic article__title"><a href="/fashion/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/articles/">Мода на звёздах</a></li> <li><a title="Красная дорожка" href="/fashion/redcarpet/articles/">Красная дорожка</a></li> <li><a title="Тренды" href="/fashion/trends/articles/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/articles/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/articles/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/articles/">Аксессуары</a></li> <li><a title="Street-fashion" href="/fashion/Street-fashion/articles/">Street-fashion</a></li> <li><a title="Обувь" href="/fashion/shoes/articles/">Обувь</a></li> <li><a title="Недели моды" href="/fashion/nedeli-mody/">Недели моды</a></li> <li><a title="Эволюция стиля" href="/fashion/style-evolution/articles/">Эволюция стиля</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/articles/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/stars/">Звёзды</a></li> <li><a href="/map/tag/stars-encyclopedia/">Энциклопедия звезд</a></li> <li><a title="Новости" href="/stars/events/articles/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/articles/">Рейтинги</a></li> <li><a title="Светская хроника" href="/stars/backstage/articles/">Светская хроника</a></li> <li><a title="Папарацци" href="/stars/paparazzi/articles/">Папарацци</a></li> <li><a title="Интервью" href="/stars/life/articles/">Интервью</a></li> <li><a title="Пресса о звездах" href="/stars/press/articles/">Пресса о звездах</a></li> <li><a title="Обо всем" href="/stars/medley1/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/beauty/">Красота</a></li> <li><a href="/beauty/map/">Энциклопедия красоты</a></li> <li><a href="/beauty/map/tag/beauty-brands/">Бренды</a></li> <li><a href="/beauty/map/tag/beauty-experts/">Профессионалы красоты</a></li> <li><a title="Лицо" href="/beauty/face/articles/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/articles/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/articles/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/articles/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/articles/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/articles/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/articles/">Пластика и косметология</a></li> <li><a title="Видеоуроки" href="/beauty/makeup-video/articles/">Видеоуроки</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/articles/">SPA уход</a></li> <li><a title="Звезды о красоте" href="/beauty/beauty-stars/articles/">Звезды о красоте</a></li> <li><a title="Обо всем" href="/beauty/medley2/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/relations/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/articles/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/articles/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/articles/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/articles/">Обо всем</a></li> <li><a title="Астрология любви" href="/relations/astrology/articles/">Астрология любви</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/kids/">Дети</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/">Дети от 3 до 6 лет</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/">Дети от 1 до 3 лет</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/">Новорожденные и малыши до года</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/articles/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/articles/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/articles/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/articles/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/articles/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/articles/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/articles/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/articles/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/articles/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a href="/psycho/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/articles/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/articles/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/articles/">Карьера</a></li> <li><a title="Тесты" href="/psycho/tests/">Тесты</a></li> <li><a title="Реальные истории" href="/psycho/real-stories/articles/">Реальные истории</a></li> <li><a title="Истории читательниц" href="/psycho/story/articles/">Истории читательниц</a></li> <li><a title="Обо всем" href="/psycho/medley6/articles/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/articles/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a href="/health/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/articles/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/articles/">Беременность</a></li> <li><a title="Здоровье ног" href="/health/varikoz/">Здоровье ног</a></li> <li><a title="Фитнес" href="/health/health-fitness/articles/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/articles/">Обо всем</a></li> <li><a title="Здоровое пищеварение" href="/health/spasms/articles/">Здоровое пищеварение</a></li> <li><a title="Аптеки" href="/health/apteki/">Аптеки</a></li> </ul> <ul > <li class="topic article__title"><a href="/rest/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/articles/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/articles/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/articles/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/articles/">Гаджеты</a></li> <li><a title="Отдых с детьми" href="/rest/vacation/articles/">Отдых с детьми</a></li> <li><a title="Музыка" href="/rest/music/articles/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/articles/">Обо всем</a></li> <li><a title="Благотворительность" href="/rest/charity/articles/">Благотворительность</a></li> </ul> <ul > <li class="topic article__title"><a href="/home/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/articles/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/articles/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/articles/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/articles/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/articles/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/articles/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/articles/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/horoscope/">Гороскоп</a></li> <li><a title="Персональные гороскопы" href="/horoscope/personal-horoscopes/articles/">Персональные гороскопы</a></li> <li><a title="Обо всем" href="/horoscope/medley10/articles/">Обо всем</a></li> </ul> <br clear="both"/> </div> <div id="smbForum"> <ul > <li class="topic article__title"><a title="Мода" href="/fashion/forum/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/forum/">Мода на звёздах</a></li> <li><a title="Тренды" href="/fashion/trends/forum/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/forum/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/forum/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/forum/">Аксессуары</a></li> <li><a title="Обувь" href="/fashion/shoes/forum/">Обувь</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/forum/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Звёзды" href="/stars/forum/">Звёзды</a></li> <li><a title="Новости" href="/stars/events/forum/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/forum/">Рейтинги</a></li> <li><a title="Папарацци" href="/stars/paparazzi/forum/">Папарацци</a></li> <li><a title="Светская хроника" href="/stars/backstage/forum/">Светская хроника</a></li> <li><a title="Интервью" href="/stars/life/forum/">Интервью</a></li> <li><a title="Обо всем" href="/stars/medley1/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Красота" href="/beauty/forum/">Красота</a></li> <li><a title="Лицо" href="/beauty/face/forum/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/forum/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/forum/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/forum/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/forum/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/forum/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/forum/">Пластика и косметология</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/forum/">SPA уход</a></li> <li><a title="Обо всем" href="/beauty/medley2/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Любовь" href="/relations/forum/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/forum/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/forum/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/forum/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/forum/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Дети" href="/kids/forum/">Дети</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/forum/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/forum/">Дети от 1 до 3 лет</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/forum/">Новорожденные и малыши до года</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/forum/">Дети от 3 до 6 лет</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/forum/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/forum/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/forum/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/forum/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/forum/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/forum/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/forum/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/forum/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/forum/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Психология" href="/psycho/forum/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/forum/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/forum/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/forum/">Карьера</a></li> <li><a title="Обо всем" href="/psycho/medley6/forum/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/forum/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a title="Здоровье" href="/health/forum/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/forum/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/forum/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/forum/">Беременность</a></li> <li><a title="Фитнес" href="/health/health-fitness/forum/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Стиль жизни" href="/rest/forum/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/forum/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/forum/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/forum/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/forum/">Гаджеты</a></li> <li><a title="Музыка" href="/rest/music/forum/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Дом" href="/home/forum/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/forum/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/forum/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/forum/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/forum/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/forum/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/forum/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Гороскоп" href="/horoscope/forum/">Гороскоп</a></li> <li><a title="Обо всем" href="/horoscope/medley10/forum/">Обо всем</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Клуб Woman.ru" href="/writing/forum/">Клуб Woman.ru</a></li> <li><a title="Проба пера" href="/writing/literature/forum/">Проба пера</a></li> <li><a title="Будем знакомы" href="/writing/connexion/forum/">Будем знакомы</a></li> </ul> <ul > <li class="topic article__title"><a title="Клуб по интересам" href="/club/forum/">Клуб по интересам</a></li> <li><a title="Дом 2" href="/club/club-dom2/forum/">Дом 2</a></li> <li><a title="Обо всем" href="/club/club-medley/forum/">Обо всем</a></li> </ul> </div> </div>             </div>

                            <!-- Main Extra -->
                <div id="extra" style="display:block;">
    <noindex>
      <div id="fixed_ad">
		  <!-- [GPT,PPT,TGB][div-vb-top,div-vb-sq,div-vb-2,div-clssf-3,div-spec-1,div-spec-2,div-spec-3]: sidebar -->
<div class="sidebar__banners">
  <div class="sidebar__banner sidebar__banner--visible">
    <div id='div-vb-top'></div>
    <div class="spec-projects-banners tgb" id="spec-projects-banners">
      <div id="div-clssf-3" class="tgb__item" style="margin-top: 4px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-sq"></div>
    <div id="spec-projects-banners" class="spec-projects-banners tgb">
      <div id="div-spec-1" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-2" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-3" class="tgb__item" style="margin-bottom: 5px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-2"></div>
  </div>
</div>
<script type="text/javascript">
  try {
    HSM_tgb.call_async({ s:4, p:3 }, 'div-clssf-3');
    HSM_tgb.call_async({ s:4, p:4 }, 'div-spec-1');
    HSM_tgb.call_async({ s:4, p:5 }, 'div-spec-2');
    HSM_tgb.call_async({ s:4, p:6 }, 'div-spec-3');
  } catch (error) {
    console.error(error.message || error);
  }
</script>      </div>

      <script type="text/javascript">
        (function($) {
          return $(function() {
            var $banners, $sidebar, _change, _index, _limit, _offset, $footer, $content, $topBanner, $header;
            $sidebar = $('.sidebar__banners');
						$topBanner = $('.banner');
						$header = $('#header');	
            $banners = $('.sidebar__banner');
            $footer = $('#footer');
            $content = $('#content');
            _offset = 1000;
            _index = 0;
            _limit = [0, $banners.eq(_index).offset().top + _offset * 2];
            _change = function(index, offset) {
              if ((0 <= index && index <= $banners.length - 1)) {
                _limit = [_limit[0] + offset, _limit[1] + offset];
                $banners.eq(_index).removeClass('sidebar__banner--visible');
                $banners.eq(index).addClass('sidebar__banner--visible');
                return _index = index;
              }
            };

            var isProcessing = false;
            $(window).on('scroll', function(event) {
              var scrollTop, self, stopHandle, $banner;
              self = $(this);
              scrollTop = self.scrollTop();

							_startFixedPosition = $topBanner.outerHeight() + $header.outerHeight();

              var scrollBottomSidebar = scrollTop + $sidebar.height();
              if (scrollBottomSidebar >= $footer.offset().top) {
                if(isProcessing) return isProcessing = true;
                
                var relativePositionSidebar = $content.height() - $sidebar.height();
                
                $sidebar.css({
                  position: 'relative',
                  top: relativePositionSidebar
                });

              } else if (scrollBottomSidebar < $footer.offset().top && scrollTop >= _startFixedPosition) {
            		$sidebar.data('offset', $sidebar.offset().top);
                $sidebar.css({
                  position: 'fixed',
                  top: 0
                });

                isProcessing = false;
              } else if (scrollTop < _startFixedPosition) {
                $sidebar.css({
                  position: 'relative',
                  top: 0
                });

                isProcessing = false;
              }

              // if (!isProcessing) {
              //   if (scrollTop > _limit[1]) {
              //     return _change(_index + 1, +_offset);
              //   } else if (scrollTop < _limit[0]) {
              //     return _change(_index - 1, -_offset);
              //   }
              // }
            });
          });
        })(jQuery);
      </script>
   </noindex>

                <!-- --><br style="clear:both; line-height:0"/>
            
        </div>

        
<div id="footer">

	<!-- before ssi (1): d778e3b9f5f3e6ad7dc861ece970df6d --> <div id="footer-partners"> <span class="footer-partners footer-partners-shkulev" rel="shkulev"></span> <span class="footer-partners footer-partners-elle" rel="elle"></span> <span class="footer-partners footer-partners-woman" rel="woman"></span> <span class="footer-partners footer-partners-wdays" rel="wdays"></span> <span class="footer-partners footer-partners-mc" rel="mc"></span> <span class="footer-partners footer-partners-elle-girl" rel="elleg"></span> <span class="footer-partners footer-partners-psy" rel="psy"></span> <span class="footer-partners footer-partners-decor" rel="decor"></span> <span class="footer-partners footer-partners-parents" rel="parents"></span> <span class="footer-partners footer-partners-starhit" rel="starhit"></span> </div> <br> <div class="our-social our-social__footer"> <div class="our-social__intro">Мы в социальных сетях. Присоединяйтесь!</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> <div class="item__button-name">Facebook</div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> <div class="item__button-name">ВКонтакте</div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> <div class="item__button-name">Twitter</div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> <div class="item__button-name">Одноклассники</div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> <div class="item__button-name">Google+</div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> <div class="item__button-name">Telegram</div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> <div class="item__button-name">Instagram</div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> <div class="item__button-name">Viber</div> </div> <div class="our-social__item our-social__mb" rel-type='mb'> <div class="item__button"><span></span></div> <div class="item__button-name">Мобильная версия</div> </div> </div> <!--noindex--> <ul id="footer-menu"> <li><a href="/marketing/marketing-articles/article/95503/" title="О проекте">О проекте</a></li> <li><a href="/womanru/guestbook/article/45915/" title="Правила">Правила</a></li> <li><a href="/marketing/marketing-articles/article/95501/" title="Редакция">Редакция</a></li> <li><a href="/marketing/marketing-articles/article/95502/" title="Рекламодателям">Рекламодателям</a></li> <li><a href="/marketing/marketing-articles/article/95504/" title="Вакансии">Вакансии</a></li> <li><a href="/pages/rsubscription/" title="RSS">RSS</a></li> <li class="last"><a href="/mailer/subscribe/" title="Подписки">Подписки</a></li> </ul> <!--/noindex--> <!-- before ssi (2): d778e3b9f5f3e6ad7dc861ece970df6d --> <!--noindex--> <div class="law__footer"> <p> <script type="mce-text/javascript">// <![CDATA[ var RndNum4NoCash = Math.round(Math.random() * 1000000000); var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer); document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>') // ]]></script><noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=430610103" border=0 width=1 height=1></noscript> Пользователь сайта Woman.ru понимает и принимает, что он несет полную ответственность за все материалы частично или полностью опубликованные им с помощью сервиса Woman.ru.<br>Пользователь сайта Woman.ru гарантирует, что размещение представленных им материалов не нарушает права третьих лиц (включая, но не ограничиваясь авторскими правами), не наносит ущерба их чести и достоинству.<br>Пользователь сайта Woman.ru, отправляя материалы, тем самым заинтересован в их публикации на сайте и выражает свое согласие на их дальнейшее использование редакцией сайта Woman.ru.</p> <p>&nbsp;</p> <p>Использование и перепечатка печатных материалов сайта woman.ru возможно только с активной ссылкой на&nbsp;ресурс. <br/>Использование фотоматериалов разрешено только с письменного согласия администрации сайта.</p> <p>Размещение объектов интеллектуальной собственности (фото, видео, литературные произведения, товарные знаки&nbsp;и&nbsp;т.д.) <br/> на сайте woman.ru разрешено только лицам, имеющим все необходимые права для такого размещения.</p> <p>Copyright (с) 2016-2018 ООО «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>&nbsp;</p> <p>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p> <p>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, <br/> информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. <span title="Для детей старше 16 лет">16+</span></p> <p>Учредитель: Общество с ограниченной ответственностью «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>Главный редактор: Воронова Ю. В.</p> <p>Контактные данные редакции для государственных органов&nbsp;(в том числе, для Роскомнадзора):<br> e-mail: <a href="mailto:woman@woman.ru">woman@woman.ru</a><br> Телефон: +7(495) 633-5-633 </p> <p>&nbsp;</p> <aside class="footer__16icon-wrapper"><div class="footer__16icon">&nbsp;16+</div></aside> </div> <!--/noindex--> <div class="grey-dotted-1px"></div> <div id="footer-counters"> <!--LiveInternet logo--> <img src="http://counter.yadro.ru/logo?52.6" title="LiveInternet: показано число просмотров и посетителей за 24 часа" alt="" border=0 width=88 height=31><!--/LiveInternet--> </div><div id="outside-underground" style="text-align:center"></div> 
</div>


                    <noindex>
                <div id="footerPrint">
                    <p>
                        &copy; 2005-2018 WOMAN.RU<br/>Все материалы сайта Woman.ru, независимо от
                        формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта.
                        Перепечатка материалов с сайта Woman.ru невозможна без письменного разрешения редакции.
                    </p>
                </div>
            </noindex>
            </div>
</div>
<noindex>
    <!-- [GPT][div-podlojka]: background -->
<div id="div-podlojka"></div></noindex>

<div id="teasers_scripts">
</div>

<script type="text/javascript">
    function loadJS(source,charset){
        var teasers_elem = document.getElementById("teasers_scripts");
        script=document.createElement('script');
        script.type='text/javascript';
				script.async = 'true';
        script.src=source;
        script.charset=charset;
        teasers_elem.appendChild(script);
    }

    function loadBSN() {
 	   if(document.getElementById("DIV_BSN_3")) {
 		   loadJS("http://ro.timeout.ru/?area=getTeaser&adv=3&div=DIV_BSN_3","utf-8");
 	   };
	 	try{
	 		if(document.getElementById("DIV_BSN_34")) {
	 			loadJS("http://ro.timeout.ru/?area=getTeaser&adv=34&div=DIV_BSN_34","utf-8");
	 		};
	 	}catch(e){
	
	 	};
    }
</script>
<script src="http://i41.woman.ru/js/adsframe.js?36-329" defer></script>
<script type="text/javascript">
	;(function($){
		$(function() {
			var value = $.cookie('_ad');

			// Добавить cookie'у, в случае ее отсутствия
			// Cookie'а сессионная, если нужно можно поменять.
			if (!value) {
				if (window._ad) {
					$.cookie('_ad', true);
				} else {
					$.cookie('_ad', false);
				}
			}
		});
	})(jQuery);
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    
    _sf_async_config.uid          = 63061;
    _sf_async_config.domain       = 'www.woman.ru';
    _sf_async_config.useCanonical = false;

    
    _sf_async_config.sections = 'Звёзды,article';

_sf_async_config.authors      = 'Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом';
_sf_async_config.path = '/stars/events/article/218888/';
_sf_async_config.title = 'Знакомство с Факерами: Анджелина Джоли жаждет встретиться с Оксман и Питтом';    _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);

    (function($) {
        $(function(event) {
            window._sf_endpt = (new Date()).getTime();
            
            var script = document.createElement('script');
            
            script.setAttribute('language', 'javascript');
            script.setAttribute('type', 'text/javascript');
            script.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            
            document.body.appendChild(script);
        });
    })(jQuery);
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>

<script type="text/javascript">
/* <![CDATA[ */
  (function($){
    $(function() {
      window.google_trackConversion({
        google_conversion_id: 870914238, 
        google_custom_params: window.google_tag_params,
        google_remarketing_only: true
      });
    });
  })(jQuery);
//]]>
</script><script type="text/javascript" defer src="http://i42.woman.ru/static/main/js/other/__is_private.js?36-329"></script>


<span data-runtime="%1Aa3%2A%16S%09%1B1%2FPS%03d%16%04%05C%15%15-%27%22%3F%17%0E%03%01TF%08%0A%0CCJ%04%15FH%0AI%1B.%233%2BY%28%3B%1B_d%03%18W%1BZ%19%02%1D%07G%40%03%02%7Bf%02%02%06%03Q%05tqG%7CF%7F%19%1C%075B%28%22IR%18%08%26ERQl%5B%02%0BouK%3CX%16CNh%13%40XQ%7DyC3%07E%05%7BX%13%14%00%0D%1B%40%5CY%1E.%15T%08c%17%3E%2CUY7%09%00%28X%1E%2A%07%04%18%3F%5C+%28Q%28%1AXj%2CT%1B%5B%28%2B%7B%0FXH%27E%0A%21%21.R0P8_%0E%25_U3%16%19%15%5D%0E%02%1EKI%27%13%0BST%10q%02%00HuFS%00ek%13J95%3B%19%09%3AVG%1B%08%02JtGE-nG%3A%05V%13%0AVIxh%06FE%28+%07X5n%40%04%23f.%27E%5D%3FCyviF%5B7%0C0%27j%02%5C+g%40%5E%17%5C%15c%7EcxVUQ%5C%03-_WM%2B%19%5EL%0AL%40%03pajc%3BQ%24%3D%5C%3A%21QB9A%06YV%14%0D%09%5C%03%02%7Dz%15SUQ%0BS%1B%22%14%26%2B.S%02%03%19%5D%24%29P%17%5EM%7E%04%04_lS%05Eo5%067V%09h%0F3R%5ET%3B%23+%060M%0F%01uV%5D%18%0C%02%03mPT%11%23%02%29Z%2838%11%5DQ+%09%2B-R%1E%0E%1C%02Nw%02%7Dp%05bE" style="display:none"></span><!--BODY_END_THROUGH-->
<script type='text/javascript'>
  var WRP_HOST = 'hearstshkulevruanalytics.solution.weborama.fr';
  var WRP_ID =  485527;
  var WRP_SECTION = 'Woman.ru';

  var WRP_SUBSECTION = WRP_SECTION;

  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();

  var wamid = '4671'; /* Wam Account ID */
  var typ = '1'; /* Event Type default 1 */

  var Wvar = [];
  Wvar.push('title', encodeURIComponent(document.title));

  // Uncomment and Edit your values here
  Wvar.push('auth', 'no');
  Wvar.push('reg', 'no');

  (function () {
    var w = document.createElement("script");
    w.type = "text/javascript";
    w.src = document.location.protocol +
      "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
    w.async = true;
    var body = document.getElementsByTagName('script')[0];
    body.parentNode.insertBefore(w, body);
  })();
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/quest.js?36-329"></script>
</body>
</html>
