<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>Джиган попал в рехаб</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />

    <meta name="relap:article" content="false" />
    

    
    <meta property="plista:article" content="false" />
    

    <meta name="robots" content="index, follow" />
    
    
    

    

    <link rel="canonical" href="http://www.woman.ru/stars/events/article/237028/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/d9/73/78/d97378f8c6e1e64dd28237fba8926972/1014x710_0xac120003_10482846551583737619.jpg" />
    
    <meta name="description" content="В семействе Джигана и Оксаны Самойловой не все гладко. Некоторые интернет-пользователи считают, что бизнесвумен отправила своего супруга в рехаб из-за его неадекватного поведения." />
    <meta name="keywords" content="Джиган, Оксана Самойлова" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Джиган попал в рехаб" />
    <meta property="og:description" content="В семействе Джигана и Оксаны Самойловой не все гладко. Некоторые интернет-пользователи считают, что бизнесвумен отправила своего супруга в рехаб из-за его неадекватного поведения." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/d9/73/78/d97378f8c6e1e64dd28237fba8926972/1014x710_0xac120003_10482846551583737619.jpg">
    <meta property="og:image:width" content="1014" />
    <meta property="og:image:height" content="710" />
    <meta property="og:url" content="http://www.woman.ru/stars/events/article/237028/" />
    

    <meta name="twitter:title" content="Джиган попал в рехаб" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/d9/73/78/d97378f8c6e1e64dd28237fba8926972/1014x710_0xac120003_10482846551583737619.jpg" />
    <meta name="twitter:description" content="В семействе Джигана и Оксаны Самойловой не все гладко. Некоторые интернет-пользователи считают, что бизнесвумен отправила своего супруга в рехаб из-за его неадекватного поведения." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Woman_ru" />

    <meta name="taboola:anons-image" content="https://n1s2.hsmedia.ru/d9/73/78/d97378f8c6e1e64dd28237fba8926972/1014x710_0xac120003_10482846551583737619.jpg" />

    <meta name="msapplication-TileColor" content="#be007f" />
    <meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02" />
    <meta name="theme-color" content="#be007f" />

    <script>
      // Указываем браузеру, что мы сами можем управлять скроллом своего проекта.
      if ('scrollRestoration' in history) {
          history.scrollRestoration = 'manual';
      }
    </script>

    <link rel="alternate" type="application/rss+xml" title="Женский журнал Woman.ru" href="//www.woman.ru/rss-feeds/rss.xml">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/woman/manifest.json?36-1022">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-96x96.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hsmedia.ru/public/favicon/woman/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.hsmedia.ru/public/favicon/woman/android-icon-192x192.png">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.ico" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.ico" sizes="16x16 32x32" type="image/x-icon">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://cdn.onthe.io" crossorigin>
<link rel="preconnect" href="https://tt.onthe.io" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://mc.webvisor.org" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v20-latin_cyrillic-regular.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v19-cyrillic_latin-500.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v20-latin_cyrillic-700.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-slab-v9-latin_cyrillic-700.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js" as="script">
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script">

    

  <link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/rtm.5245276258c0fa423d14.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/vendors.b9b628a0f7b182d4ad61.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/app.48acdb8450680d5258ee.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/app.5b235b7e5d6300bc663a.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.48acdb8450680d5258ee.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.a197bcdbe63f96ca2827.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.48acdb8450680d5258ee.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.7f93f9c6f8bec827d332.js" as="script"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmEmail.48acdb8450680d5258ee.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmEmail.f162be2edbef846ddd8c.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmSubscribe.48acdb8450680d5258ee.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmSubscribe.b03c1303572dd10b418f.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/FeUtils.0bbecd6ee565cb52d501.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/QuizArticleResultPage.48acdb8450680d5258ee.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/QuizArticleResultPage.e9ab4023c6f34d3819d3.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/RestorePassword.33b7ff7f67d46fbc44df.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/RestorePassword.48acdb8450680d5258ee.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/StubPage.cc0f1379055a3bc322b8.js"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/app.48acdb8450680d5258ee.css"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.48acdb8450680d5258ee.css"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.48acdb8450680d5258ee.css"></head>
  <body>
  <div id="app" data-server-rendered="true"><div data-v-35f8a9a8><div class="creative creative_branding" data-v-5f499826 data-v-35f8a9a8><div id="" class="creative__slot" data-v-5f499826></div></div><!----></div><div class="app"><header class="app-header woman-header"><div class="big-header layout-wrapper" data-v-9435d4cc><div class="big-header__auth" data-v-9435d4cc><div class="header-auth" data-v-b08841fa><svg class="svg-icon header-auth__icon" data-v-b08841fa data-v-b08841fa><use xlink:href="#profile" data-v-b08841fa data-v-b08841fa></use></svg><!----><button class="header-auth__button" data-v-b08841fa>Войти</button><!----></div></div><a href="/" class="big-header__logo" data-v-9435d4cc><svg class="svg-icon" data-v-9435d4cc><use xlink:href="#woman-big" data-v-9435d4cc></use></svg></a><div class="big-header__adv" data-v-9435d4cc><div class="creative" data-v-5f499826><div id="" class="creative__slot" data-v-5f499826></div></div></div></div><div class="app-header__wrapper"><div class="app-header__placeholder"><div class="layout-wrapper"><div class="header__wrapper" data-v-4e6dbca8><button class="header__burger" data-v-4e6dbca8><div class="header__burger-icon" data-v-4e6dbca8></div></button><a href="/" title="Woman.ru" class="header__logo" data-v-4e6dbca8><div class="header__logo-icon _desktop" data-v-4e6dbca8><svg class="svg-icon" data-v-4e6dbca8><use xlink:href="#woman-small" data-v-4e6dbca8></use></svg></div><div class="header__logo-icon _mobile" data-v-4e6dbca8><svg class="svg-icon" data-v-4e6dbca8><use xlink:href="#woman" data-v-4e6dbca8></use></svg></div></a><nav class="header__nav" data-v-4e6dbca8><ul class="header__nav-list" data-v-4e6dbca8><li class="header__nav-item" data-v-4e6dbca8><a href="/forum/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Форум</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/stars/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link _active" data-v-4e6dbca8>Звезды</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/fashion/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Мода</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/beauty/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Красота</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/health/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Здоровье</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/relations/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Отношения</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/psycho/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Познать себя</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/rest/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Стиль жизни</a></li><li class="header__nav-item" data-v-4e6dbca8><a href="/kids/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-4e6dbca8>Дети</a></li><li class="header__nav-item _creative" data-v-4e6dbca8></li></ul></nav></div></div><div class="header-second-menu" data-v-ff7115ec><ul class="header-second-menu__list" data-v-ff7115ec><li class="header-second-menu__item" data-v-ff7115ec><a href="/health/diets/" class="header-second-menu__link" data-v-ff7115ec>Диеты</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/articles/tag/realnye-istorii/" class="header-second-menu__link" data-v-ff7115ec>Реальные истории</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/relations/sex/" class="header-second-menu__link" data-v-ff7115ec>Секс</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/stars/backstage/" class="header-second-menu__link" data-v-ff7115ec>Светская хроника</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/fashion/celebrities/" class="header-second-menu__link" data-v-ff7115ec>Мода на звёздах</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/home/" class="header-second-menu__link" data-v-ff7115ec>Дом</a></li></ul></div><div data-v-91c654ba><div class="hidden-menu" data-v-91c654ba><div class="hidden-menu__header" data-v-91c654ba><a href="/" title="Woman.ru" class="hidden-menu__logo" data-v-91c654ba><div class="hidden-menu__logo-icon" data-v-91c654ba><svg class="svg-icon" data-v-91c654ba><use xlink:href="#woman" data-v-91c654ba></use></svg></div></a><button class="hidden-menu__btn-close" data-v-91c654ba><svg class="svg-icon hidden-menu__btn-close-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#close" data-v-91c654ba data-v-91c654ba></use></svg></button></div><div class="hidden-menu-auth" data-v-aed5f33e><button class="hidden-menu-auth__button" data-v-aed5f33e>Вход</button><!----></div><nav class="hidden-menu__content" data-v-91c654ba><ul class="hidden-menu__items" data-v-91c654ba><li class="hidden-menu__item" data-v-91c654ba><!----><a href="/forum/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Форум</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/stars/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Звезды</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/stars/events/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Новости</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/stars/stars-polls/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Рейтинги</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/stars/backstage/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Светская хроника</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/stars/paparazzi/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Папарацци</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/stars/life/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Интервью</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/stars/press/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Пресса о звездах</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/fashion/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Мода</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/celebrities/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Мода на звездах</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/redcarpet/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Красная дорожка</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/trends/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Тренды</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/clothes/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Одежда</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/lingerie/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Нижнее белье</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/accessories/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Аксессуары</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/Street-fashion/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Street-fashion</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/shoes/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Обувь</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/nedeli-mody/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Недели моды</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/style-evolution/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Эволюция стиля</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/fashion/jewellery-watches/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Украшения и часы</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/beauty/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Красота</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/face/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Лицо</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/body/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Тело</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/cosmetics/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Макияж</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/hair/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Волосы</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/nails/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Ногти</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/perfume/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Ароматы</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/plastic/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Пластика и косметология</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/makeup-video/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Видеоуроки</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/beauty-spa/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>SPA уход</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/beauty/beauty-stars/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Звезды о красоте</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/health/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/health/diets/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Диеты</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/health/woman-health/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Женское здоровье</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/health/Pregnancy/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Беременность</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/health/varikoz/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Здоровье ног</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/health/health-fitness/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Фитнес</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/health/spasms/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Здоровое пищеварение</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/relations/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Отношения</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/relations/men/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Мы и мужчины</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/relations/sex/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Секс</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/relations/wedding/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Свадьба</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/relations/marriage/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Брак</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/relations/astrology/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Астрология любви</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/psycho/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Познать себя</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/psycho/personality/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Я - личность</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/psycho/friendship/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Дружба</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/psycho/career/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Карьера</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/psycho/tests/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Тесты</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/psycho/real-stories/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Реальные истории</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/psycho/finance/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Финансы</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/rest/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Стиль жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/freetime/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Свободное время</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/travel/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Путешествия</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/auto/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Автомобили</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/gadget/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Гаджеты</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/vacation/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Отдых с детьми</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/music/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Музыка</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/rest/charity/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Благотворительность</a></li></ul></li><li class="hidden-menu__item" data-v-91c654ba><button class="hidden-menu__arrow" data-v-91c654ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-91c654ba data-v-91c654ba><use xlink:href="#arrow-bottom" data-v-91c654ba data-v-91c654ba></use></svg></button><a href="/kids/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Дети</a><ul class="hidden-menu__item-children" style="display:none;" data-v-91c654ba data-v-91c654ba><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/deti-ot-3-do-6/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Дети от 3 до 6 лет</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/newborns/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Новорожденные и малыши до года</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/deti-ot-goda-do-3-let/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Дети от 1 до 3 лет</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/deti-ot-6-do-12/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Дети от 6 до 12 лет</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/infant/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Малыши до 3-х лет</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/feeding/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Питание</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/healthy/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Здоровье</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/evolution/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Психология и развитие</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/Nursery/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Детские сады и школы</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/teens/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>До 16 и старше</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/vacationss/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Семейный отдых</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/medley5/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Обо всем</a></li><li class="hidden-menu__item-child" data-v-91c654ba><a href="/kids/baby/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-91c654ba>Груднички</a></li></ul></li></ul><ul class="hidden-menu__footer-items" data-v-91c654ba><li class="hidden-menu__footer-item" data-v-91c654ba><a href="/marketing/marketing-articles/article/95503/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>О проекте</a></li><li class="hidden-menu__footer-item" data-v-91c654ba><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Контакты</a></li><li class="hidden-menu__footer-item" data-v-91c654ba><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Рекламодателям</a></li><li class="hidden-menu__footer-item" data-v-91c654ba><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-91c654ba><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-91c654ba>Правила сайта</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-91c654ba></div></div></div><div class="notification" data-v-628d1301><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;"></div></header><div class="creative-wrapper hb-top" data-v-2cae5416><!----><div class="creative-wrapper__placeholder _visible" data-v-2cae5416><div class="creative" data-v-5f499826><div id="" class="creative__slot" data-v-5f499826></div></div></div></div><main class="app-main"><div class="articles-page" data-v-16e9ba3c><!----><div itemscope="itemscope" itemtype="https://schema.org/NewsArticle" class="articles-page__article" data-v-16e9ba3c><div class="observer-indicator article__top-indicator" data-v-16e9ba3c></div><div class="article__topics-indicator" data-v-16e9ba3c></div><div class="layout-wrapper" data-v-16e9ba3c><div class="sarafan-floor" data-v-16e9ba3c></div></div><div pageVisible="true" class="articles-wrapper articles-wrapper_desktop" data-v-f020f138><div class="layout-wrapper" data-v-7935831e data-v-f020f138><div class="grid-row" data-v-7935831e><article data-io-article-url="http://www.woman.ru/stars/events/article/237028/" class="article grid-item-12 grid-item-lg-8" data-v-7935831e><div class="article-schema" data-v-7935831e data-v-7935831e><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="www.woman.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="http://woman.ru/public/logos/woman.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="СМИ: Джиган попал в рехаб"><meta itemprop="keywords" content="Джиган, Оксана Самойлова"><link itemprop="image" href="https://n1s2.hsmedia.ru/d9/73/78/d97378f8c6e1e64dd28237fba8926972/1014x710_0xac120003_10482846551583737619.jpg"><link itemprop="url" href="http://www.woman.ru/stars/events/article/237028/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.woman.ru/stars/events/article/237028/"><meta itemprop="dateCreated" content="2020-03-09T10:59:31.619+03:00"><meta itemprop="dateModified" content="2020-03-09T11:03:33.277+03:00"><meta itemprop="datePublished" content="2020-03-09T11:02:00+03:00"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/stars/events/"><meta itemprop="name" content="Новости"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-7935831e><!----><!----></div><!----><header class="article__header" data-v-7935831e><h1 itemprop="headline" class="article__title" data-v-7935831e>СМИ: Джиган попал в рехаб</h1><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-7935831e>В семействе Джигана и Оксаны Самойловой не все гладко. Некоторые интернет-пользователи считают, что бизнесвумен отправила своего супруга в рехаб из-за его неадекватного поведения.</p><p class="article-info article-info_woman" data-v-0f7ee56c><span data-v-0f7ee56c>9 марта 2020</span><span class="article-info__divider" data-v-0f7ee56c> · </span><span class="article-info__authors" data-v-0f7ee56c>Текст:
<span itemprop="author" data-v-0f7ee56c>Ирина Селиверстова</span></span><span class="article-info__divider" data-v-0f7ee56c> · </span><span class="article-info__authors" data-v-0f7ee56c>Фото:
<span itemprop="author" data-v-0f7ee56c>@iamgeegun/Instagram</span></span></p></header><div itemprop="articleBody" class="article__content" data-v-d5665d40 data-v-7935831e><div class="article__block article__block_image" data-v-d5665d40><div class="block-image" data-v-05f51742 data-v-d5665d40><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/87/e9/c1/87e9c120179347851a81d1106b0c1afc/922x1100_0xac120003_6708273081583738047.jpg"><meta itemprop="width" content="922"><meta itemprop="height" content="1100"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/87/e9/c1/87e9c120179347851a81d1106b0c1afc/503x600_1_0279a569b21313c603709d5d7345359a@922x1100_0xac120003_6708273081583738047.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:503px;max-height:600px;" data-v-0b642d17><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/87/e9/c1/87e9c120179347851a81d1106b0c1afc/12x14_21_3bfa3acb98921e73e1b213ce382b8cd0@922x1100_0xac120003_6708273081583738047.jpg);" data-v-0b642d17></div><img src="https://n1s2.hsmedia.ru/87/e9/c1/87e9c120179347851a81d1106b0c1afc/12x14_21_3bfa3acb98921e73e1b213ce382b8cd0@922x1100_0xac120003_6708273081583738047.jpg" alt="Оксана Самойлова, Джиган" class="lazy-image__image" data-v-0b642d17></div></div><!----></figure></div></div><!----><div class="article__block article__block_text" data-v-d5665d40><div class="block-text" data-v-3ce7b9cd data-v-d5665d40><p>Со стороны кажется, что у Джигана и Оксаны Самойловой идеальная семья. Большой дом, очаровательные дочери и недавно родившийся наследник&nbsp;— что еще нужно для счастья?</p><blockquote><p>Но на днях подписчики звездной пары были озадачены загадочными посланиями, которые начали появляться в инстаграм-историях рэпера и бизнесвумен.</p></blockquote><p>Пока Джиган извинялся перед супругой <i>(видимо, за скандальные прямые эфиры, проведенные в нетрезвом состоянии) </i>и <a href="http://www.woman.ru/stars/events/article/237025/" target="_blank">признавался ей в любви</a>, Оксана писала: «Я просто не хочу просыпаться в этот мир».&nbsp;</p></div></div><!----><div class="article__block article__block_image" data-v-d5665d40><div class="block-image" data-v-05f51742 data-v-d5665d40><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/46/5c/4f/465c4fa3db3b3767f96edb6b65b0598a/331x653_0xac120003_17919875801583738264.jpg"><meta itemprop="width" content="331"><meta itemprop="height" content="653"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/46/5c/4f/465c4fa3db3b3767f96edb6b65b0598a/304x600_1_202720139ab4f4f5da2c29e445346002@331x653_0xac120003_17919875801583738264.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:304px;max-height:600px;" data-v-0b642d17><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/46/5c/4f/465c4fa3db3b3767f96edb6b65b0598a/12x24_21_b8eec955ae9355ae94bd9f33bf4c86a9@331x653_0xac120003_17919875801583738264.jpg);" data-v-0b642d17></div><img src="https://n1s2.hsmedia.ru/46/5c/4f/465c4fa3db3b3767f96edb6b65b0598a/12x24_21_b8eec955ae9355ae94bd9f33bf4c86a9@331x653_0xac120003_17919875801583738264.jpg" alt="Оксана Самойлова" class="lazy-image__image" data-v-0b642d17></div></div><!----></figure></div></div><!----><div class="article__block article__block_text" data-v-d5665d40><div class="block-text" data-v-3ce7b9cd data-v-d5665d40><p>Фолловерам показалось подозрительным, что последние несколько инстаграм-историй Джигана были сняты не дома у пары в Майами, а в совершенно другом районе, Палм-Бич. Да и выглядит рэпер необычно: всем в глаза бросилось отсутствие отсутствие его привычных бороды и усов.&nbsp;</p></div></div><!----><div class="article__block article__block_image" data-v-d5665d40><div class="block-image" data-v-05f51742 data-v-d5665d40><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/1e/bc/9c/1ebc9ccd38c505371f534f839b4bb11a/332x659_0xac120003_15979615441583738456.jpg"><meta itemprop="width" content="332"><meta itemprop="height" content="659"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/1e/bc/9c/1ebc9ccd38c505371f534f839b4bb11a/302x600_1_51677dbfffc4c057c72cff7d134614f5@332x659_0xac120003_15979615441583738456.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:302px;max-height:600px;" data-v-0b642d17><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/1e/bc/9c/1ebc9ccd38c505371f534f839b4bb11a/12x24_21_0f0a4b1e22b6ef611c445d41887fe8eb@332x659_0xac120003_15979615441583738456.jpg);" data-v-0b642d17></div><img src="https://n1s2.hsmedia.ru/1e/bc/9c/1ebc9ccd38c505371f534f839b4bb11a/12x24_21_0f0a4b1e22b6ef611c445d41887fe8eb@332x659_0xac120003_15979615441583738456.jpg" alt="Джиган" class="lazy-image__image" data-v-0b642d17></div></div><!----></figure></div></div><!----><div class="article__block article__block_text" data-v-d5665d40><div class="block-text" data-v-3ce7b9cd data-v-d5665d40><blockquote><p>В телеграм-каналах предположили, что Джиган находится в элитном реабилитационном центре&nbsp; Seaside Palm Beach Rehab.&nbsp;</p></blockquote><p>Здесь можно получить 24-часовую врачебную и психологическую помощь, которая позволяет пациентам «сосредоточиться исключительно на восстановлении». Кроме того, пациентам обещают трехразовое питание, wi-fi в каждом номере и вид на океан. Как утверждается на сайте рехаба, здесь люди могут «оставить прошлое позади и научиться тому, как двигаться дальше».</p></div></div><!----><div class="article__block article__block_slider" data-v-d5665d40><div class="block-slider" data-v-d5665d40><div class="fullscreen-cover" data-v-3e410456><div class="fullscreen-cover__wrapper" data-v-3e410456><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="fullscreen-cover__slide" data-v-3e410456><meta itemprop="width" content="1080" data-v-3e410456><meta itemprop="height" content="809" data-v-3e410456><link itemprop="thumbnailUrl" href="https://n1s2.hsmedia.ru/3a/bb/74/3abb748134b1b4500bf9bfe247c8ad69/620x464_1_268f926a38fabd4730cec7102bc42879@1080x809_0xac120003_16679151451583740994.jpg" data-v-3e410456><link itemprop="contentUrl thumbnail" href="https://n1s2.hsmedia.ru/3a/bb/74/3abb748134b1b4500bf9bfe247c8ad69/1080x809_0xac120003_16679151451583740994.jpg" data-v-3e410456><div class="fullscreen-cover__slide-image-wrap" style="width:478px;" data-v-3e410456><div class="lazy-image fullscreen-cover__slide-image" style="width:478px;" data-v-0b642d17 data-v-3e410456><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/3a/bb/74/3abb748134b1b4500bf9bfe247c8ad69/12x9_21_7a2ff3e5010e6e39a24fef955343092f@1080x809_0xac120003_16679151451583740994.jpg);" data-v-0b642d17></div><img src="https://n1s2.hsmedia.ru/3a/bb/74/3abb748134b1b4500bf9bfe247c8ad69/12x9_21_7a2ff3e5010e6e39a24fef955343092f@1080x809_0xac120003_16679151451583740994.jpg" alt="" class="lazy-image__image" data-v-0b642d17></div></div><button type="button" class="fullscreen-cover__arrow-btn fullscreen-cover__arrow-btn_desktop" data-v-3e410456><svg class="svg-icon" data-v-3e410456 data-v-3e410456><use xlink:href="#chevron" data-v-3e410456 data-v-3e410456></use></svg></button><div class="fullscreen-cover__panel" data-v-3e410456><span class="fullscreen-cover__zoom" data-v-3e410456><svg class="svg-icon" data-v-3e410456 data-v-3e410456><use xlink:href="#zoom-in" data-v-3e410456 data-v-3e410456></use></svg></span><div class="fullscreen-cover__counter-desktop" data-v-3e410456><button class="fullscreen-cover__counter-btn _selected" data-v-3e410456>1</button><button class="fullscreen-cover__counter-btn" data-v-3e410456>2</button><button class="fullscreen-cover__counter-btn" data-v-3e410456>3</button><span data-v-3e410456>...</span><button class="fullscreen-cover__counter-btn" data-v-3e410456>10</button></div></div></div><div class="observer-indicator fullscreen-cover__indicator" data-v-3e410456></div><figcaption class="fullscreen-cover__description" data-v-3e410456><div class="block-text fullscreen-cover__description-text" data-v-3ce7b9cd data-v-3e410456>Джиган и Оксана Самойлова  воспитывают четверых детей</div><button type="button" class="fullscreen-cover__open-fs-btn" data-v-3e410456>Смотреть галерею</button><span class="fullscreen-cover__counter" data-v-3e410456>1 из 10</span><button type="button" class="fullscreen-cover__arrow-btn" data-v-3e410456><svg class="svg-icon" data-v-3e410456 data-v-3e410456><use xlink:href="#chevron" data-v-3e410456 data-v-3e410456></use></svg></button></figcaption></figure></div></div><DIV class="v-portal" style="display:none;"></DIV></div></div><!----><div class="article__block article__block_text article__block_last" data-v-d5665d40><div class="block-text" data-v-3ce7b9cd data-v-d5665d40><p>В ряде СМИ появились публикации о том, что также Джиган поднял руку на Оксану Самойлову, и она вызвала медиков, чтобы его забрали. Однако пока что супруги не подтвердили и не опровергли эту информацию.&nbsp;</p></div></div><!----><div data-v-d5665d40 data-v-f020f138></div><div class="article__scroll-indicator" style="top:25%;" data-v-d5665d40 data-v-7935831e></div><div class="article__scroll-indicator" style="top:50%;" data-v-d5665d40 data-v-7935831e></div><div class="article__scroll-indicator" style="top:75%;" data-v-d5665d40 data-v-7935831e></div><div class="article__scroll-indicator" style="top:100%;" data-v-d5665d40 data-v-7935831e></div><DIV class="v-portal" style="display:none;" data-v-d5665d40></DIV></div><div class="article__footer" data-v-7935831e><!----><!----><div class="tags article__tags" data-v-c25e11be data-v-7935831e><h4 class="block-title" data-v-c25e11be>Теги</h4><ul class="tags__list" data-v-c25e11be><li class="tags__tag" data-v-c25e11be><a href="/articles/tag/dzhigan/?gmpage=ArticlesPage&amp;from=tags" class="tags__tag-link" data-v-c25e11be>Джиган</a></li><li class="tags__tag" data-v-c25e11be><a href="/articles/tag/oksana-samoilova/?gmpage=ArticlesPage&amp;from=tags" class="tags__tag-link" data-v-c25e11be>Оксана Самойлова</a></li></ul></div></div></article><aside class="hidden-md-down grid-item-lg-4" data-v-7935831e></aside></div></div><div class="layout-wrapper article__comments" data-v-f020f138><div class="article-comments"><div class="grid-row article-comments__wrapper" data-v-8ab4bb5e><section name="comments" class="comments grid-item-12 grid-item-lg-8" data-v-8ab4bb5e><div class="title comments__title" data-v-8ab4bb5e><h2 class="title__text" data-v-8ab4bb5e>Комментарии</h2><meta itemprop="commentCount" content="1" data-v-8ab4bb5e><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-8ab4bb5e><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-8ab4bb5e><span itemprop="userInteractionCount" data-v-8ab4bb5e>1</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-8ab4bb5e><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-510c7541><div class="comments-send-form-desktop__avatar-wrapper" data-v-510c7541><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-510c7541><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-510c7541><div class="comments-send-form-desktop__user-info" data-v-510c7541><span class="comments-send-form-desktop__nick" data-v-510c7541>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-6ef9b4a0 data-v-510c7541><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-510c7541><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-510c7541></textarea><div class="wrapper__container grid-row" data-v-510c7541><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-6ef9b4a0 data-v-510c7541><!----><span class="button__text">Отправить</span></button><span class="wrapper__container-pick-name" data-v-510c7541>под именем</span><div class="input wrapper__container-nickname" data-v-19ea7d9e data-v-510c7541><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-19ea7d9e><!----></div><!----></div></div></form></div><!----></div><div class="comments-sort grid-row comments__sort" data-v-828acf92 data-v-8ab4bb5e><ul class="comments-sort__tabs comments-sort__main-tab grid-row" data-v-828acf92><!----><li class="tab__value grid-row tab__value-picked" data-v-828acf92><span class="tab__text" data-v-828acf92>Все комментарии</span></li></ul><div class="comments-sort__all _desktop grid-row" style="display:none;" data-v-828acf92><span class="comments-sort__all-description" data-v-828acf92>Показать сначала</span><ul class="tab grid-row comments-sort__tabs" data-v-0e53e6d5 data-v-828acf92><li class="tab__value grid-row tab__value-picked" data-v-0e53e6d5><span data-v-0e53e6d5>Новые</span></li><li class="tab__value grid-row" data-v-0e53e6d5><span data-v-0e53e6d5>Старые</span></li></ul></div><div class="comments-sort__all _mobile grid-row" style="display:none;" data-v-828acf92><button type="button" class="comments-sort__all-button _picked" data-v-828acf92>Сначала новые</button><button type="button" class="comments-sort__all-button" data-v-828acf92>Сначала старые</button></div><div class="comments-sort__spacer" data-v-828acf92></div></div><ul class="comments__list" data-v-8ab4bb5e><li class="comments__list-item" data-v-8ab4bb5e><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-25b20c4c data-v-8ab4bb5e><div id="4025450" class="comment-item__container" data-v-25b20c4c><div class="container__avatar-wrapper" data-v-25b20c4c><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-25b20c4c><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><div class="container__content" data-v-25b20c4c><div class="container__content-wrapper" data-v-25b20c4c><div class="content-wrapper__info" data-v-25b20c4c><span itemprop="author" class="content-wrapper__info-nick" data-v-25b20c4c>Гость</span><span itemprop="datePublished" content="2020-03-09T11:06:14.446+03:00" class="content-wrapper__info-date" data-v-25b20c4c>08:06 09.03.20</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-25b20c4c><span data-v-25b20c4c>до отмечался  !</span></div><div class="comment-actions grid-row container__content-actions" data-v-5556ce14 data-v-25b20c4c><button class="comment-actions__send" data-v-5556ce14>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-5556ce14>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-5556ce14></div><div class="comment-actions__action comment-actions__answers" data-v-5556ce14><button class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#answers" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-5556ce14><button itemprop="upvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#like" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-5556ce14><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#dislike" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-8ab4bb5e><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-8ab4bb5e></ul><!----></li></ul><!----><!----><!----></section><div class="aside grid-item-lg-4" data-v-8ab4bb5e></div></div></div></div></div><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-16e9ba3c></div></div><div class="layout-wrapper" data-v-16e9ba3c><div class="articles-page__load-more grid-item-12" data-v-16e9ba3c><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-0bcec81f data-v-16e9ba3c><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div></div></div></div><!----><div class="articles-page__end-indicator" data-v-16e9ba3c></div><!----><!----><!----><!----><!----></div></main><div class="app-divider" data-v-52447864><div class="app-divider__wrapper layout-wrapper" data-v-52447864><div class="app-divider__logo" data-v-52447864><svg class="svg-icon"><use xlink:href="#woman"></use></svg></div></div></div><div class="subscribe" data-v-7746f494><form novalidate="novalidate" class="subscribe__form" data-v-7746f494><div class="subscribe__form-wrapper" data-v-7746f494><h2 class="subscribe__title" data-v-7746f494>Подписка на рассылку</h2><div class="subscribe__input-wrapper" data-v-7746f494><!----><input type="email" name="email" placeholder="Твоя эл. почта" value="" class="subscribe__input" data-v-7746f494><button type="submit" class="button subscribe__button" data-v-6ef9b4a0 data-v-7746f494><!----><span class="button__text">Подписаться</span></button></div></div><span class="subscribe__agreement" data-v-7746f494><span data-v-7746f494>Подписываясь на рассылку Woman.ru вы принимаете
</span><a href="/womanru/guestbook/article/45915/" target="_blank" class="button _link subscribe__agreement-link _text" data-v-6ef9b4a0 data-v-7746f494><!----><span class="button__text">условия пользовательского соглашения</span></a></span></form></div><footer class="app-footer"><div class="layout-wrapper"><div class="footer__wrapper" data-v-29d4fea5><ul class="footer__social-icons" data-v-29d4fea5><li class="footer__social-icon footer__social-icon_FB" data-v-29d4fea5><a target="_blank" href="https://www.facebook.com/woman.ru" title="Facebook" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#fb" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-29d4fea5><a target="_blank" href="https://vk.com/womanru" title="Вконтакте" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#vk" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-29d4fea5><a target="_blank" href="https://twitter.com/woman_ru" title="Twitter" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tw" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-29d4fea5><a target="_blank" href="https://ok.ru/womanru" title="Одноклассники" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#ok" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-29d4fea5><a target="_blank" href="https://t.me/woman_ru" title="Телеграм" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tg-variant" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-29d4fea5><a target="_blank" href="https://www.instagram.com/woman_ru" title="Instagram" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#in" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VB" data-v-29d4fea5><a target="_blank" href="https://invite.viber.com/?g2=AQAzYj6cmMDnCkkPFZy8be8vpGPtmunhVeu7tWDnakqHbCD16wEWFFbac9AWrVUG&amp;lang=ru" title="Viber" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#vb" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TT" data-v-29d4fea5><a target="_blank" href="https://tt.me/woman_ru" title="ТамТам" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tt" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TK" data-v-29d4fea5><a target="_blank" href="https://www.tiktok.com/@womanru" title="TikTok" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tk" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_PN" data-v-29d4fea5><a target="_blank" href="https://ru.pinterest.com/womanru/" title="Pinterest" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#pn" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-29d4fea5><li class="footer__menu-item" data-v-29d4fea5><a href="/marketing/marketing-articles/article/95503/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>О проекте</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Контакты</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Рекламодателям</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Правила сайта</a></li></ul><div class="footer__networks" data-v-29d4fea5><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_WN" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#wn" data-v-29d4fea5 data-v-29d4fea5></use></svg></a></div><div class="footer__projects" data-v-29d4fea5><a href="https://www.elle.ru" target="_blank" class="footer__project footer__project_Elle" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#elleru" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.woman.ru" target="_blank" class="footer__project footer__project_Woman" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#woman" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="https://www.wday.ru" target="_blank" class="footer__project footer__project_Wday" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#wday_old" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.starhit.ru/" target="_blank" class="footer__project footer__project_StarHit" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#starhit" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.marieclaire.ru/" target="_blank" class="footer__project footer__project_MarieClaire" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#marieclaire" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.psychologies.ru/" target="_blank" class="footer__project footer__project_Psychologies" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#psychologies" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.ellegirl.ru/" target="_blank" class="footer__project footer__project_ElleGirl" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#ellegirl" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.parents.ru/" target="_blank" class="footer__project footer__project_Parents" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#parents" data-v-29d4fea5 data-v-29d4fea5></use></svg></a></div><div class="footer__info" data-v-29d4fea5><p class="footer__info-paragraph" data-v-29d4fea5>Любое воспроизведение материалов сайта без разрешения редакции воспрещается.</p><p class="footer__info-paragraph" data-v-29d4fea5>Copyright (с) 2016-2020 ООО «Хёрст Шкулёв Паблишинг» </p><p class="footer__info-paragraph" data-v-29d4fea5>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p><p class="footer__info-paragraph" data-v-29d4fea5>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. 16+</p><p class="footer__info-paragraph" data-v-29d4fea5>Учредитель: Общество с ограниченной ответственностью «Хёрст Шкулёв Паблишинг»</p><p class="footer__info-paragraph" data-v-29d4fea5>Главный редактор: Воронова Ю. В.</p><p class="footer__info-paragraph" data-v-29d4fea5>Контактные данные редакции для государственных органов (в том числе, для Роскомнадзора):</p><p class="footer__info-paragraph footer__info-paragraph_email" data-v-29d4fea5>Эл. почта: woman@woman.ru </p><p class="footer__info-paragraph footer__info-paragraph_phone" data-v-29d4fea5>телефон: <a href="callto:+7(495) 633-5-633" data-v-29d4fea5>+7(495) 633-5-633</a></p></div></div></div></footer></div><div class="vue-portal-target"></div></div><script>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</script><script src="https://cdn.hsmedia.ru/dist/woman/rtm.5245276258c0fa423d14.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.a197bcdbe63f96ca2827.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.7f93f9c6f8bec827d332.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/vendors.b9b628a0f7b182d4ad61.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/app.5b235b7e5d6300bc663a.js" defer></script>

  <script>
        (function () {
            var testAd = document.createElement('div');
            testAd.innerHTML = '&nbsp;';
            testAd.className = 'adsbox advertisement pub_300x250'
                + 'pub_300x250m pub_728x90 text-ad textAd'
                + 'text_ad text_ads text-ads text-ad-links';
            testAd.style.padding = '1px 0 0 0';
            document.body.appendChild(testAd);
            setTimeout(function () {
                window.__isAdBlockEnabled = testAd.offsetHeight === 0;
                document.body.removeChild(testAd);
            }, 10);
        })();
    </script>
  </body>
</html>
