<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>Как чувствует себя принц Гарри на родине Меган в Лос-Анджелесе</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />

    <meta name="robots" content="index, follow" />
    
    
    

    

    <link rel="canonical" href="http://www.woman.ru/stars/events/article/237907/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/8f/25/bb/8f25bbe17372c9195ee526345130e004/1023x716_0xac120003_8568062221585933214.jpg" />
    
    <meta name="description" content="Судя по всему, жизнь в «городе ангелов» у герцога Сассекского не задалась. Во всяком случае, так считает известный королевский эксперт." />
    <meta name="keywords" content="Принц Гарри" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Как чувствует себя принц Гарри на родине Меган в Лос-Анджелесе" />
    <meta property="og:description" content="Судя по всему, жизнь в «городе ангелов» у герцога Сассекского не задалась. Во всяком случае, так считает известный королевский эксперт." />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/8f/25/bb/8f25bbe17372c9195ee526345130e004/1023x716_0xac120003_8568062221585933214.jpg">
    <meta property="og:image:width" content="1023" />
    <meta property="og:image:height" content="716" />
    <meta property="og:url" content="http://www.woman.ru/stars/events/article/237907/" />
    

    <meta name="twitter:title" content="Как чувствует себя принц Гарри на родине Меган в Лос-Анджелесе" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/8f/25/bb/8f25bbe17372c9195ee526345130e004/1023x716_0xac120003_8568062221585933214.jpg" />
    <meta name="twitter:description" content="Судя по всему, жизнь в «городе ангелов» у герцога Сассекского не задалась. Во всяком случае, так считает известный королевский эксперт." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Woman_ru" />

    <meta name="msapplication-TileColor" content="#be007f" />
    <meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02" />
    <meta name="theme-color" content="#be007f" />

    <script>
      // Указываем браузеру, что мы сами можем управлять скроллом своего проекта.
      if ('scrollRestoration' in history) {
          history.scrollRestoration = 'manual';
      }
    </script>

    <link rel="alternate" type="application/rss+xml" title="Женский журнал Woman.ru" href="//www.woman.ru/rss-feeds/rss.xml">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/woman/manifest.json?36-1022">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-96x96.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hsmedia.ru/public/favicon/woman/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.hsmedia.ru/public/favicon/woman/android-icon-192x192.png">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.ico" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.ico" sizes="16x16 32x32" type="image/x-icon">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://cdn.onthe.io" crossorigin>
<link rel="preconnect" href="https://tt.onthe.io" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://mc.webvisor.org" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v20-latin_cyrillic-regular.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v19-cyrillic_latin-500.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v20-latin_cyrillic-700.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-slab-v9-latin_cyrillic-700.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js" as="script">
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script">

    

  <link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/rtm.83870d3ebc0b9889c73d.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/vendors.b9b628a0f7b182d4ad61.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/app.644719bf86bf7264d618.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/app.4b30261b5d9c56b10608.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.644719bf86bf7264d618.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.75eeba9911e0906cd7ba.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.644719bf86bf7264d618.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.120acc17b23c7283123b.js" as="script"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmEmail.161859b0f35297827b8f.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmEmail.644719bf86bf7264d618.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmSubscribe.644719bf86bf7264d618.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmSubscribe.b03c1303572dd10b418f.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/FeUtils.0bbecd6ee565cb52d501.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/Login.644719bf86bf7264d618.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/Login.6edff547cc68df758af1.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/QuizArticleResultPage.33ecba0c25ed9840bcc7.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/QuizArticleResultPage.644719bf86bf7264d618.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/RestorePassword.644719bf86bf7264d618.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/RestorePassword.8cf480f43148dd7cc356.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/StubPage.eb4912a278073fb2494b.js"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/app.644719bf86bf7264d618.css"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.644719bf86bf7264d618.css"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.644719bf86bf7264d618.css"></head>
  <body>
  <div id="app" data-server-rendered="true" data-v-2d72dd19><div data-v-35f8a9a8 data-v-2d72dd19><div class="creative creative_branding" data-v-77613321 data-v-35f8a9a8><div id="" class="creative__slot" data-v-77613321></div></div><!----></div><div class="app"><!----><header class="app-header woman-header app-header_ArticlesPage" data-v-2d72dd19><div class="big-header layout-wrapper" data-v-5a35f335><div class="big-header__auth" data-v-5a35f335><div class="header-auth" data-v-69accfa1><svg class="svg-icon header-auth__icon" data-v-69accfa1 data-v-69accfa1><use xlink:href="#profile" data-v-69accfa1 data-v-69accfa1></use></svg><!----><button class="header-auth__button" data-v-69accfa1>Войти</button><!----></div></div><!----><a href="/" class="big-header__logo" data-v-5a35f335><svg class="svg-icon" data-v-5a35f335><use xlink:href="#woman-big" data-v-5a35f335></use></svg></a><div class="big-header__adv _right" data-v-5a35f335><div class="creative" data-v-77613321><div id="" class="creative__slot" data-v-77613321></div></div></div></div><div class="app-header__wrapper"><div class="app-header__placeholder"><div class="layout-wrapper"><div class="header__wrapper" data-v-2128e1b5><button class="header__burger" data-v-2128e1b5><div class="header__burger-icon" data-v-2128e1b5></div></button><a href="/" title="Woman.ru" class="header__logo" data-v-2128e1b5><div class="header__logo-icon _desktop" data-v-2128e1b5><svg class="svg-icon" data-v-2128e1b5><use xlink:href="#woman-small" data-v-2128e1b5></use></svg></div><div class="header__logo-icon _mobile" data-v-2128e1b5><svg class="svg-icon" data-v-2128e1b5><use xlink:href="#woman" data-v-2128e1b5></use></svg></div></a><nav class="header__nav" data-v-2128e1b5><ul class="header__nav-list" data-v-2128e1b5><li class="header__nav-item" data-v-2128e1b5><a href="/forum/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Форум</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/stars/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link _active" data-v-2128e1b5>Звезды</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/fashion/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Мода</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/beauty/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Красота</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/health/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Здоровье</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/relations/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Отношения</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/psycho/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Познать себя</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/rest/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Стиль жизни</a></li><li class="header__nav-item" data-v-2128e1b5><a href="/kids/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-2128e1b5>Дети</a></li><li class="header__nav-item _creative" data-v-2128e1b5></li></ul></nav></div></div><div class="header-second-menu" data-v-ff7115ec><ul class="header-second-menu__list" data-v-ff7115ec><li class="header-second-menu__item" data-v-ff7115ec><a href="/health/diets/" class="header-second-menu__link" data-v-ff7115ec>Диеты</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/articles/tag/realnye-istorii/" class="header-second-menu__link" data-v-ff7115ec>Реальные истории</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/relations/sex/" class="header-second-menu__link" data-v-ff7115ec>Секс</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/stars/backstage/" class="header-second-menu__link" data-v-ff7115ec>Светская хроника</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/fashion/celebrities/" class="header-second-menu__link" data-v-ff7115ec>Мода на звёздах</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/home/" class="header-second-menu__link" data-v-ff7115ec>Дом</a></li></ul></div><div data-v-3224f4ba><div class="hidden-menu" data-v-3224f4ba><div class="hidden-menu__header" data-v-3224f4ba><a href="/" title="Woman.ru" class="hidden-menu__logo" data-v-3224f4ba><div class="hidden-menu__logo-icon" data-v-3224f4ba><svg class="svg-icon" data-v-3224f4ba><use xlink:href="#woman" data-v-3224f4ba></use></svg></div></a><button class="hidden-menu__btn-close" data-v-3224f4ba><svg class="svg-icon hidden-menu__btn-close-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#close" data-v-3224f4ba data-v-3224f4ba></use></svg></button></div><div class="hidden-menu-auth" data-v-17ba5dcb><button class="hidden-menu-auth__button" data-v-17ba5dcb>Вход</button><!----></div><nav class="hidden-menu__content" data-v-3224f4ba><ul class="hidden-menu__items" data-v-3224f4ba><li class="hidden-menu__item" data-v-3224f4ba><!----><a href="/forum/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Форум</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/stars/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Звезды</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/stars/events/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Новости</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/stars/stars-polls/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Рейтинги</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/stars/backstage/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Светская хроника</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/stars/paparazzi/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Папарацци</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/stars/life/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Интервью</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/stars/press/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Пресса о звездах</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/fashion/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Мода</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/celebrities/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Мода на звездах</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/redcarpet/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Красная дорожка</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/trends/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Тренды</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/clothes/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Одежда</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/lingerie/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Нижнее белье</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/accessories/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Аксессуары</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/Street-fashion/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Street-fashion</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/shoes/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Обувь</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/nedeli-mody/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Недели моды</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/style-evolution/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Эволюция стиля</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/fashion/jewellery-watches/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Украшения и часы</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/beauty/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Красота</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/face/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Лицо</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/body/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Тело</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/cosmetics/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Макияж</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/hair/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Волосы</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/nails/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Ногти</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/perfume/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Ароматы</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/plastic/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Пластика и косметология</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/makeup-video/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Видеоуроки</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/beauty-spa/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>SPA уход</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/beauty/beauty-stars/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Звезды о красоте</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/health/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/health/diets/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Диеты</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/health/woman-health/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Женское здоровье</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/health/Pregnancy/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Беременность</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/health/varikoz/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Здоровье ног</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/health/health-fitness/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Фитнес</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/health/spasms/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Здоровое пищеварение</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/relations/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Отношения</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/relations/men/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Мы и мужчины</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/relations/sex/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Секс</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/relations/wedding/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Свадьба</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/relations/marriage/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Брак</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/relations/astrology/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Астрология любви</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/psycho/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Познать себя</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/psycho/personality/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Я - личность</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/psycho/friendship/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Дружба</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/psycho/career/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Карьера</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/psycho/tests/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Тесты</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/psycho/real-stories/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Реальные истории</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/psycho/finance/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Финансы</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/rest/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Стиль жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/freetime/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Свободное время</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/travel/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Путешествия</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/auto/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Автомобили</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/gadget/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Гаджеты</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/vacation/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Отдых с детьми</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/music/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Музыка</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/rest/charity/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Благотворительность</a></li></ul></li><li class="hidden-menu__item" data-v-3224f4ba><button class="hidden-menu__arrow" data-v-3224f4ba><svg class="svg-icon hidden-menu__arrow-icon" data-v-3224f4ba data-v-3224f4ba><use xlink:href="#arrow-bottom" data-v-3224f4ba data-v-3224f4ba></use></svg></button><a href="/kids/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Дети</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3224f4ba data-v-3224f4ba><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/deti-ot-3-do-6/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Дети от 3 до 6 лет</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/newborns/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Новорожденные и малыши до года</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/deti-ot-goda-do-3-let/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Дети от 1 до 3 лет</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/deti-ot-6-do-12/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Дети от 6 до 12 лет</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/infant/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Малыши до 3-х лет</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/feeding/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Питание</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/healthy/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Здоровье</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/evolution/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Психология и развитие</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/Nursery/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Детские сады и школы</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/teens/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>До 16 и старше</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/vacationss/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Семейный отдых</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/medley5/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Обо всем</a></li><li class="hidden-menu__item-child" data-v-3224f4ba><a href="/kids/baby/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3224f4ba>Груднички</a></li></ul></li></ul><ul class="hidden-menu__footer-items" data-v-3224f4ba><li class="hidden-menu__footer-item" data-v-3224f4ba><a href="/marketing/marketing-articles/article/95503/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>О проекте</a></li><li class="hidden-menu__footer-item" data-v-3224f4ba><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Контакты</a></li><li class="hidden-menu__footer-item" data-v-3224f4ba><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Рекламодателям</a></li><li class="hidden-menu__footer-item" data-v-3224f4ba><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-3224f4ba><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3224f4ba>Правила сайта</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-3224f4ba></div></div></div><div class="notification" data-v-02309429><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;"></div></header><div class="creative-wrapper hb-top" data-v-2cae5416 data-v-2d72dd19><!----><div class="creative-wrapper__placeholder _visible" data-v-2cae5416><div class="creative" data-v-77613321 data-v-2d72dd19><div id="" class="creative__slot" data-v-77613321></div></div></div></div><main class="app-main"><div class="articles-page" data-v-e44667f8><!----><div itemscope="itemscope" itemtype="https://schema.org/NewsArticle" class="articles-page__article" data-v-e44667f8><div class="observer-indicator article__top-indicator" data-v-e44667f8></div><div class="article__topics-indicator" data-v-e44667f8></div><div class="layout-wrapper" data-v-e44667f8><div class="sarafan-floor" data-v-e44667f8></div></div><div pageVisible="true" class="articles-wrapper articles-wrapper_desktop" data-v-7d6b0086><div class="layout-wrapper" data-v-8ff0ab1a data-v-7d6b0086><div class="grid-row" data-v-8ff0ab1a><article data-io-article-url="http://www.woman.ru/stars/events/article/237907/" class="article grid-item-12 grid-item-lg-8" data-v-8ff0ab1a><div class="article-schema" data-v-8ff0ab1a data-v-8ff0ab1a><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="www.woman.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="http://woman.ru/public/logos/woman.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="Бесплатное приложение: как чувствует себя принц Гарри на родине Меган в Лос-Анджелесе"><meta itemprop="keywords" content="Принц Гарри"><link itemprop="image" href="https://n1s2.hsmedia.ru/8f/25/bb/8f25bbe17372c9195ee526345130e004/1023x716_0xac120003_8568062221585933214.jpg"><link itemprop="url" href="http://www.woman.ru/stars/events/article/237907/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.woman.ru/stars/events/article/237907/"><meta itemprop="dateCreated" content="2020-04-03T20:40:27.225+03:00"><meta itemprop="dateModified" content="2020-04-03T20:44:15.587+03:00"><meta itemprop="datePublished" content="2020-04-03T20:43:00+03:00"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/stars/"><meta itemprop="name" content="Звёзды"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-8ff0ab1a><!----><!----></div><!----><header class="article__header" data-v-8ff0ab1a><h1 itemprop="headline" class="article__title" data-v-8ff0ab1a>Бесплатное приложение: как чувствует себя принц Гарри на родине Меган в Лос-Анджелесе</h1><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-8ff0ab1a>Судя по всему, жизнь в «городе ангелов» у герцога Сассекского не задалась. Во всяком случае, так считает известный королевский эксперт.</p></header><div itemprop="articleBody" class="article__content" data-v-1d53760a data-v-8ff0ab1a><div class="article__block article__block_image" data-v-1d53760a><div class="block-image" data-v-05f51742 data-v-1d53760a><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/75/39/9a/75399a9ed2429a60cb3bb228dd1e2876/1100x1017_0xac120003_15129460671585933562.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="1017"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/75/39/9a/75399a9ed2429a60cb3bb228dd1e2876/620x573_1_348c06e212bb2a16d5f2bc68557ec896@1100x1017_0xac120003_15129460671585933562.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:620px;max-height:600px;" data-v-c5701f5e><div class="lazy-image__wrapper" data-v-c5701f5e><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/75/39/9a/75399a9ed2429a60cb3bb228dd1e2876/12x11_21_2329bf7dd38048bf16f290990fb15f57@1100x1017_0xac120003_15129460671585933562.jpg);" data-v-c5701f5e></div><img src="https://n1s2.hsmedia.ru/75/39/9a/75399a9ed2429a60cb3bb228dd1e2876/12x11_21_2329bf7dd38048bf16f290990fb15f57@1100x1017_0xac120003_15129460671585933562.jpg" alt="принц Гарри, Меган Маркл" class="lazy-image__image" data-v-c5701f5e></div></div><!----></figure></div><!----></div><!----><div class="article__block article__block_text" data-v-1d53760a><div class="block-text" data-v-43b2bf73 data-v-1d53760a><p>Недавно стало известно, что герцог и герцогиня Сассекские вместе со своим маленьким сыном Арчи покинули Канаду и переехали в Лос-Анджелес. Кстати, именно там родилась и выросла Меган Маркл, поэтому это место имеет для нее особое значение. Наверняка герцогиня чувствует себя там как рыба в воде.</p><p>Но можно ли сказать так о принце Гарри? Анджела Моллард на днях приняла участие в подкасте ROYALS и заметила, что младшему брату принца Уильяма сейчас приходится непросто.</p></div><!----></div><!----><div class="article__block article__block_image" data-v-1d53760a><div class="block-image" data-v-05f51742 data-v-1d53760a><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s2.hsmedia.ru/a0/b8/a0/a0b8a04723bd590d98570ec6eb708026/717x1100_0xac120003_20783793351585934775.jpg"><meta itemprop="width" content="717"><meta itemprop="height" content="1100"><link itemprop="thumbnail" href="https://n1s2.hsmedia.ru/a0/b8/a0/a0b8a04723bd590d98570ec6eb708026/391x600_1_81d6cfe6234bd765d2eb43c48a09c955@717x1100_0xac120003_20783793351585934775.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:391px;max-height:600px;" data-v-c5701f5e><div class="lazy-image__wrapper" data-v-c5701f5e><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/a0/b8/a0/a0b8a04723bd590d98570ec6eb708026/12x18_21_0d8e79d8c346d6154ef57b67cfaff3a4@717x1100_0xac120003_20783793351585934775.jpg);" data-v-c5701f5e></div><img src="https://n1s2.hsmedia.ru/a0/b8/a0/a0b8a04723bd590d98570ec6eb708026/12x18_21_0d8e79d8c346d6154ef57b67cfaff3a4@717x1100_0xac120003_20783793351585934775.jpg" alt="Меган Маркл, принц Гарри" class="lazy-image__image" data-v-c5701f5e></div></div><!----></figure></div><!----></div><!----><div class="article__block article__block_text" data-v-1d53760a><div class="block-text" data-v-43b2bf73 data-v-1d53760a><blockquote><p>«Уверена, что сейчас Гарри страдает, чувствуя себя бесполезным. Теперь весь мир не крутится вокруг него. Он не может заниматься тем, что ему нравится, и ощущает себя одиноко вдали от семьи и друзей»,&nbsp;— утверждает эксперт.</p></blockquote></div><!----></div><!----><div class="article__block article__block_slider" data-v-1d53760a><!----><div class="block-slider" data-v-1d53760a><div class="fullscreen-cover" data-v-3e410456><div class="fullscreen-cover__wrapper" data-v-3e410456><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="fullscreen-cover__slide" data-v-3e410456><meta itemprop="width" content="683" data-v-3e410456><meta itemprop="height" content="1024" data-v-3e410456><link itemprop="thumbnailUrl" href="https://n1s2.hsmedia.ru/a0/c1/22/a0c122497c410634945e75f89f8530be/400x600_1_68cdff96efed7dd26d7843cbfcf7fada@683x1024_0xac120003_2170620991585935725.jpg" data-v-3e410456><link itemprop="contentUrl thumbnail" href="https://n1s2.hsmedia.ru/a0/c1/22/a0c122497c410634945e75f89f8530be/683x1024_0xac120003_2170620991585935725.jpg" data-v-3e410456><div class="fullscreen-cover__slide-image-wrap" style="width:400px;" data-v-3e410456><div class="lazy-image fullscreen-cover__slide-image" style="width:400px;" data-v-c5701f5e data-v-3e410456><div class="lazy-image__wrapper" data-v-c5701f5e><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/a0/c1/22/a0c122497c410634945e75f89f8530be/12x18_21_9ace3a4c40641d76ec93f30b71ec2b02@683x1024_0xac120003_2170620991585935725.jpg);" data-v-c5701f5e></div><img src="https://n1s2.hsmedia.ru/a0/c1/22/a0c122497c410634945e75f89f8530be/12x18_21_9ace3a4c40641d76ec93f30b71ec2b02@683x1024_0xac120003_2170620991585935725.jpg" alt="" class="lazy-image__image" data-v-c5701f5e></div></div><button type="button" class="fullscreen-cover__arrow-btn fullscreen-cover__arrow-btn_desktop" data-v-3e410456><svg class="svg-icon" data-v-3e410456 data-v-3e410456><use xlink:href="#chevron" data-v-3e410456 data-v-3e410456></use></svg></button><div class="fullscreen-cover__panel" data-v-3e410456><span class="fullscreen-cover__zoom" data-v-3e410456><svg class="svg-icon" data-v-3e410456 data-v-3e410456><use xlink:href="#zoom-in" data-v-3e410456 data-v-3e410456></use></svg></span><div class="fullscreen-cover__counter-desktop" data-v-3e410456><button class="fullscreen-cover__counter-btn _selected" data-v-3e410456>1</button><button class="fullscreen-cover__counter-btn" data-v-3e410456>2</button><button class="fullscreen-cover__counter-btn" data-v-3e410456>3</button><span data-v-3e410456>...</span><button class="fullscreen-cover__counter-btn" data-v-3e410456>10</button></div></div></div><div class="observer-indicator fullscreen-cover__indicator" data-v-3e410456></div><figcaption class="fullscreen-cover__description" data-v-3e410456><div class="block-text fullscreen-cover__description-text" data-v-43b2bf73 data-v-3e410456>Недавно Гарри и Меган перебрались из Канады в Лос-Анджелес</div><button type="button" class="fullscreen-cover__open-fs-btn" data-v-3e410456>Смотреть галерею</button><span class="fullscreen-cover__counter" data-v-3e410456>1 из 10</span><button type="button" class="fullscreen-cover__arrow-btn" data-v-3e410456><svg class="svg-icon" data-v-3e410456 data-v-3e410456><use xlink:href="#chevron" data-v-3e410456 data-v-3e410456></use></svg></button></figcaption></figure></div></div><DIV class="v-portal" style="display:none;"></DIV></div></div><!----><div class="article__block article__block_text article__block_last" data-v-1d53760a><div class="block-text" data-v-43b2bf73 data-v-1d53760a><p>Возможно, в словах Анджелы Моллард есть доля истины. В конце концов, у Меган в Лос-Анджелесе есть множество друзей. Там же живет и ее любимая мама Дория. Эксперт считает, что Гарри, распрощавшийся с семьей и друзьями, сейчас может пребывать в замешательстве. Кто знает, быть может, Меган поможет герцогу приспособиться к новой жизни в шумном солнечном Лос-Анджелесе.</p></div><!----></div><!----><p class="article-info article-info_woman" data-v-ce2df886><span data-v-ce2df886>3 апреля 2020</span><span class="article-info__divider" data-v-ce2df886> · </span><span class="article-info__authors" data-v-ce2df886>Текст:
<span itemprop="author" data-v-ce2df886>Ирина Селиверстова</span></span><span class="article-info__divider" data-v-ce2df886> · </span><span class="article-info__authors" data-v-ce2df886>Фото:
<span itemprop="author" data-v-ce2df886>Getty Images, Legion-Media.ru, Instagram</span></span></p><div class="article__scroll-indicator" style="top:25%;" data-v-1d53760a data-v-8ff0ab1a></div><div class="article__scroll-indicator" style="top:50%;" data-v-1d53760a data-v-8ff0ab1a></div><div class="article__scroll-indicator" style="top:75%;" data-v-1d53760a data-v-8ff0ab1a></div><div class="article__scroll-indicator" style="top:100%;" data-v-1d53760a data-v-8ff0ab1a></div><DIV class="v-portal" style="display:none;" data-v-1d53760a></DIV></div><div class="article__footer" data-v-8ff0ab1a><!----><!----><div class="tags article__tags" data-v-83973f1a data-v-8ff0ab1a><h4 class="block-title" data-v-83973f1a>Теги</h4><ul class="tags__list" data-v-83973f1a><li class="tags__tag" data-v-83973f1a><a href="/articles/tag/princ-garri/?gmpage=ArticlesPage&amp;from=tags" class="tags__tag-link" data-v-83973f1a>Принц Гарри</a></li></ul></div></div></article><aside class="hidden-md-down grid-item-lg-4" data-v-8ff0ab1a></aside></div></div><div class="layout-wrapper article__comments" data-v-7d6b0086><div class="article-comments"><div class="grid-row article-comments__wrapper" data-v-62807249><section name="comments" class="comments grid-item-12 grid-item-lg-8" data-v-62807249><div class="title comments__title" data-v-62807249><h2 class="title__text" data-v-62807249>Комментарии</h2><meta itemprop="commentCount" content="5" data-v-62807249><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-62807249><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-62807249><span itemprop="userInteractionCount" data-v-62807249>5</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-62807249><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-510c7541><div class="comments-send-form-desktop__avatar-wrapper" data-v-510c7541><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-510c7541><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-510c7541><div class="comments-send-form-desktop__user-info" data-v-510c7541><span class="comments-send-form-desktop__nick" data-v-510c7541>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-6ef9b4a0 data-v-510c7541><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-510c7541><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-510c7541></textarea><div class="wrapper__container grid-row" data-v-510c7541><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-6ef9b4a0 data-v-510c7541><!----><span class="button__text">Отправить</span></button><span class="wrapper__container-pick-name" data-v-510c7541>под именем</span><div class="input wrapper__container-nickname" data-v-19ea7d9e data-v-510c7541><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-19ea7d9e><!----></div><!----></div></div></form></div><!----></div><div class="comments-sort grid-row comments__sort" data-v-828acf92 data-v-62807249><ul class="comments-sort__tabs comments-sort__main-tab grid-row" data-v-828acf92><li class="tab__value grid-row" data-v-828acf92><svg class="svg-icon tab__icon" data-v-828acf92 data-v-828acf92><use xlink:href="#star" data-v-828acf92 data-v-828acf92></use></svg><span class="tab__text" data-v-828acf92>Топ</span></li><li class="tab__value grid-row tab__value-picked" data-v-828acf92><span class="tab__text" data-v-828acf92>Все комментарии</span></li></ul><div class="comments-sort__all _desktop grid-row" style="display:;" data-v-828acf92><span class="comments-sort__all-description" data-v-828acf92>Показать сначала</span><ul class="tab grid-row comments-sort__tabs" data-v-0e53e6d5 data-v-828acf92><li class="tab__value grid-row tab__value-picked" data-v-0e53e6d5><span data-v-0e53e6d5>Новые</span></li><li class="tab__value grid-row" data-v-0e53e6d5><span data-v-0e53e6d5>Старые</span></li></ul></div><div class="comments-sort__all _mobile grid-row" style="display:;" data-v-828acf92><button type="button" class="comments-sort__all-button _picked" data-v-828acf92>Сначала новые</button><button type="button" class="comments-sort__all-button" data-v-828acf92>Сначала старые</button></div><div class="comments-sort__spacer" data-v-828acf92></div></div><ul class="comments__list" data-v-62807249><li class="comments__list-item" data-v-62807249><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-7266a0fb data-v-62807249><div id="4093135" class="comment-item__container" data-v-7266a0fb><div class="container__avatar-wrapper" data-v-7266a0fb><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-7266a0fb><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><div class="container__content" data-v-7266a0fb><div class="container__content-wrapper" data-v-7266a0fb><div class="content-wrapper__info" data-v-7266a0fb><span itemprop="author" class="content-wrapper__info-nick" data-v-7266a0fb>Гость</span><span itemprop="datePublished" content="2020-04-03T21:21:22.762028+03:00" class="content-wrapper__info-date" data-v-7266a0fb>18:21 03.04.20</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-7266a0fb><span data-v-7266a0fb>Как можно себя чувствовать ,сидя дома взаперти? И кому сейчас приходится просто?И чем Гарри сейчас может быть полезен?  И как Меган себя чувствовала в Лондоне без родных и друзей и во враждебной обстановке? Ничего ,Гарри взрослый мальчик -потерпит!</span></div><div class="comment-actions grid-row container__content-actions" data-v-5556ce14 data-v-7266a0fb><button class="comment-actions__send" data-v-5556ce14>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-5556ce14>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-5556ce14></div><div class="comment-actions__action comment-actions__answers" data-v-5556ce14><button class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#answers" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-5556ce14><button itemprop="upvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#like" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>1</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-5556ce14><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#dislike" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-62807249><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-62807249></ul><!----></li><li class="comments__list-item" data-v-62807249><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-7266a0fb data-v-62807249><div id="4093118" class="comment-item__container" data-v-7266a0fb><div class="container__avatar-wrapper" data-v-7266a0fb><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-7266a0fb><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><div class="container__content" data-v-7266a0fb><div class="container__content-wrapper" data-v-7266a0fb><div class="content-wrapper__info" data-v-7266a0fb><span itemprop="author" class="content-wrapper__info-nick" data-v-7266a0fb>Гость</span><span itemprop="datePublished" content="2020-04-03T21:15:44.279381+03:00" class="content-wrapper__info-date" data-v-7266a0fb>18:15 03.04.20</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-7266a0fb><span data-v-7266a0fb>Она разве герцогиня?</span></div><div class="comment-actions grid-row container__content-actions" data-v-5556ce14 data-v-7266a0fb><button class="comment-actions__send" data-v-5556ce14>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-5556ce14>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-5556ce14></div><div class="comment-actions__action comment-actions__answers" data-v-5556ce14><button class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#answers" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>1</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-5556ce14><button itemprop="upvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#like" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>3</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-5556ce14><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#dislike" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-62807249><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-62807249></ul><!----></li><li class="comments__list-item" data-v-62807249><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-7266a0fb data-v-62807249><div id="4093100" class="comment-item__container" data-v-7266a0fb><div class="container__avatar-wrapper" data-v-7266a0fb><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-7266a0fb><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><div class="container__content" data-v-7266a0fb><div class="container__content-wrapper" data-v-7266a0fb><div class="content-wrapper__info" data-v-7266a0fb><span itemprop="author" class="content-wrapper__info-nick" data-v-7266a0fb>Гость</span><span itemprop="datePublished" content="2020-04-03T21:09:26.897815+03:00" class="content-wrapper__info-date" data-v-7266a0fb>18:09 03.04.20</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-7266a0fb><span data-v-7266a0fb>Как уже надоели эти домыслы и травля. Гарри вроде как внятно со всеми попрощался на время пандемии. Нет, пля, он «приложение» и все тут, гарри высунись в окошко, обплюём тебя горошком, га га га.</span></div><div class="comment-actions grid-row container__content-actions" data-v-5556ce14 data-v-7266a0fb><button class="comment-actions__send" data-v-5556ce14>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-5556ce14>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-5556ce14></div><div class="comment-actions__action comment-actions__answers" data-v-5556ce14><button class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#answers" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-5556ce14><button itemprop="upvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#like" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>1</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-5556ce14><button itemprop="downvoteCount" class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#dislike" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-62807249><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-62807249></ul><!----></li><li class="comments__list-item" data-v-62807249><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-7266a0fb data-v-62807249><div id="4093068" class="comment-item__container" data-v-7266a0fb><div class="container__avatar-wrapper" data-v-7266a0fb><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-7266a0fb><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><div class="container__content" data-v-7266a0fb><div class="container__content-wrapper" data-v-7266a0fb><div class="content-wrapper__info" data-v-7266a0fb><span itemprop="author" class="content-wrapper__info-nick" data-v-7266a0fb>Гость</span><span itemprop="datePublished" content="2020-04-03T21:02:35.029114+03:00" class="content-wrapper__info-date" data-v-7266a0fb>18:02 03.04.20</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-7266a0fb><span data-v-7266a0fb>Он как раз сейчас может заниматься чем хочет. Но карантин сковал весь мир. Чего вы от мужика требуете? Никто не работает. В Лондоне все виндзоры позапирались за заборами , раньше ничего не могли хотеть, сейчас и подавно.</span></div><div class="comment-actions grid-row container__content-actions" data-v-5556ce14 data-v-7266a0fb><button class="comment-actions__send" data-v-5556ce14>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-5556ce14>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-5556ce14></div><div class="comment-actions__action comment-actions__answers" data-v-5556ce14><button class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#answers" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-5556ce14><button itemprop="upvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#like" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>3</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-5556ce14><button itemprop="downvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#dislike" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>1</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-62807249><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-62807249></ul></li><li class="comments__list-item" data-v-62807249><div itemscope="itemscope" itemprop="comment" itemtype="https://schema.org/Comment" class="comment-item comments__list-comment" data-v-7266a0fb data-v-62807249><div id="4093050" class="comment-item__container" data-v-7266a0fb><div class="container__avatar-wrapper" data-v-7266a0fb><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-7266a0fb><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><div class="container__content" data-v-7266a0fb><div class="container__content-wrapper" data-v-7266a0fb><div class="content-wrapper__info" data-v-7266a0fb><span itemprop="author" class="content-wrapper__info-nick" data-v-7266a0fb>Гость</span><span itemprop="datePublished" content="2020-04-03T20:57:38.453274+03:00" class="content-wrapper__info-date" data-v-7266a0fb>17:57 03.04.20</span></div><!----></div><!----><div itemprop="text" class="container__content-text" data-v-7266a0fb><span data-v-7266a0fb>Да пусть Гарри живет как хочет, это счастье, когда обязанностей ноль, а денег до фига.</span></div><div class="comment-actions grid-row container__content-actions" data-v-5556ce14 data-v-7266a0fb><button class="comment-actions__send" data-v-5556ce14>Ответить</button><button class="comment-actions__subaction comment-actions__hiden" data-v-5556ce14>Пожаловаться</button><!----><!----><!----><!----><div class="comment-actions__space" data-v-5556ce14></div><div class="comment-actions__action comment-actions__answers" data-v-5556ce14><button class="button-counter grid-row comment-actions__hiden" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__answers-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#answers" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>0</span></div></button></div><div class="comment-actions__action comment-actions__likes" data-v-5556ce14><button itemprop="upvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__likes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#like" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>3</span></div></button></div><div class="comment-actions__action comment-actions__dislikes" data-v-5556ce14><button itemprop="downvoteCount" class="button-counter grid-row" data-v-b9b8c476 data-v-5556ce14><div class="button-counter__wrapper" data-v-b9b8c476><div class="button-counter__icon" data-v-b9b8c476><svg class="svg-icon comment-actions__action-icon comment-actions__dislikes-icon" data-v-b9b8c476 data-v-5556ce14><use xlink:href="#dislike" data-v-b9b8c476 data-v-5556ce14></use></svg></div><span class="button-counter__text" data-v-b9b8c476>2</span></div></button></div></div></div></div><!----></div><div class="comments-send-form comments__list-sendform" data-v-62807249><!----><!----></div><ul class="comments__answers" style="display:none;" data-v-62807249></ul><!----></li></ul><!----><!----><!----></section><div class="aside grid-item-lg-4" data-v-62807249></div></div></div></div></div><!----><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-e44667f8></div></div><div class="layout-wrapper" data-v-e44667f8><div class="articles-page__load-more grid-item-12" data-v-e44667f8><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-0bcec81f data-v-e44667f8><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div></div></div></div><!----><div class="articles-page__end-indicator" data-v-e44667f8></div><!----><!----><!----><!----><!----></div></main><div class="app-divider" data-v-52447864><div class="app-divider__wrapper layout-wrapper" data-v-52447864><div class="app-divider__logo" data-v-52447864><svg class="svg-icon" data-v-2d72dd19><use xlink:href="#woman" data-v-2d72dd19></use></svg></div></div></div><div class="subscribe" data-v-7746f494 data-v-2d72dd19><form novalidate="novalidate" class="subscribe__form" data-v-7746f494><div class="subscribe__form-wrapper" data-v-7746f494><h2 class="subscribe__title" data-v-7746f494>Подписка на рассылку</h2><div class="subscribe__input-wrapper" data-v-7746f494><!----><input type="email" name="email" placeholder="Твоя эл. почта" value="" class="subscribe__input" data-v-7746f494><button type="submit" class="button subscribe__button" data-v-6ef9b4a0 data-v-7746f494><!----><span class="button__text">Подписаться</span></button></div></div><span class="subscribe__agreement" data-v-7746f494><span data-v-7746f494>Подписываясь на рассылку Woman.ru вы принимаете
</span><a href="/womanru/guestbook/article/45915/" target="_blank" class="button _link subscribe__agreement-link _text" data-v-6ef9b4a0 data-v-7746f494><!----><span class="button__text">условия пользовательского соглашения</span></a></span></form></div><footer class="app-footer" data-v-2d72dd19><div class="layout-wrapper"><div class="footer__wrapper" data-v-75cb7272><ul class="footer__social-icons" data-v-75cb7272><li class="footer__social-icon footer__social-icon_FB" data-v-75cb7272><a target="_blank" href="https://www.facebook.com/woman.ru" title="Facebook" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#fb" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-75cb7272><a target="_blank" href="https://vk.com/womanru" title="Вконтакте" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#vk" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-75cb7272><a target="_blank" href="https://twitter.com/woman_ru" title="Twitter" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#tw" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-75cb7272><a target="_blank" href="https://ok.ru/womanru" title="Одноклассники" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#ok" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-75cb7272><a target="_blank" href="https://t.me/woman_ru" title="Телеграм" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#tg-variant" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-75cb7272><a target="_blank" href="https://www.instagram.com/woman_ru" title="Instagram" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#in" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VB" data-v-75cb7272><a target="_blank" href="https://invite.viber.com/?g2=AQAzYj6cmMDnCkkPFZy8be8vpGPtmunhVeu7tWDnakqHbCD16wEWFFbac9AWrVUG&amp;lang=ru" title="Viber" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#vb" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TT" data-v-75cb7272><a target="_blank" href="https://tt.me/woman_ru" title="ТамТам" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#tt" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TK" data-v-75cb7272><a target="_blank" href="https://www.tiktok.com/@womanru" title="TikTok" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#tk" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_PN" data-v-75cb7272><a target="_blank" href="https://ru.pinterest.com/womanru/" title="Pinterest" class="footer__social-link" data-v-75cb7272><span class="footer__svg-wrapper" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#pn" data-v-75cb7272 data-v-75cb7272></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-75cb7272><li class="footer__menu-item" data-v-75cb7272><a href="/marketing/marketing-articles/article/95503/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-75cb7272>О проекте</a></li><li class="footer__menu-item" data-v-75cb7272><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-75cb7272>Контакты</a></li><li class="footer__menu-item" data-v-75cb7272><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-75cb7272>Рекламодателям</a></li><li class="footer__menu-item" data-v-75cb7272><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-75cb7272>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-75cb7272><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-75cb7272>Правила сайта</a></li></ul><div class="footer__networks" data-v-75cb7272><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_WN" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#wn" data-v-75cb7272 data-v-75cb7272></use></svg></a></div><div class="footer__projects" data-v-75cb7272><a href="https://www.elle.ru" target="_blank" class="footer__project footer__project_Elle" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#elleru" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="http://www.woman.ru" target="_blank" class="footer__project footer__project_Woman" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#woman" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="https://www.wday.ru" target="_blank" class="footer__project footer__project_Wday" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#wday_old" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="http://www.starhit.ru/" target="_blank" class="footer__project footer__project_StarHit" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#starhit" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="http://www.marieclaire.ru/" target="_blank" class="footer__project footer__project_MarieClaire" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#marieclaire" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="http://www.psychologies.ru/" target="_blank" class="footer__project footer__project_Psychologies" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#psychologies" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="http://www.ellegirl.ru/" target="_blank" class="footer__project footer__project_ElleGirl" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#ellegirl" data-v-75cb7272 data-v-75cb7272></use></svg></a><a href="http://www.parents.ru/" target="_blank" class="footer__project footer__project_Parents" data-v-75cb7272><svg class="svg-icon" data-v-75cb7272 data-v-75cb7272><use xlink:href="#parents" data-v-75cb7272 data-v-75cb7272></use></svg></a></div><div class="footer__info" data-v-75cb7272><p class="footer__info-paragraph" data-v-75cb7272>Любое воспроизведение материалов сайта без разрешения редакции воспрещается.</p><p class="footer__info-paragraph" data-v-75cb7272>Copyright (с) 2016-2020 ООО «Хёрст Шкулёв Паблишинг» </p><p class="footer__info-paragraph" data-v-75cb7272>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p><p class="footer__info-paragraph" data-v-75cb7272>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. 16+</p><p class="footer__info-paragraph" data-v-75cb7272>Учредитель: Общество с ограниченной ответственностью «Хёрст Шкулёв Паблишинг»</p><p class="footer__info-paragraph" data-v-75cb7272>Главный редактор: Воронова Ю. В.</p><p class="footer__info-paragraph" data-v-75cb7272>Контактные данные редакции для государственных органов (в том числе, для Роскомнадзора):</p><p class="footer__info-paragraph footer__info-paragraph_email" data-v-75cb7272>Эл. почта: woman@woman.ru </p><p class="footer__info-paragraph footer__info-paragraph_phone" data-v-75cb7272>телефон: <a href="callto:+7(495) 633-5-633" data-v-75cb7272>+7(495) 633-5-633</a></p></div></div></div></footer></div><div class="vue-portal-target"></div></div><script>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</script><script src="https://cdn.hsmedia.ru/dist/woman/rtm.83870d3ebc0b9889c73d.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.75eeba9911e0906cd7ba.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.120acc17b23c7283123b.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/vendors.b9b628a0f7b182d4ad61.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/app.4b30261b5d9c56b10608.js" defer></script>

  <script>
        (function () {
            var testAd = document.createElement('div');
            testAd.innerHTML = '&nbsp;';
            testAd.className = 'adsbox advertisement pub_300x250'
                + 'pub_300x250m pub_728x90 text-ad textAd'
                + 'text_ad text_ads text-ads text-ad-links';
            testAd.style.padding = '1px 0 0 0';
            document.body.appendChild(testAd);
            setTimeout(function () {
                window.__isAdBlockEnabled = testAd.offsetHeight === 0;
                document.body.removeChild(testAd);
            }, 10);
        })();
    </script>
  </body>
</html>
