<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" itemscope>
<head><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta charset="UTF-8" /><link rel="alternate" href="http://m.woman.ru/stars/medley1/article/219371/"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mcdeckkleggdbmbohmippaanbfgblipf"><title>Что такое саентология, почему она привлекает и ломает звезд</title>  <meta property="fb:app_id" content="374908162526210" />
<meta property="fb:admins" content="1615690697" />
<meta property="og:url" content="http://www.woman.ru/stars/medley1/article/219371/" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:title" content="Что такое саентология, почему она привлекает и ломает звезд" />
<meta property="og:description" content="Церковь саентологии окутана не только мифами и тайнами, но и скандалами. С одной стороны она похожа на религиозное объединение людей, с другой — на бизнес, который приносит внушительную прибыль." />
<meta property="og:image" content="http://i43-cdn.woman.ru/images/gallery/8/1/p_7866_81ac83660897b15bb4bc9ac3836b654f_8_600x315.jpg?02" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Woman_ru" />
<meta name="twitter:creator" content="@Woman_ru" />
<meta name="twitter:title" content="Что такое саентология, почему она привлекает и ломает звезд" />
<meta name="twitter:description" content="Церковь саентологии окутана не только мифами и тайнами, но и скандалами. С одной стороны она похожа на религиозное объединение людей, с другой — на бизнес, который приносит внушительную прибыль." />
<meta name="twitter:image" content="http://i43-cdn.woman.ru/images/gallery/8/1/p_7866_81ac83660897b15bb4bc9ac3836b654f_8_600x315.jpg?02" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Церковь саентологии окутана не только мифами и тайнами, но и скандалами. С одной стороны она похожа на религиозное объединение людей, с другой — на бизнес, который приносит внушительную прибыль." />
<meta name="keywords" content="Кэти Холмс, Том Круз, саентология, сайентология, церковь сайентологии" />

  <script type="text/javascript">
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; var $publisher = { banners: [], adapters: { Criteo: 0, Nexus: 1, Rubicon: 2 } }; var hsmjs = hsmjs || {}; hsmjs.que = hsmjs.que || []; var lastSlideRun = [];
  $publisher.PREBID_PUBLISHER_TAG_CDN_URL = "http://i41.woman.ru/js/vendor/prebid.js?36-363";
  		window.TARGETING_USER_IP = {"result":"52.90.98.148"};
 		window.TARGETING_USER_IP_FROM_SSI = window.TARGETING_USER_IP_FROM_SSI || window.TARGETING_USER_IP['result'] || 'not-set';  $publisher.targetings = [{"key":"ru_block","value":"none"},{"key":"ru-woman-forum","value":"editorial"},{"key":"ru-woman-articleid","value":"219371"},{"key":"ru-woman-section","value":"stars"},{"key":"ru-woman-subsection","value":"medley1"},{"key":"ru-woman-tags","value":[3340630,3341772]},{"key":"ru-woman-pubType","value":"publication"},{"key":"ru-woman-symbol","value":"up-to-15000"},{"key":"ru-woman-artcl-part","value":"article"}];
  $publisher.banners.push({ path: '/81006599/hmiru-woman/top-hb', sizes: [ [1, 2], [980, 145], [1000, 90], [1000, 150], [1000, 250], [1000, 350], [1000, 500], [728, 90], [970, 90], [970, 250], [970, 66] ], id: 'div-top-hb', adapter: { id: 'div-top-hb', sizes: [ [1000, 90], [970, 90], [728, 90], [729, 90], [970, 90], [970, 250], [970, 66] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175896' } }, { bidder: 'criteo', params: { zoneId: '799530' } }, { bidder: 'between', params: { placementId: '12345', w: '728', h: '90', s: '2344615' } }] } });$publisher.SIDEBAR_VB_TOP_TIMEOUT_NOT_BRANDING = 45000;
$publisher.SIDEBAR_VB_TOP_TIMEOUT = [25000, 15000, 30000];
$publisher.SIDEBAR_VB_SQ_TIMEOUT = [15000, 20000, 25000];
$publisher.SIDEBAR_VB_2_TIMEOUT = [20000, 25000, 30000];
$publisher.banners.push({ path: '/81006599/hmiru-woman/vb-top', sizes: [ [1, 2], [240, 400], [300, 600], [300, 300], [300, 250], [160, 600] ], id: 'div-vb-top', adapter: { id: 'div-vb-top', sizes: [ [300, 600], [240, 400], [300, 300], [300, 250], [160, 600] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175897' } }, { bidder: 'criteo', params: { zoneId: '775119' } }, { bidder: 'between', params: { placementId: '12345', w: '300', h: '600', s: '2344616' } }] } }); $publisher.banners.push({ path: '/81006599/hmiru-woman/vb-sq', sizes: [ [1, 2], [240, 276], [300, 250], [240, 400] ], id: 'div-vb-sq', adapter: { id: 'div-vb-sq', sizes: [ [300, 250] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175898' } }, { bidder: 'criteo', params: { zoneId: '775121' } }, { bidder: 'between', params: { placementId: '12345', w: '300', h: '250', s: '2344617' } }] } }); $publisher.banners.push({ path: '/81006599/hmiru-woman/vb-2', sizes: [ [1, 2], [240, 400], [300, 300], [300, 250], [300, 600], [160, 600] ], id: 'div-vb-2', adapter: { id: 'div-vb-2', sizes: [ [240, 400], [300, 600], [300, 250], [160, 600] ], bidders: [{ bidder: 'rubicon', params: { accountId: '15602', siteId: '123596', zoneId: '583824' } }, { bidder: 'appnexus', params: { placementId: '11175899' } }, { bidder: 'criteo', params: { zoneId: '775122' } }, { bidder: 'between', params: { placementId: '12345', w: '240', h: '400', s: '2344618' } }] } });$publisher.banners.push({ path: '/81006599/hmiru-woman/podlojka', sizes: [[1, 1], [2, 1]], id: 'div-podlojka' });
if (Math.max(document.documentElement.clientHeight, window.innerHeight || 0) > 750) {
  $publisher.banners.push({ path: '/81006599/hmiru-woman/sticky', sizes: [[1, 2]], id: 'div-gpt-ad-1525441916681-0'});  
};  ;pbjs.bidderSettings = { between: { bidCpmAdjustment: function(bidCpm) { return bidCpm * 0.017; } } };
</script>

 <script async src="http://i42.woman.ru/static/banners/publisher.bundle.js?36-363"></script>


  <script>
    function onLoadABC() {
      mABC
      .setup({
        category: "redesign_",
        action: "click_old"
      });
    }
  </script>
<link rel="manifest" href="http://i42.woman.ru/manifest.json?36-363">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.svg?02" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="http://i41-cdn.woman.ru/favicon-16x16.png?02">
<link rel="icon" type="image/png" sizes="32x32" href="http://i41-cdn.woman.ru/favicon-32x32.png?02">
<link rel="icon" type="image/png" sizes="96x96" href="http://i41-cdn.woman.ru/favicon-96x96.png?02">
<link rel="apple-touch-icon" sizes="180x180" href="http://i41-cdn.woman.ru/apple-icon-180x180.png?02">
<link rel="icon" type="image/png" sizes="192x192"  href="http://i41-cdn.woman.ru/android-icon-192x192.png?02">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.ico?02" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<meta name="msapplication-TileColor" content="#be007f">
<meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02">
<meta name="theme-color" content="#be007f">


<!--<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WS5DZ38':true});</script>-->

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
  (function() {
    var REFERRAL_LINK_ENTRY, REG_EXP_NEW_GALLERY, REG_EXP_OLD_GALLERY, range, value;
    range = function(x, y) {
      return Math.floor(Math.random() * (y - x + 1)) + x;
    };
    REG_EXP_NEW_GALLERY = /\/article\/[0-9]+?\/gallery\/[0-9]+?\//i;
    REG_EXP_OLD_GALLERY = /\/article\/[0-9]+?\/\?startLeaflet=[0-9]+?/i;
    REFERRAL_LINK_ENTRY = false;
    value = null;
    if (document.referrer != null) {
      if (!~document.referrer.indexOf(location.origin)) {
        REFERRAL_LINK_ENTRY = true;
      }
    }
    if (REG_EXP_NEW_GALLERY.test(location.href)) {
      value = REFERRAL_LINK_ENTRY ? range(10, 19) : range(60, 99);
    }
    if (REG_EXP_OLD_GALLERY.test(location.href)) {
      value = REFERRAL_LINK_ENTRY ? range(0, 9) : range(20, 59);
    }
    if (value == null) {
      value = "" + (Math.floor(100 * Math.random()));
    } else {
      value = value.toString();
    }
    window.TARGETING_SLICE = value;
  })();
</script>


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3365753-19"></script>
  <script type="text/javascript">
    gtag('config', 'UA-3365753-19', {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Section \\ SubSection",
        "dimension3": "Publication Date",
        "dimension4": "Item ID",
        "dimension5": "Item Name",
        "dimension6": "Site Version",
        "dimension7": "Article Part",
        "dimension8": "SEO",
        "dimension9": "WIC: Campaign",
        "dimension10": "WIC: Location",
        "dimension11": "Symbol Group",
        "dimension12": "Symbol ABS",
        "dimension13": "DFP Slice"
    },
    "Page Template": "publication",
    "Section \\ SubSection": "Звёзды \\ Обо всем",
    "Publication Date": "2018-05-10 19:57:00",
    "Item ID": "publication_219371",
    "Item Name": "Что такое саентология, почему она привлекает и ломает звезд",
    "Site Version": "desktop",
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "Symbol Group": "up-to-15000",
    "Symbol ABS": 10592,
    "DFP Slice": "unknown"
});
  </script>


<script>
  (function(){
    window._YMData = window._YMData || {};

    var config = {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Author",
        "dimension3": "Announced",
        "dimension4": "Main Section",
        "dimension5": "Subsection",
        "dimension6": "Publication Date",
        "dimension7": "Product",
        "dimension8": "Item ID",
        "dimension9": "Site Version",
        "dimension10": "A\/B User Grupping",
        "dimension11": "Article Part",
        "dimension12": "SEO",
        "dimension13": "WIC: Campaign",
        "dimension14": "User IP",
        "dimension15": "PHP Layout",
        "dimension16": "Gallery Type",
        "dimension17": "Symbol Group",
        "dimension18": "DFP Slice",
        "dimension19": "Symbol ABS",
        "dimension20": "Forum Archive",
        "dimension21": "WIC: Location",
        "dimension22": "Creation Date",
        "dimension23": "Item Name",
        "dimension24": "Thread Type"
    }
};
    var map = {
    "Page Template": "publication",
    "Author": "Вероника Пыльнова",
    "Announced": "no",
    "Main Section": "Звёзды",
    "Subsection": "Обо всем",
    "Publication Date": "2018-05-10",
    "Product": "editor",
    "Item ID": "publication_219371",
    "Site Version": "desktop",
    "Gallery Type": "none",
    "Symbol Group": "up-to-15000",
    "Symbol ABS": 10592,
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "User IP": null,
    "PHP Layout": "default \/ article.php",
    "DFP Slice": null,
    "Item Name": "Что такое саентология, почему она привлекает и ломает звезд"
};

    		window.contentTypeGlobal='publication';
				window.TARGETING_USER_IP = {"result":"52.90.98.148"};
 		window.TARGETING_USER_IP_FROM_SSI = window.TARGETING_USER_IP_FROM_SSI || window.TARGETING_USER_IP['result'] || 'not-set';
		map["User IP"] = window.TARGETING_USER_IP_FROM_SSI;
		map["DFP Slice"] = window.TARGETING_SLICE;
;

    ;(function() {
      for (var k in map) if (map.hasOwnProperty(k)) {
        _YMData[k] = map[k];
      }
    })();
  })();
</script>

<script async src="http://i41.woman.ru/js/vendor/sha256.min.js?36-363"></script>
<link rel="canonical" href="http://www.woman.ru/stars/medley1/article/219371/" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/static/www/css/_all.pack.css?36-363" media="all" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/quest.css?36-363" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/print.css?1?36-363" media="print" />
<script type="text/javascript"> var clientSideParameters = {"pageParams":{"id":219371,"type":1,"theme":""},"keywords":"","tag_ids":[],"is_sproject":false};</script><script type="text/javascript" src="http://i41.woman.ru/js/vendor/jquery-1.8.3.min.js?36-363"></script>
<script type="text/javascript">
/*<![CDATA[*/
window.HSM_tgb = window.HSM_tgb || {};
HSM_tgb.call_async = HSM_tgb.call_async || (HSM_tgb._queue=[], function() {
  HSM_tgb._queue.push([].concat(Array.prototype.slice.call(arguments)));
});
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.cookie.js?36-363"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery/jquery.fancybox-1.3.4.pack.js?36-363"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.inview.min.js?36-363"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/main.js?36-363"></script>
<script type="text/javascript">
/*<![CDATA[*/
$j = jQuery.noConflict();
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/ajax.js?36-363"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/section/health/health.js?36-363"></script>
<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=76_Wt7052ifaCA0I"></script>
<script type="text/javascript">
/*<![CDATA[*/

  function _pageTracker (type) {
    this.type = type;
    this._trackPageview = function(a,b,c) {
      ga('send', 'pageview', a, b, c);
    };
  }
  var pageTracker = new _pageTracker();

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var pageVariables = {"is_branding":false,"is_sproject":false};
/*]]>*/
</script>
<script>
(function()
{
  window.get2459 = function()
  {
  
    return {"contentType":"publication","publictionAuthor":"\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430 \u041f\u044b\u043b\u044c\u043d\u043e\u0432\u0430","isOnIndex":"no","mainSection":"\u0417\u0432\u0451\u0437\u0434\u044b","subSection":"\u041e\u0431\u043e \u0432\u0441\u0435\u043c","publicationDate":"2018-05-10","sitePart":"editor"};
  }
})();
// only for debug and test
// console.log('window.get2459():', window.get2459());
</script>
<script type="text/javascript">
  ;(function() {
    window.__onloadGrecaptchaCallback = function() {
      window.__recaptcha = window.__recaptcha || [];
      for (var index = __recaptcha.length - 1; index >= 0; index--) {
        __recaptcha[index]();
      }
      __recaptcha = { push: function(fn) { fn(); } }
    };

    var script = document.createElement("script");
    script.async = true;
    script.type = "text/javascript";
    script.src = "https://www.google.com/recaptcha/api.js?onload=__onloadGrecaptchaCallback&render=explicit&hl=ru";
    var node = document.getElementsByTagName("script")[0];
    
    node.parentNode.insertBefore(script, node);
  })();
</script>

<div class="placeholder" data-name="head"></div>
<!-- #2788 -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<style>
  #outside-bg {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 1;
    cursor: pointer;
    outline: medium none;
  }
</style>

<script src="http://i41.woman.ru/js/hsm/hsm_tgb.js?36-363"></script>



<script>


!function(){var a,b,c,d,e,f,g;return g=function(){var a,b,c,d,e,f,g;if(e="ws_user_id",d=window.localStorage||{},""!==(d[e]||""))return d[e];for(f=[/woman_uid=([^;$]+)/,/woman_id=([^;$]+)/],b=0,c=f.length;b<c;b++)if(g=f[b],a=document.cookie.match(g))return d[e]=a[1];return null},b=function(){var a,b,c;return b="ws2_announce_click",a=window.localStorage||{},c=a[b]||"",a[b]="",c},c=function(a){var b,c,d;return(null!=(c=window.performance)&&null!=(d=c.timing)?d.toJSON:void 0)?(b=performance.timing.toJSON(),b.navigationStart&&b[a]?b[a]-b.navigationStart:null):null},d=function(){var a;return a=document.referrer,a=a.replace(/^http(s)?:\/\//i,""),a=a.replace(/^www./i,"")},f=function(a){return["main","gallery"].indexOf(a)!==-1&&"_"+a||""},e=function(){var a,e,h,i,j,k,l;e={"page":"publication","publication_id":219371,"host":"www","date":1525973966},"www"===e.host&&"gallery"===e.page&&(a=document.location.hash.match(/^#(\d+)$/))&&(e.slide_index=a[1]),e.uid=g(),e.ac=b(),e.ptRS=c("responseStart"),e.ptRE=c("responseEnd"),e.ptDCLES=c("domContentLoadedEventStart"),e.ptDCLEE=c("domContentLoadedEventEnd"),e.rnd=Math.random(),e.ref=d(),k="http://s.woman.ru/event/event"+f(e.page)+".js",h=!0;for(i in e)l=e[i],j=h&&"?"||"&",h=!1,k+=j+i+"="+encodeURIComponent(l);return k},a=function(){var a;return a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.defer="defer",a.src=e(),document.head.appendChild(a)},setTimeout(function(){var b;try{return a()}catch(a){if(b=a,"#debug"===document.location.hash)return console.log("external counter failed:",b)}},1)}();

</script>



<style>
    .wonder-body-main .header__logo > a {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-big-2.png?') no-repeat scroll 0 0 transparent;
    }
    .wonder-body #header .logo em {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-small-2.png?') no-repeat scroll 0 0 transparent;
    }
</style>
<div class="placeholder" data-name="inHeadDesktop"><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>
  
if (document.cookie.indexOf('MODERATORSSID=')<0) {  
  document.oncopy=function(){var e=document.body,n=getSelection(),o=document.location.href,t="<br><br>Источник: <a href='"+o+"'>"+o+"</a><br>© Woman.ru",r=n+t,i=document.createElement("div");i.style.position="absolute",i.style.left="-99999px",i.innerHTML=r,e.appendChild(i),n.selectAllChildren(i),setTimeout(function(){e.removeChild(i)},0)};
}

</script></div></head>
<body id="body_new" onload="loadBSN()" class="main-vn krasota-article"><script type="text/javascript" src="http://i41.woman.ru/js/overlay/userpic_all.js?8?36-363"></script>
<div class="placeholder" data-name="bodyStartDesktop"></div>
<!--BODY_START_THROUGH-->

<!-- Yandex.Metrika counter --> <script type="text/javascript" >
  window._YMData = window._YMData || {};
  (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1282253 = new Ya.Metrika2({ id:1282253, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, params: _YMData }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><div id="sitemap" style="display:none"></div>
<div id="sectionmap" style="display:none"></div>



<noindex><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a></noindex>
<!--noindex-->

<div class="counters" id="counter-js">
    <!-- tns-counter.ru -->
    <script type="text/javascript">
        (function(win, doc, cb){
            (win[cb] = win[cb] || []).push(function() {
                try {
                    tnsCounterTimeout_ru = new TNS.TnsCounter({
                    'account':'timeout_ru',
                    'tmsec': 'woman_total'
                    });
                } catch(e){}
            });

            var tnsscript = doc.createElement('script');
            tnsscript.type = 'text/javascript';
            tnsscript.async = true;
            tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
                '//www.tns-counter.ru/tcounter.js';
            var s = doc.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tnsscript, s);
        })(window, this.document,'tnscounter_callback');
    </script>
    <noscript>
        <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
    </noscript>
    <!--/ tns-counter.ru -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/woman?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <noscript>
      <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
      <div>
        <img src="//mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript>
  </div>


    <script>
        try {
            mABC.defDim(); // обязательно
        } catch (e) {}
		
	</script>
<!--/noindex-->

<noindex>
    <div id="overlay-pop-up" style="display: none;"></div>
    <div id="overlay-pop-up-2" style="display: none;"></div>
</noindex>

<div id="social-popup-call" style="display:none"></div>



<div class="container-wrapper">
    <div class="banner top-banner-rel" style="text-align: center;">
  <div id="outside-top">
    <div class="placeholder" data-name="top"><!-- [GPT,PPT][div-top-hb]: top -->
<div id="div-top-hb"></div></div>  </div>
</div>    <div id="container">

        <!-- before ssi: 1a23f91b7fc1dbbdcdd5abf383e7ede1 --> <div id="header"> <div class="header__top_bg"></div> <div class="header__top"> <div class="search header-search-block search-ui-widget"> <form action="/search/" onsubmit="if($(search).value==''){return false;}"> <div class="line"> <div style="margin: 18px 0 0;"> <input type="text" id="search" name="q" class="input-search" value="" placeholder="Поиск"> <button class="submit-search"></button> </div> </div> <div class="line" id="header-search-type" style="display: none"> <div class="column"> <label> <input type="radio" name="where" value="articles" onclick="$(category).value='stars'" checked="checked"> В Звездах </label> </div> <div class="column"> <label> <input type="radio" name="where" value="articles" onclick="$(category).value=''" > По статьям </label> </div> <div class="column"> <label> <input type="radio" name="where" value="forum" onclick="$(category).value=''"> По форумам </label> </div> <div class="cl"></div> </div> <input type="hidden" id=category name="category" value="stars"/> <input type="hidden" name="control_charset" value="Контроль"> </form> </div> <span class="logo" title="Woman.ru Интернет для женщин"><em class="pngfix"></em> <a href="/" title="Woman.ru | Интернет для женщин">Woman.ru Интернет для женщин</a></span> <div class="forum-info"> <div class="dh4"><a href="/forum/" title="Форум" onclick="yaCounter1282253.reachGoal('shapka_lite_forum');">Форум</a> </div> <a href="/forum/all/" title="Прямой эфир" onclick="yaCounter1282253.reachGoal('shapka_lite_forum_efir');">Прямой эфир</a> </div> <div class="our-social our-social__header"> <div class="our-social__intro">Мы в соцсетях</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> </div> </div> </div> <!-- header__top end--> <div class="header__bottom"> <script> window.currentUserInfo = { isLogged:false }; </script>
<div class="userbar"><ul><li><a href="javascript:void(0);" title="Войти" class="show-login-window">Войти</a></li><li><a href="javascript:void(0);" title="Зарегистрироваться" class="show-signup-window">Зарегистрироваться</a></li></ul><span class="make_home_page"><a onclick="selectStartPage(this); return false" href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей" >Сделать Woman.ru стартовой страницей</a><div id="FFpage"><a href="http://www.woman.ru/" title="Сделать Woman.ru стартовой страницей"><img src="http://i41.woman.ru/i/startPage/startIcon.png?03" alt="лого woman.ru" id="womanIcon" /></a><img src="http://i41.woman.ru/i/startPage/closeIcon.png?03" id="closeIconFF" onclick="closeFFLayer()" alt="закрыть окно"/><p>Перетащите и отпустите иконку &laquo;<a href="http://www.woman.ru/">W</a>&raquo; на иконку &laquo;Дом&raquo; в панели инструментов браузера, затем нажмите &laquo;Да&raquo; во всплывающем окне.</p><p id="altImage">Перетащи <br />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;меня</p></div></span><a class="sitemap" href="javascript:showSiteMap('articles')" title="Карта сайта">Карта сайта</a></div> <ul class="main-menu"><li data-n='m1' class='m1 menu__item menu__item_color_violet' ><a title="Главная" href="/">Главная</a></li><li data-n='m2' class='m2 active menu__item menu__item_color_yellow' ><a title="Звёзды" href="/stars/">Звёзды</a></li><li data-n='m3' class='m3 menu__item menu__item_color_blue' ><a title="Мода" href="/fashion/">Мода</a></li><li data-n='m4' class='m4 menu__item menu__item_color_pink-light' ><a title="Красота" href="/beauty/">Красота</a></li><li data-n='m5' class='m5 menu__item menu__item_color_green-light' ><a title="Любовь" href="/relations/">Любовь</a></li><li data-n='m6' class='m6 menu__item menu__item_color_orange-gray' ><a title="Психология" href="/psycho/">Психология</a></li><li data-n='m11' class='m11 menu__item menu__item_color_green-dark' ><a title="Диеты" href="/health/diets/">Диеты</a></li><li data-n='m7' class='m7 menu__item menu__item_color_blue-light' ><a title="Здоровье" href="/health/">Здоровье</a></li><li data-n='m8' class='m8 menu__item menu__item_color_yellow-2' ><a title="Дети" href="/kids/">Дети</a></li><li data-n='m9' class='m9 menu__item menu__item_color_pink-light-2' ><a title="Жизнь" href="/rest/">Жизнь</a></li><li data-n='m10' class='m10 menu__item menu__item_color_violet' ><a title="Дом" href="/home/">Дом</a></li><li class='menu-banner menu-deleted'><div class="placeholder" data-name="menuBanner"><!-- [GPT][div-BTN]: main menu --> <style type="text/css"> #div-BTN { max-width: 144px; height: 24px; margin-top: -1px; overflow: hidden; } </style> <div id="div-BTN"></div></div></li> </ul> <ul id="sub-menu" class="sub-main-menu"> <li class="green-sub" style="background: #14d156; padding-top: 2px; margin-right: 4px; "> <a title="Премия Муз-ТВ" href="/premiamuztv/">Премия Муз-ТВ</a> </li> <li class="green-sub" style="background: #ebd700; padding-top: 2px;"> <a title="Рейтинги звезд" href="/ratings/?wic=old_submenu&amp;wil=ratings">Рейтинги звезд</a> </li> <li class="fashion-sub" style="background:#4D90FE; margin-right: 4px; padding-top: 2px;"> <a title="Beauty-рейтинги" href="/beauty-ratings/?wic=old_submenu&amp;wil=beauty-ratings">Beauty-рейтинги</a> </li> <li class="fashion-sub" style="background: #f36d65; padding-top: 2px;"> <a title="100 нужных вещей" href="/100things/?wic=old_submenu&amp;wil=100things">100 нужных вещей</a> </li> <li class="" style=""> <a title="Гороскопы" href="/horoscope/">Гороскопы</a> </li> <li class="" style=""> <a title="Сонник" href="/dreams/articles/">Сонник</a> </li> <li class="" style=""> <a title="Конкурсы" href="/allcontests/">Конкурсы</a> </li> <li class="" style=""> <a title="Опросы" href="/surveys/">Опросы</a> </li> </ul> <div class="sub-block-cont" id="subMenuBl"> </div> <div class="clear"></div> </div> <!-- header__bottom end--> </div> 
        <div id="wrapper"
             class="">
            <div id="content">
                                    <noindex>
                        <div id="headerPrint"><img
                                src="http://i43-cdn.woman.ru/legacy/img_15fe3dffa282e3749a88e6066dcf8c9a.gif?02"
                                alt=""/></div>
                    </noindex>
                
                <div class="two-column">
    <div class="l">
			
	<!-- subcategories.msn  -->
<ul class="left-menu ">
	<li>
					<a class="active" href="/stars/" title="Звёзды">Звёзды</a>
		
					<ul>
				
				
				                                                        <li class="">
                                <a href="/stars/events/articles/" title="Новости">Новости</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/stars-polls/articles/" title="Рейтинги">Рейтинги</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/backstage/articles/" title="Светская хроника">Светская хроника</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/paparazzi/articles/" title="Папарацци">Папарацци</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/stars-tests/articles/" title="Тесты">Тесты</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/life/articles/" title="Интервью">Интервью</a>
                            </li>
                                                                                <li class="">
                                <a href="/stars/press/articles/" title="Пресса о звездах">Пресса о звездах</a>
                            </li>
                                                                                <li class="active">
                                <a href="/stars/medley1/articles/" title="Обо всем">Обо всем</a>
                            </li>
                                            									<li>
						<a href="/stars/articles/" class="all">Все статьи</a>
					</li>
				
									<li id="mapbutton104">
						<a href="javascript:showSubSectionMap('tag', 3442642, 'articles', this)">&nbsp;</a>
					</li>
				
			</ul>
		
	</li>
</ul>
<!--/subcategories.msn  -->

<!-- tags -->
<ul class="left-menu">
			<li>
				<ul>
					
					
									</ul>
			</li>
		</ul>
<!--/tags -->

<!-- services -->
	
<ul class="left-second-menu">
		<li class="ico smile"><a href="/stars/forum/" title="">форум</a></li>
	
		<li><a href="/stars/surveys/" title="">опросы</a></li>
	

				
		<li><a href="/stars/consultations/" title="">консультации</a></li>
	
	
	       <li><a href="/stars/contests/" title="">конкурсы</a></li>
    
    </ul>

<!--/services -->
	

	<div class="small-column-announce-block">
	</div>

	<ul class="left-menu">
		<li>
			<ul></ul>
		</li>
	</ul>
    <script type="text/javascript">window.__registerAfterSectionsList=null;</script>
<div id="outside-under-left-menu"><div class="outside-placeholder"><div class="placeholder" data-name="afterSectionsList"><!-- Yandex.RTB R-A-175108-58 -->
<div id="yandex_rtb_R-A-175108-58"></div>
<script type="text/javascript">
(function(w, d, n, s, t, p) {
w[n] = w[n] || [];
p = {
  blockId: "R-A-175108-58", 
  renderTo: "yandex_rtb_R-A-175108-58", 
  async: true 
};
w[n].push(function() {
  if (__registerAfterSectionsList === true) {
    Ya.Context.AdvManager.render(p);
  } else {
    __registerAfterSectionsList = p;
  }
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><script type="text/javascript">!function(e,t,i,r,n,s){e(document).ready(i=function(){var c,a,o,d,h,l,u,g,f,v;if(o=(a=(c=e("#outside-under-left-menu")).parent()).height(),(d=a.parent().height()-o)<600&&!t)window.__registerAfterSectionsList=!1;else if((g=(f=a[0].offsetParent).getBoundingClientRect().height)!==r||n!==o){if(r=g,n=o,t)return!s&&c.children().height()>d?(c.hide(),s=1):s&&c.children().height()>d&&(c.show(),s=0),void c.css({height:d+"px"});c.css({height:d+"px",visibility:"visible"}),null===__registerAfterSectionsList?__registerAfterSectionsList=!0:Ya.Context.AdvManager.render(__registerAfterSectionsList),new MutationObserver(function(){clearTimeout(v),v=setTimeout(i,24)}).observe(f,{childList:!0,attributes:!0,characterData:!0,subtree:!0}),setInterval(i,42),(h=navigator.userAgent.match(/Edge\/(\d+)/))&&+h[1]<16&&((l=document.createElement("script")).src="/js/vendor/stickyfill.min.js",l.type="text/javascript",document.head.appendChild(l),l.onload=function(){Stickyfill.add([u=c[0]]),u.className+=" is_ie "}),t=1}})}(jQuery,0);</script></div>
    </div>
	<div class="r article">
 
 <div class="gtm-anchor" data-action="article_readability" data-label="article_baseline"></div>
 <div class="article-header ">
 <div class="print-logo"><img src="http://i41-cdn.woman.ru/i/woman_logo.png?02?q=w" alt="Woman.ru"/></div>
 <h1>Что такое саентология, почему она привлекает и ломает звезд</h1>
 <div class="article-header-fixed-shadow"></div>
 </div>
 
 <div class="article-text">
 
 <div class="publication-description-carrier">
 <div class="date-carrier">
	
 <span class="date">10.05.2018</span>
</div> </div>
 <div class="placeholder" data-name="articleBottomFirstPage"></div><div class="vvodka">Церковь саентологии окутана не только мифами и тайнами, но и скандалами. С одной стороны она похожа на религиозное объединение людей, с другой — на бизнес, который приносит внушительную прибыль. Мы попытались разобраться, что же движет последователями Лафайета Рональда Хаббарда.</div><div class="photo-center"> <img src="http://i41-cdn.woman.ru/images/gallery/c/4/p_7866_c41133b3a90c108ed86ca640fe743bd2_2_800x600.jpg?02" class="main" alt="Том Круз — один из самых видных деятелей и сторонников Церкви саентологии" /> <div class="description"> Том Круз — один из самых видных деятелей и сторонников Церкви саентологии </div> </div><p> Среди множества новых религиозных движений, возникших в XX веке, саентология является одним из самых скандальных из-за регулярных судебных процессов против этой Церкви по всему миру. Например, в Москве, Санкт-Петербурге и ряде других крупных городов России деятельность организации запрещена на законодательном уровне. Однако уже не только в нашей стране сомневаются в том, что саентологами движет бескорыстное желание помочь человечеству. Поговаривают, из-за разоблачений, которые происходят особенно часто в последние пару лет, все больше людей покидает Церковь.</p><h2 class="art">Первые шаги</h2><p> В 1938 году Лафайет Рональд Хаббард написал книгу «Экскалибур», где впервые употребил слово «саентология». Тогда фантаст и представить не мог, как много будет значить этот термин для людей следующего века. Труд содержал не ответ на вопрос «как качественно улучшить свою жизнь», а лишь суждения о том, из чего эта жизнь состоит. Позже на свет появилась «Дианетика». Поначалу публиковать эту книгу Хаббард не хотел, она передавалась из рук в руки. Вскоре идеи Рональда стали настолько популярны, что он все же отправил труд в типографию. Успех был ошеломительным. Книга попала в топ списка бестселлеров The New York Times и оставалась там 28 недель. В «Дианетике» автор убеждает читателя, что любые проблемы и заболевания человека напрямую связаны с негативными моментами из прошлого.</p><div class="vrez"> <!-- <div class="border"></div>--> Лечение, предлагаемое Хаббардом, кажется донельзя простым: чтобы избавиться от влияния прошлого, необходимо пережить его заново под присмотром опытного практика.<!-- <div class="border"></div>--> </div><p> Когда количество последователей начало увеличиваться, а Рональд осознал, что его идеи привлекают все больше людей, он решил, что пришло время основать, ни много ни мало, собственную религию. Она получила название «саентология» — от латинского scio и древне-греческого λόγος — «знание, знания». Вслед за этим возникла, собственно, Церковь саентологии.</p><h2 class="art">Центральные идеи&nbsp;&nbsp;</h2><p> Ключевым понятием в этой религии является одитинг — технология, улучшающая работу разума и позволяющая достичь духовного прозрения. Процедура проходит под строгим надзором одитора — священника Саентологической церкви. Человек, который прибегает к помощи одитинга, называется преклиром. Он должен рассказывать одитору и заново пережить те моменты своей биографии, которые оказали негативное влияние на его эмоциональное состояние.</p><div class="photo-center"> <img src="http://i42-cdn.woman.ru/images/gallery/1/0/p_7866_1038ccb01e6c6fb235c2e5dd5b521e37_2_800x600.jpg?02" class="main" alt="Церковь сайентологов насчитывает около 12 миллионов последователей по всему миру" /> <div class="description"> Церковь сайентологов насчитывает около 12 миллионов последователей по всему миру </div> </div><p> Еще одно ключевое понятие для саентологов — тэтан <i>(духовное существо)</i>. Оперирующий тэтан <i>(ОТ)</i> — это следующий после преклира и клира этап развития. Такой человек якобы способен управлять объектами без использования средств физической вселенной. <br> <br>Когда член саентологической Церкви достигает наивысшей точки просветления, он может отправиться на Freewinds. Это 130-метровый корабль, который курсирует по Карибскому морю. Только там избранными членами организации человеку присваиваются высшие ступени ОТ. Однако стоит такое удовольствие недешево: в среднем от миллиона долларов с человека.</p><h2 class="art">Почему знаменитости становятся саентологами?</h2><p> За короткий срок саентология захватила умы сотен тысяч людей, которые искали в ней поддержку в трудных ситуациях. Несмотря на то, что репутация у религии, основанной Хаббардом, мягко говоря, не самая лучшая, среди членов этой Церкви немало представителей шоу-бизнеса. Первым на ум, конечно же, приходит Том Круз. <br> <br>Об учении Хаббарда звезда франшизы «Миссия невыполнима» узнал от бывшей жены Мими Роджерс. Голливудский актер вступил в ряды саентологов в 1990-х. Ходят слухи, что Том настолько проникся идеями саентологии, что шагу не может ступить без согласования с наставниками. Поговаривают, именно они внушили Тому, что в его дочь Сури вселился демон, из-за чего актер сразу перестал общаться с девочкой. <br><br>Сам Круз всячески пропагандирует учение Хаббарда и уже практически стал его лицом. «Саентология помогает людям завязать с запрещенными препаратами, использовать свой разум, улучшить жизненные условия, реабилитирует преступников, создает мир и объединяет культуры», — заявлял Том в видео, выпущенном в поддержку Церкви.</p><div class="vrez"> <!-- <div class="border"></div>--> По мнению актера, именно саентология помогла ему избавиться от дислексии<i> (нарушение способности к овладению навыком чтения и письма)</i>, которой он страдал с детства.<!-- <div class="border"></div>--> </div><p> Еще одним видным последователем саентологии является Джон Траволта. Он стал членом Церкви в 1970-х. По словам актера, его успешная карьера является заслугой наставников и Хаббарда, труды которого он активно изучал. «Будучи саентологом, я обладаю технологией, с помощью которой я могу решать жизненные проблемы и помогать другим людям. Саентология открыла для меня дорогу к успеху», — вещал Траволта в интервью. Мы нисколько не сомневаемся в том, что Джон является одним из самых популярных актеров в Голливуде. <br><br>Однако не уверены, что именно приверженность учению обеспечило его триумф: так, например, экранизация романа Хаббарда «Поле битвы: Земля», в которой снялся Траволта, здорово подорвала к нему доверие поклонников, а сам фильм получил рекордное количество премий «Золотая малина», присуждаемой за самые сомнительные кино-достижения. Поговаривают, смерть старшего сына актера Джетта тоже связана с саентологами. Приверженцы учения Хаббарда восстают против традиционной медицины, потому Джон якобы отказывался лечить синдром Кавасаки, который был у его первенца. <br> <br>Уилл Смит заинтересовался саентологией с подачи своего приятеля Тома Круза. В одном из интервью он даже заявил, что практически все правила, которых придерживаются последователи Хаббарда, совпадают с библейскими заповедями. Правда, актер никогда не подтверждал, что вступил в ряды саентологов.</p><h2 class="art">Ложка дегтя</h2><p> Несмотря на звездных хайп и интригующую таинственность, саентологическая Церковь остается в числе религиозных аутсайдеров даже в США, где движение признано официально и разрешено.</p><div class="vrez"> <!-- <div class="border"></div>--> В основном потому, что не все способны придерживаться этой доктрины всю жизнь. Многие Церковь покидают, и их воспоминания способны по-настоящему испугать.<!-- <div class="border"></div>--> </div><p> «Я рассказал, что в прошлой жизни был капитаном корабля в Древней Греции. Не ожидал, что моя наставница знакома с древнегреческими мифами, но думал, что ее способность отличать правду от лжи, а также прибор под названием Е-метр позволят с легкостью меня разоблачить. Тот факт, что мне сошло с рук очевидное вранье, подорвал мою веру в этот процесс», — рассказал американский актер Кристофер Рив.</p><div class="photo-center"> <img src="http://i41-cdn.woman.ru/images/gallery/f/b/p_7866_fbac10dd63dea93a8bbc176ce7286bdc_2_800x600.jpg?02" class="main" alt="Вот так выглядит электропсихометр" /> <div class="description"> Вот так выглядит электропсихометр </div> </div><p> Правда, электропсихометр <i>(так полностью называется Е-метр)</i> на самом деле представляет из себя обычный гальванометр, измеряющий электрическую проводимость тела через руки, поэтому не может служить полиграфом. Поначалу саентологи убеждали всех, что Е-метр способен не только регистрировать отклонения в психическом состоянии, но и лечить их. Правда, позднее от своих слов они отказались. А потом начали использовать хитрое устройство, чтобы определять эмоциональное состояние преклира, который держит в руках электроды. <br><br>Кристофер Рив стал далеко не последним в длинной веренице знаменитостей, которые открыто заявляли о фальсификациях, вымогательстве и даже эксплуатации детского труда саентологической Церковью. «Меня потрясла статья в газете St. Petersburg Times. Там говорилось о детях 10-12 лет, которых заставляли скрести полы и заниматься тяжелым физическим трудом. Это так меня шокировало, что я больше не мог там оставаться», — заявил известный голливудский сценарист Пол Хаггис, главными лентами которого стали «Малышка на миллион» и «Квант милосердия».</p><h2 class="art">Противостояние</h2><p> Однако самым популярным критиком саентологической Церкви стала актриса Лиа Ремини. По воле родителей она с детства изучала духовные практики, предложенные Хаббардом. Благодаря этому она была близка знакома с Томом Крузом и Кэти Холмс. Лиа была важной гостьей на свадьбе знаменитостей.</p><div class="vrez"> <!-- <div class="border"></div>--> Говорят, когда в 2012 году Холмс решила уйти от Круза и оставить Церковь, Ремини стала едва ли не единственным человеком, поддержавшим это непростое решение.<!-- <div class="border"></div>--> </div><p> Спустя несколько лет Лиа скажет: «Она сбежала оттуда, чтобы спасти свою дочь Сури. В этом мы с ней похожи. Потому я ее хорошо понимаю». В 2013 году актриса и сама со скандалом покинула организацию и начала активную кампанию по разоблачению саентологов, а заодно и своего бывшего друга, который отказался общаться с ней. К слову, Кэти тогда поддержала Лию. «Я жалею, что когда-то расстроила ее <i>(речь о том, что Холмс обвинила приятельницу в некорректном поведении на своей свадьбе с Крузом, - прим. Woman.ru)</i>. В будущем я желаю Ремини только всего самого лучшего».&nbsp;</p><div class="photo-center"> <img src="http://i41-cdn.woman.ru/images/gallery/6/c/p_7866_6c1d7a847da724fdca26620db64285e5_2_800x600.jpg?02" class="main" alt="В 2012 году Кэти Холмс развелась с Томом Крузом и окончательно отстранилась от Церкви" /> <div class="description"> В 2012 году Кэти Холмс развелась с Томом Крузом и окончательно отстранилась от Церкви </div> </div><p> Для начала актриса написала книгу Troublemaker: Surviving Hollywood and Scientology, в которой подробно рассказала о том, что происходит за закрытыми дверями Церкви, и о собственном опыте, который стоил ей нервов и миллионов долларов. «Церковь саентологии — очень хитрый и корыстный инструмент. Она просто так не выпускает из ’’своих объятий’’ известных и богатых людей. Любому, кто захочет уйти, приходится бросать Церкви вызов. Больше всего в этом учении поражает, что они запрещают пользоваться интернетом и смотреть фильмы», — признавалась Ремини. <br><br>Многочисленные саентологи ополчились на Лию, которая посмела критиковать учение самого Хаббарда. В ярости был и Том Круз, который назвал поступок женщины предательством, а ее саму — «исчадием зла». <br> <br>Отношения с голливудским актером у Ремини становились хуже и хуже. Особенно после того, как она раскрыла нелицеприятную правду о мужчине, бывшим мечтой миллионов. «Саентологи искренне верят в то, что Том сможет собственноручно изменить ход истории. Для них он самый настоящий мессия», — объяснила Лиа. По ее словам, актер совершенно не тот приятный и дружелюбный человек, как о нем привыкли думать многие. «Не только я, многие знакомые Круза считают его жестоким и даже бессердечным», — заверяла Ремини.</p><div class="vrez"> <!-- <div class="border"></div>--> Вспомнила Лиа и о свадьбе Тома и Кэти. По словам актрисы, молодожены совершенно не обращали внимания на дочь, которая надрывалась в ванной от плача.<!-- <div class="border"></div>--> </div><p> Также Ремини заявила, что на свадьбу ее пригласили с условием, что она обязательно возьмет с собой близкую подругу Дженнифер Лопес, которую саентологи хотели привлечь на свою сторону. Певица действительно присутствовала на мероприятии, где ее, как утверждает Лиа, пытался соблазнить Том. Правда, артистка не отреагировала на обещания актера и отказалась стать членом Церкви. <br><br>Ремини использовала все возможные средства, чтобы очернить Круза в глазах общественности, и неоднократно насмехалась над ним. В своей книге женщина рассказала о забавном эпизоде, когда у актера случился нервный срыв во время готовки печенья. Том, который хотел угостить своих приятелей вкусной выпечкой, совершенно не владел собой и в итоге сорвался на помощника за то, что тот забыл купить все необходимые ингредиенты. Правда, гостям пришлось обратить внимание хозяина дома на то, что продукты лежат у него прямо перед глазами.</p><div class="photo-center"> <img src="http://i43-cdn.woman.ru/images/gallery/e/4/p_7866_e45f338026a2ae1679b7333495c35407_2_800x600.jpg?02" class="main" alt="Лиа Римини уже не первый год пытается открыть общественности глаза на Тома Круза" /> <div class="description"> Лиа Римини уже не первый год пытается открыть общественности глаза на Тома Круза </div> </div><p> Круз, как говорят источники из его окружения, рвал и метал, читая откровения экс-приятельницы. Однако Ремини ничуть не смутила ненависть со стороны бывших единоверцев. В 2016-м актриса сняла сериал «Саентология и ее последствия», где брала интервью у людей, которые по тем или иным причинам решили отречься от идеологии Хаббарда. А спустя год раскрыла правду о том, что происходит на самом высшем уровне ОТ8 <i>(его еще называют «мост к полной свободе»)</i>. Мама Лии тоже некогда была последовательницей Церкви, но, достигнув этого уровня, решила навсегда уйти оттуда. «На вершине этого ‘’моста’’, потратив больше миллиона долларов за сеанс, ты снова становился тем, кем был, когда ты впервые вошел через дверь дианетического центра или организации», — вспоминала женщина, намекая, что на самом деле ничего в ее жизни не изменилось, кроме ощутимо опустевшего банковского счета. <br> <br>Конечно, приверженцы Церкви отрицают любые обвинения и покидать ее не собираются. То ли потому что искренне верят в учение Хаббарда, то ли потому что боятся…&nbsp;</p><div class="comments-anchor">
 <a class="comments-anchor__btn" href="#comments">Добавить комментарий
 
 </a>
 <div class="comments-anchor__shares"><div class="new-social">
 <div class="new-social__list">
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_vk" rel-type="vk">
 <svg xmlns="http://www.w3.org/2000/svg" width="16" height="10" viewBox="0 0 26 13"><path fill="#fff" d="M12.436 13.55h1.536c.256 0 .512-.17.682-.256.172-.171.172-.429.172-.685 0 0 0-2.055.938-2.312.939-.257 2.135 1.969 3.329 2.825.513.427 1.11.6 1.707.514h3.329s1.791-.171.938-1.541c-.682-1.113-1.535-2.055-2.475-2.912-2.133-1.969-1.792-1.627.684-5.052C24.811 2.076 25.409.793 25.239.278c-.172-.515-1.281-.515-1.281-.515h-3.84c-.171 0-.342 0-.512.086-.172.086-.256.257-.342.429-.427 1.027-.854 2.055-1.365 2.997-1.707 2.911-2.391 2.996-2.646 2.824-.683-.425-.513-1.709-.513-2.566 0-2.826.427-3.939-.854-4.282-.596-.171-1.194-.171-1.791-.171-1.024-.084-2.134 0-3.158.342-.427.258-.768.685-.598.685.427 0 .854.257 1.109.6.257.514.427 1.113.343 1.713 0 0 .256 3.339-.512 3.767-.513.258-1.196-.256-2.732-2.911-.512-.942-.939-1.883-1.365-2.826C5.096.279 5.011.107 4.84.021c-.171-.084-.341-.17-.597-.256H.915s-.512 0-.768.257c-.256.258 0 .686 0 .686s2.816 6.678 5.974 10.017c1.621 1.713 3.925 2.825 6.315 2.825z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_fb" rel-type="fb">
 <svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 13 25"><path fill="#fff" d="M2.839 24.576V13.358H.45v-4.11h2.475V5.823s.17-4.367 4.353-4.367h4.182v4.111H8.984c-.684 0-1.195.513-1.195 1.198V9.42h3.756l-.513 4.195H7.789v11.131l-4.95-.17z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_ok" rel-type="ok">
 <svg xmlns="http://www.w3.org/2000/svg" width="9" height="15" viewBox="0 0 14 26"><path fill="#fff" d="M6.533 13.844c3.415 0 6.231-2.825 6.231-6.25S9.948 1.343 6.533 1.343c-3.414 0-6.23 2.827-6.23 6.251 0 3.51 2.816 6.337 6.23 6.25zm0-8.734c1.451 0 2.561 1.113 2.561 2.57 0 1.455-1.11 2.568-2.561 2.568-1.451 0-2.56-1.113-2.56-2.568 0-1.457 1.109-2.57 2.56-2.57zm2.475 13.872a9.532 9.532 0 0 0 3.584-1.541c.854-.514 1.109-1.627.598-2.483-.512-.857-1.621-1.114-2.475-.6a7.776 7.776 0 0 1-8.364 0c-.854-.515-1.963-.258-2.475.6-.512.856-.256 1.97.598 2.483a13.361 13.361 0 0 0 3.584 1.541L.559 22.493a1.88 1.88 0 0 0-.256 2.568c.683.771 1.792.856 2.56.257l.256-.257 3.414-3.425 3.415 3.425c.768.685 1.877.515 2.56-.256.598-.687.598-1.628 0-2.313l-3.5-3.51z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_tw" rel-type="tw">
 <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 23 19"><path fill="#fff" d="M22.514 1.804c-.884.358-1.769.629-2.741.718.973-.629 1.769-1.528 2.034-2.695-.885.538-1.946.988-3.008 1.167-1.769-1.887-4.775-1.978-6.633-.18-1.238 1.168-1.769 2.876-1.327 4.583A13.073 13.073 0 0 1 1.11.365C-.128 2.522.491 5.397 2.525 6.746c-.708 0-1.504-.27-2.123-.629v.09c0 2.337 1.592 4.313 3.804 4.764-.708.178-1.415.178-2.123.089.619 1.977 2.388 3.325 4.423 3.325a9.28 9.28 0 0 1-5.838 2.066c-.354 0-.708 0-1.149-.09 6.279 4.046 14.505 2.157 18.484-4.133 1.415-2.157 2.123-4.763 2.123-7.28V4.32c.973-.719 1.769-1.528 2.388-2.516z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_gp" rel-type="gp">
 <svg xmlns="http://www.w3.org/2000/svg" width="16" height="10" viewBox="0 0 24 16"><path fill="#fff" d="M8.069 6.433v3.139h4.203a4.427 4.427 0 1 1-1.281-4.947l2.214-2.172A7.497 7.497 0 0 0 3.161 13.585 7.498 7.498 0 0 0 15.51 6.433H8.069zm13.655.238V4.05h-1.905v2.621h-2.613v1.906h2.613v2.613h1.905V8.569h2.613V6.671h-2.613z"></path></svg>
 </div>
 </div>
 </div>
</div></div>
 <div class="comments-anchor__shares-btn"></div>
</div> <style style="text/css"> .readmore-carrier-title { margin: 20px 0 5px !important; padding-bottom: 10px !important; font-size: 18px; border-bottom: 1px dotted #c9c9c9 !important; color: #666666; } .readmore-carrier-title + .readmore-carrier { margin-top: 0px; border-top: none; } </style> <div class="gtm-anchor" data-action="article_readability" data-label="article_content_end"></div> <h3 class="readmore-carrier-title">Сейчас читают</h3> <div class="readmore-carrier"> <div class="readmore-items"> <a href="/beauty/body/article/219345/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i41-cdn.woman.ru/images/gallery/0/a/p_7837_0ab42da708fb06e7b5a694b9db3915f0_2_170x120.jpg?02);"></div> <p>Виктория Боня выглядит на снимках папарацци совсем не как в Инстаграме</p> </a> <div class="readmore-item"> <script id="tEu0n1-fDjPJHvLy">if (window.relap) window.relap.ar('tEu0n1-fDjPJHvLy');</script> </div> <a href="/stars/medley1/article/219363/?wic=suggested_links&wil=article_related" class="readmore-item"> <div class="readmore-image" style="background-image: url(http://i41-cdn.woman.ru/images/gallery/3/5/p_7859_35ea2dc27d6c84b2c96690d28f9db770_2_170x120.jpg?02);"></div> <p>От Джоли хочет уйти ее старший сын, чтобы жить с Питтом</p> </a> </div> </div>  </div>
 <!--Yandex RTB outside-->
 <div class="placeholder" data-name="relatedBlockAd"><!-- Yandex.RTB R-A-175108-49 [hb-low] -->
<div id="hb-low-yandex" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-49",
                renderTo: "hb-low-yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div> <script>jQuery('.readmore-carrier ~ p').filter(function(index, el){return jQuery(el).text().trim() === ''}).hide();</script>
 <!-- VK JS -->
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
 <script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>
 
 <div class="new-social-block js-end-publication">
 <!-- Блок читайте также -->
<!-- Блок читайте также --><div class="placeholder" data-name="relatedBlockAd"><!-- Yandex.RTB R-A-175108-49 [hb-low] -->
<div id="hb-low-yandex" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-49",
                renderTo: "hb-low-yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><br/>
 
 <div class="author-carrier">
			<span>Текст:</span>
		Вероника Пыльнова&nbsp;&nbsp;&nbsp;&nbsp;
	
			<span>Фото:</span>
		Getty Images	
</div>
 
	<div class="bottom-tags">
		<span class="tag-header">Теги:</span>
		<p>
			<a title="Кэти Холмс: все события, факты из жизни, интервью, фото" href="/articles/tag/keti-holms/">Кэти Холмс</a>, <a title="Том Круз: все события, факты из жизни, интервью, фото" href="/articles/tag/tom-kruz/">Том Круз</a>		</p>
	</div>
 </div>
 
 
 
 <div class="placeholder" data-name="exchange_h"></div> <div class="placeholder" data-name="horoscopeBanner"></div> <div class="placeholder" data-name="articleBottom"><!-- [GPT][div-inread]: inread -->
<style type="text/css">
  .ad-inread {
    padding-bottom: 10px;
    overflow: hidden;
  }

  .ad-inread-header {
    width: 100%;
    padding-bottom: 5px;
    margin-bottom: 5px;
    border-bottom: 1px solid lightgray;
  }

  .ad-inread-header__item {
    display: table-cell;
    vertical-align: middle;
  }

  .ad-inread-header__item:first-of-type {
    width: 100%;
  }

  .ad-inread-label {
    text-transform: uppercase;
    font-size: 12px;
    color: lightgray;
  }

  .ad-inread-button.ad-inread-button--close {
    display: inline-block;
    width: 18px;
    height: 18px;
    cursor: pointer;
    padding-left: 10px;
    color: lightgray;
  }
</style>

<div id="div-inread-container"
     class="ad-inread">
  <div class="ad-inread-header">
    <div class="ad-inread-header__item">
      <p class="ad-inread-label">Реклама</p>
    </div>
    <div class="ad-inread-header__item">
      <span id="div-inread-button"
            class="ad-inread-button ad-inread-button--close">
        <svg xmlns="http://www.w3.org/2000/svg"
             xmlns:xlink="http://www.w3.org/1999/xlink"
             viewBox="0 0 18 18">
          <defs>
            <style>
              .a {
                clip-path: url(#b);
              }

              .b {
                fill: none;
                stroke: #d3d3d3;
                stroke-width: 2px;
              }

              .c {
                fill: #fff;
              }
            </style>
            <clipPath id="b">
              <rect width="18"
                    height="18" />
            </clipPath>
          </defs>
          <g id="a"
             class="a">
            <rect class="c"
                  width="18"
                  height="18" />
            <line class="b"
                  x1="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
            <line class="b"
                  x2="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
          </g>
        </svg>
      </span>
    </div>
  </div>
  <div class="i456f0D">
    <div id="div-inread"></div>
  </div>
</div>

<script type="text/javascript">
  googletag.cmd.push(function () {
    var verbose = (function () {
      var toggle = location.search ? location.search.slice(1).split('&').indexOf('verbose=div-inread') > -1 : false;
      return function (message) {
        if (toggle) {
          console.log('[div-inread]:', message);
        }
      };
    })();

    var cache = {};

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
      if (event.slot && event.slot.getSlotElementId() === 'div-inread') {
        var banner = document.getElementById('div-inread'),
          button = document.getElementById('div-inread-button'),
          container = document.getElementById('div-inread-container');

        if (!(banner && container && button)) {
          verbose('No elements with selectors #div-inread, #div-inread-button, #div-inrdea-container!');
          return;
        }

        var iframe = banner.querySelector('iframe');
        if (!iframe) {
          verbose('The banner haven\'t iframe!');
          return;
        }

        var content = iframe.contentWindow,
          duration = 600,
          transition = 'height ' + duration + 'ms linear',
          videoWidth = banner.clientWidth,
          videoHeight = Math.round(banner.clientWidth / (16 / 9) || 360),
          top = iframe.getBoundingClientRect().top + window.pageYOffset;

        verbose('Video sizes: [' + videoWidth + 'x' + videoHeight + ']');
        verbose('Transition: ' + transition);
        verbose('Top: ' + top);

        cache.click = cache.click || function () {
          verbose('The close event');
          container.style.display = 'none';
        };

        cache.scroll = cache.scroll || function () {
          if (window.pageYOffset + (window.innerHeight / 2) >= top) {
            banner.style.height = videoHeight + 'px';

            verbose('postMessage: dfpinread-video-visible');
            content.postMessage(JSON.stringify({
              msgType: 'dfpinread-video-visible'
            }), '*');
            window.removeEventListener('scroll', cache.scroll);
          }
        };

        button.removeEventListener('click', cache.click);
        button.addEventListener('click', cache.click);

        window.addEventListener('message', function (event) {
          if (typeof event.data !== 'string') return;

          if (event.data.indexOf('dfpinread') < 0) {
            return true;
          }

          var data;

          try {
            data = JSON.parse(event.data);
          } catch (error) {
            console.error(error.message || error);
          }

          if (typeof data === 'undefined' || !data.msgType) {
            return true;
          }

          if (data.msgType === 'dfpinread-started') {
            banner.style.height = '0px';
            banner.style.overflow = 'hidden';
            banner.style.webkitTransition = transition;
            banner.style.transition = transition;
            banner.style.margin = '7px 0px'

            iframe.style.width = videoWidth + 'px';
            iframe.style.height = videoHeight + 'px';
            iframe.style.webkitTransition = transition;
            iframe.style.transition = transition;

            window.addEventListener('scroll', cache.scroll);
            cache.scroll();
          }

          if (data.msgType === 'dfpinread-ended') {
            banner.style.height = '0px';
            banner.style.margin = '0px';
          }

          if (data.msgType === 'dfpinread-video-not-found') {
            banner.style.height = videoHeight + 'px';
            banner.style.margin = '0px';
          }
        }, false);
      }
    });

    googletag.pubads().addEventListener('slotOnload', function (event) {
      if (event.slot && event.slot.getSlotElementId() === 'div-inread') {
        var banner = document.getElementById('div-inread');

        if (!banner) {
          verbose('No element with selector #div-inread');
          return;
        }

        var iframe = banner.querySelector('iframe');

        if (!iframe) {
          verbose('The banner haven\'t iframe!');
          return
        }

        var content = iframe.contentWindow,
          videoHeight = (banner.clientWidth / (16 / 9) || 360);

        verbose('postMessage: dfpinread-iframe-style-changed');
        content.postMessage(JSON.stringify({
          msgType: 'dfpinread-iframe-style-changed',
          videoHeight: videoHeight
        }), '*');
      }
    });
  });
</script></div> <script type='text/javascript'>if(typeof _e_abc!=='function'){window._e_abc = function (f){_e_abc.q.push(f)};window._e_abc.q=[];}</script><div class="placeholder" data-name="abc_article"></div>

	
					<a name="comments"></a>

<a id="last-comment"></a>

<div class="navigation">
	</div>

<ul class="comments">
							
			</form>
</ul>
<div class="gtm-anchor" data-action="article_readability" data-label="article_comment_end"></div>

<div class="navigation">
	</div>
						<div class="placeholder" data-name="commentContextAd"><style>
 .forum .r h1 {
 	margin-top: 0;
 }
</style>
<!-- Yandex.RTB R-A-175108-51 -->
<div id="context_string_yandex" style='margin-bottom: 10px;'></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-51",
                renderTo: "context_string_yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>	<a id="add-comment-anchor"></a>
<div id="comment-article">	<div id="comment-form-carrier">
	<form class="comment-form" id="add-comment" action="/stars/medley1/article/219371/" method="post">	<fieldset>
		<span class="">Оставить отзыв/комментарий:</span>
		<input data-field-name="type" name="Comment[type]" id="Comment_type" type="hidden" value="1" />		
		
		<textarea id="comment-form-text" class="long" cols="64" rows="4" onfocus="if(this.value==&#039;Текст комментария&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Текст комментария&#039;" data-field-name="body" name="Comment[body]">Текст комментария</textarea>		
		<div class="some-block some-dotted-block">
			<div class="left-column">
				<div class="choose-name lift-choose-name">
										<div class="line">
						<input class="half m" onfocus="if(this.value==&#039;Гость&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Гость&#039;" value="Гость" data-field-name="user_name" name="Comment[user_name]" id="Comment_user_name" type="text" maxlength="32" />
						<div class="cl"></div>
											</div>
					<div class="line claMP">
						<input class="half" placeholder="Ваш E-mail" value="" data-field-name="email" name="Comment[email]" id="Comment_email" type="text" />
						<div class="cl"></div>
											</div>
									</div>
			</div>
			<div class="right-column">
				
<input type="hidden" name="userPicId" id="userpic_id" value=""/>
<input type="hidden" name="userPicIsChange" id="userpic_is_change" value="0"/>

	<div class="spacer"></div>
	<div class="userpic-block" id="userpic-unsigned">
		<div class="indent">
			<div class="image">
				<a href="#" title="Выбрать юзерпик" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false"><img src="http://i41-cdn.woman.ru/i/userpic.gif?02" id="userpic_a" style="background-color:aqua"/></a>
			</div>
			<ul class="change-userpic">
				<li><a id="a_upic_show" href="#" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false">Выбрать юзерпик</a></li>
				<li id="li_userpic_delete" style="display:none"><a href="#" onclick="deleteUserpic(this, 'userPic', true); return false">Удалить юзерпик</a>
				</li>
			</ul>
			<!--<div class="spacer"></div>-->
		</div>
	</div>
	<div class="cl"></div>
				<div class="cl"></div>
				<div class="user-ip">

				</div>
			</div>
			<div class="cl"></div>
		</div>

		<div class="comment-captcha-wrapper">
			<div class="cl"></div>
			
				<div class="some-block">
				    				    				    
										<div class="captcha comments__kcaptcha js-desktop-form-kcaptcha"
     style="visibility: hidden">
  <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs="
       class="captchaImg" height=80
       data-base="/captcha/?woman_sid_2=7ogpcc09pn9ts5jan313kor6po">
  <span class="captcha-reload-btn" id="restartCapture"><br>Показать другую</span>
  <div class="clear"></div>
  <input name="keystring" type="text" placeholder="Число с картинки" autocomplete="off">
</div>
<style>
  .captcha {
    display: block;
    text-align: left;
  }

  .captcha img {
    float: left;
  }

  #content .konkursy .captcha img {
    position: static;
    padding: 0;
  }

  .captcha-reload-btn {
    display: inline-block;
    font-size: 14px;
    text-align: center;
    width: 164px;
    cursor: pointer;
  }

  .captcha-reload-btn:before {
    content: '';
    display: inline-block;
    width: 80px;
    height: 80px;
    background-image: url('/i/reload.png');
    -webkit-background-size: 80px 80px;
    background-size: 80px 80px;
  }

  .captcha input {
    display: block;
    width: 164px;
  }

  #content .fotokonkyrs .konkursy,
  #content .konkurs-golos .konkursy {
    overflow: visible;
  }
</style>
<script>(function ($, showImmediately) {
  $('.js-desktop-form-kcaptcha').each(function (i, $wrapper) {
    var $image, formFired, $errorText, $err, fire;

    function loadImage(passive) {
      $image.attr('src', $image.data('base') + '+' + Math.random());
      if (passive !== true) {
        $wrapper.find('input').val('').focus();
      }
    }

    $wrapper = $($wrapper);
    if ($wrapper.data('done')) {
      return;
    }
    $wrapper.data('done', 1);
    $image = $wrapper.find('img');
    formFired = false;
    $err = $wrapper.closest('form').one('click focus', fire =function () {
      if (!formFired) {
        loadImage(true);
        $wrapper.css('visibility', '');
        formFired = true;
      }
    }).find('.result-block');
    if ($err.length || showImmediately) {
      fire();
    }
    $wrapper.find('.captcha-reload-btn').click(loadImage);
    $errorText = $wrapper.find('.captcha__error');
    if ($errorText.length > 0) {
      $wrapper.find('input').one('focus', function () {
        $errorText.css('visibility', 'hidden');
      });
    }
  });
})(jQuery, false)</script>
    			</div>
					</div>

		<div class="some-block">
			<div class="left-column">
				<div class="">
					<input id="ch3" type="checkbox" value="1" name="translit" />					<label for="ch3">Перевести с транслита</label>				</div>
				<input class="send-btn" type="button" id="add-comment-button" onclick="add_comment(); yaCounter1282253.reachGoal('ADD_COMMENT'); return true;" value="Отправить"/>
			</div>
			<div class="right-column">
				<div class="please-read-rules">


					Внимание, перед отправкой своего сообщения ознакомьтесь

					<ul>
						<li> - <a href="/womanru/guestbook/article/181890/">с правилами публикации комментариев к статьям</a></li>
					</ul>
				</div>
			</div>
			<div class="cl"></div>
		</div>
				<input data-field-name="article_id" name="Comment[article_id]" id="Comment_article_id" type="hidden" value="219371" />	</fieldset>

</form></div>
</div>
	<!--<div class="hr grey-2px subscribe"><hr/></div>-->

<div class="short-subscribe-block">
	<div class="subscribe-border">
		<a name="subscribe_article"></a>
		<div class="dh3">
			<a>Новости Woman.ru</a>
		</div>
		<div class="ll">
			<div>Подпишитесь на рассылку лучших публикаций и новостей Woman.ru</div>
			<form method="post" id="mailer-subscribe-form-one-theme">
				<div class="form-carrier">
											
										<input type="button" class="mailer-subscribe-button"  id="mailer-subscribe-button"  data-subscibe-status = "0"  value="Подписаться" onClick="pageTracker._trackPageview('/smo/news_subscribe_anonym');">
					<div class="cl"></div>
					<input type="hidden" name="control_charset" value="Контроль">
				</div>
			</form>
		</div>
				<div class="cl"></div>
	</div>
	<div id="subscribe-result"></div>
</div>	

</div>


<!-- #1851: переместить баннер -->
<script>
jQuery(function($)
{
	var $gallery = $('#imagesHolder:first');
	if($gallery.length > 0)	$('#adriver_bn40:first').insertAfter($gallery.next().next());
});
</script>
<!-- #1851: переместить баннер -->

</div>
                <!-- include ssi: 1a23f91b7fc1dbbdcdd5abf383e7ede1 --><!-- from ssi: ac1d63a99ce7b7151280f2d8261de5a5 --> <ul id="forum-blocks"> <li class="forum-block-inner"> <div class="shad-cont"> <div class="shadow left"></div><div class="shadow right"></div> </div> <ul class="tab-menu"> <li class="active" target="newThreads"><a href="#" title="новые темы форума">новые темы форума</a></li> <li target="popularThreads"><a href="#" title="популярные">популярные</a></li> </ul> <ul class="posts active" id="newThreads"> <li> <a href="/health/Pregnancy/thread/4964861/" title="Помогите? Тазовое или головное предлежание плода">Помогите? Тазовое или головное предлежание плода <span>(3)</span></a> </li> <li> <a href="/health/medley7/thread/4964860/" title="Могут ли появиться прыщи из-за стресса? ">Могут ли появиться прыщи из-за стресса? <span>(2)</span></a> </li> <li> <a href="/psycho/medley6/thread/4964859/" title="Кризис среднего возраста. 35 лет?">Кризис среднего возраста. 35 лет? <span>(6)</span></a> </li> <li> <a href="/fashion/medley3/thread/4964858/" title="открытые щиколотки!!!">открытые щиколотки!!! <span>(9)</span></a> </li> <li> <a href="/relations/men/thread/4964857/" title="Служебный роман">Служебный роман <span>(12)</span></a> </li> <li> <a href="/health/woman-health/thread/4964856/" title="По женски">По женски <span>(1)</span></a> </li> <li> <a href="/relations/men/thread/4964854/" title="Девушки, сколько ждете парня на свидание?">Девушки, сколько ждете парня на свидание? <span>(3)</span></a> </li> <li> <a href="/relations/men/thread/4964853/" title="посоветуйте мне как его забыть">посоветуйте мне как его забыть <span>(3)</span></a> </li> <li> <a href="/fashion/clothes/thread/4964850/" title="Обновки ">Обновки <span>(1)</span></a> </li> <li> <a href="/home/animal/thread/4964849/" title="Папа хочет выкинуть собаку ">Папа хочет выкинуть собаку <span>(16)</span></a> </li> <li> <a href="/home/animal/thread/4964847/" title="Породистый щенок или пес из приюта?">Породистый щенок или пес из приюта? <span>(12)</span></a> </li> <li> <a href="/rest/travel/thread/4964845/" title="Приключенческий роман">Приключенческий роман <span>(3)</span></a> </li> <li> <a href="/relations/men/thread/4964842/" title="Если начальник бабник или ревность коллеги!">Если начальник бабник или ревность коллеги! <span>(9)</span></a> </li> <li> <a href="/psycho/career/thread/4964841/" title="Очно или заочно">Очно или заочно <span>(2)</span></a> </li> <li> <a href="/health/woman-health/thread/4964840/" title="Невестка требует алиментов, но сама не работает">Невестка требует алиментов, но сама не работает <span>(28)</span></a> </li> <li> <a href="/relations/men/thread/4964839/" title="Надоедливый поклонник">Надоедливый поклонник <span>(2)</span></a> </li> <li> <a href="/relations/men/thread/4964837/" title="Почему не забывается человек,с которым почти не знакома? ">Почему не забывается человек,с которым почти не знакома? <span>(8)</span></a> </li> <li> <a href="/health/woman-health/thread/4964836/" title="Нормальный ли уровень хгч?">Нормальный ли уровень хгч? <span>(1)</span></a> </li> <li> <a href="/relations/sex/thread/4964834/" title="муж меня не хочет">муж меня не хочет <span>(9)</span></a> </li> <li> <a href="/relations/marriage/thread/4964832/" title="Мне 35 лет, но муж не хочет детей">Мне 35 лет, но муж не хочет детей <span>(43)</span></a> </li> </ul> <ul class="posts" id="popularThreads"> <li> <a title="Игорь Кеблушек биография" href="/stars/medley1/thread/3522136/">Игорь Кеблушек биография <span>(16236)</span></a> </li> <li> <a title="Александр Шепс. 14 битва экстрасенсов" href="/stars/medley1/thread/4345038/">Александр Шепс. 14 битва экстрасенсов <span>(4129)</span></a> </li> <li> <a title="Как вы относитесь к А.Пугачевой?" href="/stars/medley1/thread/4157756/">Как вы относитесь к А.Пугачевой? <span>(788)</span></a> </li> <li> <a title="2 самых красивых женщины планеты!" href="/stars/medley1/thread/3805392/">2 самых красивых женщины планеты! <span>(476)</span></a> </li> <li> <a title="Любите ли вы Высоцкого,как люблю его я?" href="/stars/medley1/thread/4035477/">Любите ли вы Высоцкого,как люблю его я? <span>(457)</span></a> </li> <li> <a title="А вы оставляете чаевые в кафе,если да,то сколько?" href="/stars/medley1/thread/4523562/">А вы оставляете чаевые в кафе,если да,то сколько? <span>(445)</span></a> </li> <li> <a title="Наташа Королева - красивая женщина?" href="/stars/medley1/thread/4066314/">Наташа Королева - красивая женщина? <span>(394)</span></a> </li> <li> <a title="Кто по-вашему лучше выглядит Моника Белуччи или Пинк?" href="/stars/medley1/thread/4513859/">Кто по-вашему лучше выглядит Моника Белуччи или Пинк? <span>(387)</span></a> </li> <li> <a title="Вижу прошлое, будущее,настоящее и характер человека" href="/stars/medley1/thread/4029107/">Вижу прошлое, будущее,настоящее и характер человека <span>(382)</span></a> </li> <li> <a title="Если завтра война..." href="/stars/medley1/thread/3823115/">Если завтра война... <span>(352)</span></a> </li> <li> <a title="певица Елена Ваенга" href="/stars/medley1/thread/3955669/">певица Елена Ваенга <span>(366)</span></a> </li> <li> <a title="Влюбилась в знаменитость" href="/stars/medley1/thread/3859116/">Влюбилась в знаменитость <span>(376)</span></a> </li> <li> <a title="Я влюбилась в актёра из фильма Сумерки" href="/stars/medley1/thread/3868331/">Я влюбилась в актёра из фильма Сумерки <span>(324)</span></a> </li> <li> <a title="Кто хотя бы раз влюблялся в звезду?" href="/stars/medley1/thread/3991037/">Кто хотя бы раз влюблялся в звезду? <span>(310)</span></a> </li> <li> <a title="На каких звездных детях природа не отдохнула?" href="/stars/medley1/thread/3920242/">На каких звездных детях природа не отдохнула? <span>(297)</span></a> </li> <li> <a title="Давайте укажем все свой возраст, ув. форумчанки, так сказать статистику Вумана?" href="/stars/medley1/thread/4370671/">Давайте укажем все свой возраст, ув. форумчанки, так сказать статистику Вумана? <span>(281)</span></a> </li> <li> <a title="восхищаюсь Лерой Кудрявцевой - в 38 выглядит на 18" href="/stars/medley1/thread/3913920/">восхищаюсь Лерой Кудрявцевой - в 38 выглядит на 18 <span>(262)</span></a> </li> <li> <a title="Елена Малышева - как она вам?" href="/stars/medley1/thread/4012289/">Елена Малышева - как она вам? <span>(276)</span></a> </li> <li> <a title="Опять про Оливье!..." href="/stars/medley1/thread/4362696/">Опять про Оливье!... <span>(257)</span></a> </li> <li> <a title="Что вы думаете о Елене Миро?" href="/stars/medley1/thread/4093126/">Что вы думаете о Елене Миро? <span>(261)</span></a> </li> </ul> <a class="all-topics" href="/stars/medley1/forum/">Все темы форума &laquo;Обо всем&raquo; <span>(7572)</span></a> </li> <li class="forum-block-inner w"> <div class="shad-cont"> <div class="shadow left"></div><div class="shadow right"></div> </div> <ul class="tab-menu"> <li class="active" target="newArticles"><a href="#" title="новые темы статьи">новые статьи</a></li> <li target="popularArticles"><a href="#" title="популярные">популярные</a></li> </ul> <ul class="posts active" id="newArticles"> <li> <a title="Футболист Антон Шунин вывел в свет подросшего сына" href="/stars/medley1/article/219372/">Футболист Антон Шунин вывел в свет подросшего сына <span>(0)</span></a> </li> <li> <a title="Что такое саентология, почему она привлекает и ломает звезд" href="/stars/medley1/article/219371/">Что такое саентология, почему она привлекает и ломает звезд <span>(0)</span></a> </li> <li> <a title="От Анджелины Джоли хочет уйти ее старший сын, чтобы жить с Брэдом Питтом" href="/stars/medley1/article/219363/">От Анджелины Джоли хочет уйти ее старший сын, чтобы жить с Брэдом Питтом <span>(6)</span></a> </li> <li> <a title="«Давай думать о победе на Олимпиаде»: новый тренер Евгении Медведевой рассказал, как собирается с ней работать" href="/stars/medley1/article/219355/">«Давай думать о победе на Олимпиаде»: новый тренер Евгении Медведевой рассказал, как собирается с ней работать <span>(27)</span></a> </li> <li> <a title="Гарри не в ударе: премьера восковых фигур Меган Маркл и ее будущего мужа-принца с треском провалилась" href="/stars/medley1/article/219354/">Гарри не в ударе: премьера восковых фигур Меган Маркл и ее будущего мужа-принца с треском провалилась <span>(2)</span></a> </li> <li> <a title="«Деньги храню в копилке»: 5-летний Саша Плющенко рассказал о своих гонорарах" href="/stars/medley1/article/219348/">«Деньги храню в копилке»: 5-летний Саша Плющенко рассказал о своих гонорарах <span>(14)</span></a> </li> <li> <a title="Денис Матросов обвинил бывшую гражданскую жену в том, что она не дает ему общаться с детьми" href="/stars/medley1/article/219341/">Денис Матросов обвинил бывшую гражданскую жену в том, что она не дает ему общаться с детьми <span>(17)</span></a> </li> <li> <a title="Дочь миллиардера закатила шумную вечеринку в честь своего 16-летия спустя неделю после похорон отца" href="/stars/medley1/article/219340/">Дочь миллиардера закатила шумную вечеринку в честь своего 16-летия спустя неделю после похорон отца <span>(6)</span></a> </li> <li> <a title="Дмитрий Дибров перестал общаться со старшим сыном и выдал дочь замуж за иностранца" href="/stars/medley1/article/219338/">Дмитрий Дибров перестал общаться со старшим сыном и выдал дочь замуж за иностранца <span>(34)</span></a> </li> <li> <a title="«Избавился от обузы»: Дмитрий Тарасов счастлив, что расстался с Ольгой Бузовой" href="/stars/medley1/article/219336/">«Избавился от обузы»: Дмитрий Тарасов счастлив, что расстался с Ольгой Бузовой <span>(448)</span></a> </li> <li> <a title="У кого больше? Восточные и африканские лидеры, у которых 4, 10 и даже 100 жен" href="/relations/marriage/article/219332/">У кого больше? Восточные и африканские лидеры, у которых 4, 10 и даже 100 жен <span>(41)</span></a> </li> <li> <a title="Лера Кудрявцева: «Муж Татьяны Булановой простил ей измену»" href="/stars/medley1/article/219331/">Лера Кудрявцева: «Муж Татьяны Булановой простил ей измену» <span>(18)</span></a> </li> <li> <a title="#Мызамир: Боярская, Ургант, Гагарина и другие звезды прочли письма фронтовиков" href="/stars/medley1/article/219329/">#Мызамир: Боярская, Ургант, Гагарина и другие звезды прочли письма фронтовиков <span>(7)</span></a> </li> <li> <a title="Голубая кровь: Даша Жукова показала проступающие вены на пышном бюсте" href="/stars/medley1/article/219328/">Голубая кровь: Даша Жукова показала проступающие вены на пышном бюсте <span>(50)</span></a> </li> <li> <a title="С распростертыми ногами: Полину Гагарину осудили за неприличную позу" href="/stars/medley1/article/219322/">С распростертыми ногами: Полину Гагарину осудили за неприличную позу <span>(20)</span></a> </li> <li> <a title="Блейк Лайвли пришла на Met Gala без супруга, заставив общественность снова говорить о грядущем разводе с Рейнольдсом" href="/stars/medley1/article/219315/">Блейк Лайвли пришла на Met Gala без супруга, заставив общественность снова говорить о грядущем разводе с Рейнольдсом <span>(9)</span></a> </li> <li> <a title="Миллиардер Илон Маск представил свою новую девушку" href="/stars/medley1/article/219311/">Миллиардер Илон Маск представил свою новую девушку <span>(45)</span></a> </li> <li> <a title="Шейк и Купер затмили другие звездные пары на Met Gala" href="/stars/medley1/article/219310/">Шейк и Купер затмили другие звездные пары на Met Gala <span>(181)</span></a> </li> <li> <a title="Алина Кабаева намекнула, что мечтает о дочери" href="/stars/medley1/article/219307/">Алина Кабаева намекнула, что мечтает о дочери <span>(29)</span></a> </li> <li> <a title="Иван Ургант приобрел особняк стоимостью 7 миллионов долларов" href="/stars/medley1/article/219304/">Иван Ургант приобрел особняк стоимостью 7 миллионов долларов <span>(38)</span></a> </li> </ul> <ul class="posts" id="popularArticles"> <li> <a title="«Избавился от обузы»: Дмитрий Тарасов счастлив, что расстался с Ольгой Бузовой" href="/stars/medley1/article/219336/">«Избавился от обузы»: Дмитрий Тарасов счастлив, что расстался с Ольгой Бузовой <span>(448)</span></a> </li> <li> <a title="Натуральный обман: актеры-гомосексуалисты, которые на экране убедительно играют любовь с женщинами" href="/stars/medley1/article/219265/">Натуральный обман: актеры-гомосексуалисты, которые на экране убедительно играют любовь с женщинами <span>(248)</span></a> </li> <li> <a title="Шейк и Купер затмили другие звездные пары на Met Gala" href="/stars/medley1/article/219310/">Шейк и Купер затмили другие звездные пары на Met Gala <span>(181)</span></a> </li> <li> <a title="Анна Курникова отреагировала на слухи о суррогатной матери и опубликовала фото на последнем месяце беременности" href="/stars/medley1/article/219239/">Анна Курникова отреагировала на слухи о суррогатной матери и опубликовала фото на последнем месяце беременности <span>(176)</span></a> </li> <li> <a title="Звезда «Дома-2» резко высказалась об Анастасии Тарасовой" href="/stars/medley1/article/219270/">Звезда «Дома-2» резко высказалась об Анастасии Тарасовой <span>(170)</span></a> </li> <li> <a title="После того, как бюст Бони стал пышнее, ее экс-возлюбленный Смерфит раскритиковал девушек, которые увеличивают грудь" href="/stars/medley1/article/219302/">После того, как бюст Бони стал пышнее, ее экс-возлюбленный Смерфит раскритиковал девушек, которые увеличивают грудь <span>(125)</span></a> </li> <li> <a title="Как спичка на ветру: история топ-модели Джии Каранджи, которая жила ярко, но сгорела дотла во цвете лет" href="/stars/medley1/article/219064/">Как спичка на ветру: история топ-модели Джии Каранджи, которая жила ярко, но сгорела дотла во цвете лет <span>(109)</span></a> </li> <li> <a title="Пируэт на склоне лет: почему пожилые мужчины все чаще становятся молодыми отцами" href="/stars/medley1/article/219236/">Пируэт на склоне лет: почему пожилые мужчины все чаще становятся молодыми отцами <span>(57)</span></a> </li> <li> <a title="Лили-Роуз Депп смело показала располневшие ноги в мини-платье, но ей посоветовали прикрыться" href="/beauty/body/article/219251/">Лили-Роуз Депп смело показала располневшие ноги в мини-платье, но ей посоветовали прикрыться <span>(55)</span></a> </li> <li> <a title="Филиппа Киркорова требуют лишить звания народного артиста" href="/stars/medley1/article/219256/">Филиппа Киркорова требуют лишить звания народного артиста <span>(54)</span></a> </li> <li> <a title="Голубая кровь: Даша Жукова показала проступающие вены на пышном бюсте" href="/stars/medley1/article/219328/">Голубая кровь: Даша Жукова показала проступающие вены на пышном бюсте <span>(50)</span></a> </li> <li> <a title="Меган Маркл и принц Гарри пригласили простолюдинов на свою свадьбу, но велели принести с собой еду" href="/relations/wedding/article/219248/">Меган Маркл и принц Гарри пригласили простолюдинов на свою свадьбу, но велели принести с собой еду <span>(49)</span></a> </li> <li> <a title="В Сети подозревают, что Кайли родила от телохранителя, а мать Трэвиса Скотта требует провести ДНК-тест" href="/stars/medley1/article/219294/">В Сети подозревают, что Кайли родила от телохранителя, а мать Трэвиса Скотта требует провести ДНК-тест <span>(45)</span></a> </li> <li> <a title="Миллиардер Илон Маск представил свою новую девушку" href="/stars/medley1/article/219311/">Миллиардер Илон Маск представил свою новую девушку <span>(45)</span></a> </li> <li> <a title="У кого больше? Восточные и африканские лидеры, у которых 4, 10 и даже 100 жен" href="/relations/marriage/article/219332/">У кого больше? Восточные и африканские лидеры, у которых 4, 10 и даже 100 жен <span>(41)</span></a> </li> <li> <a title="Иван Ургант приобрел особняк стоимостью 7 миллионов долларов" href="/stars/medley1/article/219304/">Иван Ургант приобрел особняк стоимостью 7 миллионов долларов <span>(38)</span></a> </li> <li> <a title="Навеселе: шокирующие, неловкие, скандальные и очень смешные фото нетрезвых звезд" href="/stars/medley1/article/219235/">Навеселе: шокирующие, неловкие, скандальные и очень смешные фото нетрезвых звезд <span>(34)</span></a> </li> <li> <a title="Дмитрий Дибров перестал общаться со старшим сыном и выдал дочь замуж за иностранца" href="/stars/medley1/article/219338/">Дмитрий Дибров перестал общаться со старшим сыном и выдал дочь замуж за иностранца <span>(34)</span></a> </li> <li> <a title="Почему Меган Маркл точно не забеременеет в первое время после свадьбы" href="/stars/medley1/article/219217/">Почему Меган Маркл точно не забеременеет в первое время после свадьбы <span>(30)</span></a> </li> <li> <a title="Алина Кабаева намекнула, что мечтает о дочери" href="/stars/medley1/article/219307/">Алина Кабаева намекнула, что мечтает о дочери <span>(29)</span></a> </li> </ul> <a class="all-topics" href="/stars/medley1/articles/">Все статьи раздела &laquo;Обо всем&raquo; <span>(7933)</span></a> </li> </ul> <noindex class="BarViHa">
    <div class="placeholder" data-name="bottom"></div></noindex>                 <div id="wrapperTab-menu"> <ul class="forsitemap tab-menu"> <li class="active" target="smbArticles"><a href="#" title="Публикации">Публикации</a></li> <li target="smbForum"><a href="#" title="Форумы">Форумы</a></li> </ul> </div> <div id="wrapperFooterTopic"> <div id="smbArticles" class="active"> <ul > <li class="topic article__title"><a href="/fashion/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/articles/">Мода на звёздах</a></li> <li><a title="Красная дорожка" href="/fashion/redcarpet/articles/">Красная дорожка</a></li> <li><a title="Тренды" href="/fashion/trends/articles/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/articles/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/articles/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/articles/">Аксессуары</a></li> <li><a title="Street-fashion" href="/fashion/Street-fashion/articles/">Street-fashion</a></li> <li><a title="Обувь" href="/fashion/shoes/articles/">Обувь</a></li> <li><a title="Недели моды" href="/fashion/nedeli-mody/">Недели моды</a></li> <li><a title="Эволюция стиля" href="/fashion/style-evolution/articles/">Эволюция стиля</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/articles/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/stars/">Звёзды</a></li> <li><a href="/map/tag/stars-encyclopedia/">Энциклопедия звезд</a></li> <li><a title="Новости" href="/stars/events/articles/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/articles/">Рейтинги</a></li> <li><a title="Светская хроника" href="/stars/backstage/articles/">Светская хроника</a></li> <li><a title="Папарацци" href="/stars/paparazzi/articles/">Папарацци</a></li> <li><a title="Интервью" href="/stars/life/articles/">Интервью</a></li> <li><a title="Пресса о звездах" href="/stars/press/articles/">Пресса о звездах</a></li> <li><a title="Обо всем" href="/stars/medley1/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/beauty/">Красота</a></li> <li><a href="/beauty/map/">Энциклопедия красоты</a></li> <li><a href="/beauty/map/tag/beauty-brands/">Бренды</a></li> <li><a href="/beauty/map/tag/beauty-experts/">Профессионалы красоты</a></li> <li><a title="Лицо" href="/beauty/face/articles/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/articles/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/articles/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/articles/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/articles/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/articles/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/articles/">Пластика и косметология</a></li> <li><a title="Видеоуроки" href="/beauty/makeup-video/articles/">Видеоуроки</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/articles/">SPA уход</a></li> <li><a title="Звезды о красоте" href="/beauty/beauty-stars/articles/">Звезды о красоте</a></li> <li><a title="Обо всем" href="/beauty/medley2/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/relations/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/articles/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/articles/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/articles/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/articles/">Обо всем</a></li> <li><a title="Астрология любви" href="/relations/astrology/articles/">Астрология любви</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/kids/">Дети</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/">Дети от 3 до 6 лет</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/">Дети от 1 до 3 лет</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/">Новорожденные и малыши до года</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/articles/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/articles/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/articles/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/articles/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/articles/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/articles/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/articles/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/articles/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/articles/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a href="/psycho/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/articles/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/articles/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/articles/">Карьера</a></li> <li><a title="Тесты" href="/psycho/tests/">Тесты</a></li> <li><a title="Реальные истории" href="/psycho/real-stories/articles/">Реальные истории</a></li> <li><a title="Истории читательниц" href="/psycho/story/articles/">Истории читательниц</a></li> <li><a title="Обо всем" href="/psycho/medley6/articles/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/articles/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a href="/health/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/articles/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/articles/">Беременность</a></li> <li><a title="Здоровье ног" href="/health/varikoz/">Здоровье ног</a></li> <li><a title="Фитнес" href="/health/health-fitness/articles/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/articles/">Обо всем</a></li> <li><a title="Здоровое пищеварение" href="/health/spasms/articles/">Здоровое пищеварение</a></li> <li><a title="Аптеки" href="/health/apteki/">Аптеки</a></li> </ul> <ul > <li class="topic article__title"><a href="/rest/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/articles/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/articles/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/articles/">Гаджеты</a></li> <li><a title="Отдых с детьми" href="/rest/vacation/articles/">Отдых с детьми</a></li> <li><a title="Музыка" href="/rest/music/articles/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/articles/">Обо всем</a></li> <li><a title="Благотворительность" href="/rest/charity/articles/">Благотворительность</a></li> </ul> <ul > <li class="topic article__title"><a href="/home/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/articles/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/articles/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/articles/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/articles/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/articles/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/articles/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/articles/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/horoscope/">Гороскоп</a></li> <li><a title="Персональные гороскопы" href="/horoscope/personal-horoscopes/articles/">Персональные гороскопы</a></li> <li><a title="Обо всем" href="/horoscope/medley10/articles/">Обо всем</a></li> </ul> <br clear="both"/> </div> <div id="smbForum"> <ul > <li class="topic article__title"><a title="Мода" href="/fashion/forum/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/forum/">Мода на звёздах</a></li> <li><a title="Тренды" href="/fashion/trends/forum/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/forum/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/forum/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/forum/">Аксессуары</a></li> <li><a title="Обувь" href="/fashion/shoes/forum/">Обувь</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/forum/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Звёзды" href="/stars/forum/">Звёзды</a></li> <li><a title="Новости" href="/stars/events/forum/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/forum/">Рейтинги</a></li> <li><a title="Папарацци" href="/stars/paparazzi/forum/">Папарацци</a></li> <li><a title="Светская хроника" href="/stars/backstage/forum/">Светская хроника</a></li> <li><a title="Интервью" href="/stars/life/forum/">Интервью</a></li> <li><a title="Обо всем" href="/stars/medley1/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Красота" href="/beauty/forum/">Красота</a></li> <li><a title="Лицо" href="/beauty/face/forum/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/forum/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/forum/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/forum/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/forum/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/forum/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/forum/">Пластика и косметология</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/forum/">SPA уход</a></li> <li><a title="Обо всем" href="/beauty/medley2/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Любовь" href="/relations/forum/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/forum/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/forum/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/forum/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/forum/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Дети" href="/kids/forum/">Дети</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/forum/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/forum/">Дети от 1 до 3 лет</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/forum/">Новорожденные и малыши до года</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/forum/">Дети от 3 до 6 лет</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/forum/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/forum/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/forum/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/forum/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/forum/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/forum/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/forum/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/forum/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/forum/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Психология" href="/psycho/forum/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/forum/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/forum/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/forum/">Карьера</a></li> <li><a title="Обо всем" href="/psycho/medley6/forum/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/forum/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a title="Здоровье" href="/health/forum/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/forum/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/forum/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/forum/">Беременность</a></li> <li><a title="Фитнес" href="/health/health-fitness/forum/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Стиль жизни" href="/rest/forum/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/forum/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/forum/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/forum/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/forum/">Гаджеты</a></li> <li><a title="Музыка" href="/rest/music/forum/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Дом" href="/home/forum/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/forum/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/forum/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/forum/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/forum/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/forum/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/forum/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Гороскоп" href="/horoscope/forum/">Гороскоп</a></li> <li><a title="Обо всем" href="/horoscope/medley10/forum/">Обо всем</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Клуб Woman.ru" href="/writing/forum/">Клуб Woman.ru</a></li> <li><a title="Проба пера" href="/writing/literature/forum/">Проба пера</a></li> <li><a title="Будем знакомы" href="/writing/connexion/forum/">Будем знакомы</a></li> </ul> <ul > <li class="topic article__title"><a title="Клуб по интересам" href="/club/forum/">Клуб по интересам</a></li> <li><a title="Дом 2" href="/club/club-dom2/forum/">Дом 2</a></li> <li><a title="Обо всем" href="/club/club-medley/forum/">Обо всем</a></li> </ul> </div> </div>             </div>

                            <!-- Main Extra -->
                <div id="extra" style="display:block;">
    <noindex>
      <div id="fixed_ad">
		  <div class="placeholder" data-name="extraFixedAd"><!-- [GPT,PPT,TGB][div-vb-top,div-vb-sq,div-vb-2,div-clssf-3,div-spec-1,div-spec-2,div-spec-3]: sidebar -->
<div class="sidebar__banners">
  <div class="sidebar__banner sidebar__banner--visible">
    <div id='div-vb-top'></div>
    <div class="spec-projects-banners tgb" id="spec-projects-banners">
      <div id="div-clssf-3" class="tgb__item" style="margin-top: 4px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-sq"></div>
    <div id="spec-projects-banners" class="spec-projects-banners tgb">
      <div id="div-spec-1" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-2" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-3" class="tgb__item" style="margin-bottom: 5px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-2"></div>
  </div>
</div>
<script type="text/javascript">
  try {
    HSM_tgb.call_async({ s:4, p:3 }, 'div-clssf-3');
    HSM_tgb.call_async({ s:4, p:4 }, 'div-spec-1');
    HSM_tgb.call_async({ s:4, p:5 }, 'div-spec-2');
    HSM_tgb.call_async({ s:4, p:6 }, 'div-spec-3');
  } catch (error) {
    console.error(error.message || error);
  }
</script></div>      </div>

      <script type="text/javascript">
        (function($) {
          return $(function() {
            var $banners, $sidebar, _change, _index, _limit, _offset, $footer, $content, $topBanner, $header;
            $sidebar = $('.sidebar__banners');
						$topBanner = $('.banner');
						$header = $('#header');	
            $banners = $('.sidebar__banner');
            $footer = $('#footer');
            $content = $('#content');
            _offset = 1000;
            _index = 0;
            _limit = [0, $banners.eq(_index).offset().top + _offset * 2];
            _change = function(index, offset) {
              if ((0 <= index && index <= $banners.length - 1)) {
                _limit = [_limit[0] + offset, _limit[1] + offset];
                $banners.eq(_index).removeClass('sidebar__banner--visible');
                $banners.eq(index).addClass('sidebar__banner--visible');
                return _index = index;
              }
            };

            var isProcessing = false;
            $(window).on('scroll', function(event) {
              var scrollTop, self, stopHandle, $banner;
              self = $(this);
              scrollTop = self.scrollTop();

							_startFixedPosition = $topBanner.outerHeight() + $header.outerHeight();

              var scrollBottomSidebar = scrollTop + $sidebar.height();
              if (scrollBottomSidebar >= $footer.offset().top) {
                if(isProcessing) return isProcessing = true;
                
                var relativePositionSidebar = $content.height() - $sidebar.height();
                
                $sidebar.css({
                  position: 'relative',
                  top: relativePositionSidebar
                });

              } else if (scrollBottomSidebar < $footer.offset().top && scrollTop >= _startFixedPosition) {
            		$sidebar.data('offset', $sidebar.offset().top);
                $sidebar.css({
                  position: 'fixed',
                  top: 0
                });

                isProcessing = false;
              } else if (scrollTop < _startFixedPosition) {
                $sidebar.css({
                  position: 'relative',
                  top: 0
                });

                isProcessing = false;
              }

              // if (!isProcessing) {
              //   if (scrollTop > _limit[1]) {
              //     return _change(_index + 1, +_offset);
              //   } else if (scrollTop < _limit[0]) {
              //     return _change(_index - 1, -_offset);
              //   }
              // }
            });
          });
        })(jQuery);
      </script>
   </noindex>

                <!-- --><br style="clear:both; line-height:0"/>
            
        </div>

        
<div id="footer">

	<!-- before ssi (1): 1a23f91b7fc1dbbdcdd5abf383e7ede1 --> <div id="footer-partners"> <span class="footer-partners footer-partners-shkulev" rel="shkulev"></span> <span class="footer-partners footer-partners-elle" rel="elle"></span> <span class="footer-partners footer-partners-woman" rel="woman"></span> <span class="footer-partners footer-partners-wdays" rel="wdays"></span> <span class="footer-partners footer-partners-mc" rel="mc"></span> <span class="footer-partners footer-partners-elle-girl" rel="elleg"></span> <span class="footer-partners footer-partners-psy" rel="psy"></span> <span class="footer-partners footer-partners-decor" rel="decor"></span> <span class="footer-partners footer-partners-parents" rel="parents"></span> <span class="footer-partners footer-partners-starhit" rel="starhit"></span> </div> <br> <div class="our-social our-social__footer"> <div class="our-social__intro">Мы в социальных сетях. Присоединяйтесь!</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> <div class="item__button-name">Facebook</div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> <div class="item__button-name">ВКонтакте</div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> <div class="item__button-name">Twitter</div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> <div class="item__button-name">Одноклассники</div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> <div class="item__button-name">Google+</div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> <div class="item__button-name">Telegram</div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> <div class="item__button-name">Instagram</div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> <div class="item__button-name">Viber</div> </div> <div class="our-social__item our-social__tt" rel-type='tt'> <div class="item__button"><span></span></div> <div class="item__button-name">TamTam</div> </div> <div class="our-social__item our-social__mb" rel-type='mb'> <div class="item__button"><span></span></div> <div class="item__button-name">Мобильная версия</div> </div> </div> <!--noindex--> <ul id="footer-menu"> <li><a href="/marketing/marketing-articles/article/95503/" title="О проекте">О проекте</a></li> <li><a href="/womanru/guestbook/article/45915/" title="Правила">Правила</a></li> <li><a href="/marketing/marketing-articles/article/95501/" title="Редакция">Редакция</a></li> <li><a href="/marketing/marketing-articles/article/95502/" title="Рекламодателям">Рекламодателям</a></li> <li><a href="/marketing/marketing-articles/article/95504/" title="Вакансии">Вакансии</a></li> <li><a href="/pages/rsubscription/" title="RSS">RSS</a></li> <li class="last"><a href="/mailer/subscribe/" title="Подписки">Подписки</a></li> </ul> <!--/noindex--> <!-- before ssi (2): 1a23f91b7fc1dbbdcdd5abf383e7ede1 --> <!--noindex--> <div class="law__footer"> <p> <script type="mce-text/javascript">// <![CDATA[ var RndNum4NoCash = Math.round(Math.random() * 1000000000); var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer); document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>') // ]]></script><noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=430610103" border=0 width=1 height=1></noscript> Пользователь сайта Woman.ru понимает и принимает, что он несет полную ответственность за все материалы частично или полностью опубликованные им с помощью сервиса Woman.ru.<br>Пользователь сайта Woman.ru гарантирует, что размещение представленных им материалов не нарушает права третьих лиц (включая, но не ограничиваясь авторскими правами), не наносит ущерба их чести и достоинству.<br>Пользователь сайта Woman.ru, отправляя материалы, тем самым заинтересован в их публикации на сайте и выражает свое согласие на их дальнейшее использование редакцией сайта Woman.ru.</p> <p>&nbsp;</p> <p>Использование и перепечатка печатных материалов сайта woman.ru возможно только с активной ссылкой на&nbsp;ресурс. <br/>Использование фотоматериалов разрешено только с письменного согласия администрации сайта.</p> <p>Размещение объектов интеллектуальной собственности (фото, видео, литературные произведения, товарные знаки&nbsp;и&nbsp;т.д.) <br/> на сайте woman.ru разрешено только лицам, имеющим все необходимые права для такого размещения.</p> <p>Copyright (с) 2016-2018 ООО «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>&nbsp;</p> <p>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p> <p>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, <br/> информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. <span title="Для детей старше 16 лет">16+</span></p> <p>Учредитель: Общество с ограниченной ответственностью «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>Главный редактор: Воронова Ю. В.</p> <p>Контактные данные редакции для государственных органов&nbsp;(в том числе, для Роскомнадзора):<br> e-mail: <a href="mailto:woman@woman.ru">woman@woman.ru</a><br> Телефон: +7(495) 633-5-633 </p> <p>&nbsp;</p> <aside class="footer__16icon-wrapper"><div class="footer__16icon">&nbsp;16+</div></aside> </div> <!--/noindex--> <div class="grey-dotted-1px"></div> <div id="footer-counters"> <!--LiveInternet logo--> <img src="http://counter.yadro.ru/logo?52.6" title="LiveInternet: показано число просмотров и посетителей за 24 часа" alt="" border=0 width=88 height=31><!--/LiveInternet--> </div><div id="outside-underground" style="text-align:center"></div> 
</div>


                    <noindex>
                <div id="footerPrint">
                    <p>
                        &copy; 2005-2018 WOMAN.RU<br/>Все материалы сайта Woman.ru, независимо от
                        формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта.
                        Перепечатка материалов с сайта Woman.ru невозможна без письменного разрешения редакции.
                    </p>
                </div>
            </noindex>
            </div>
</div>
<noindex>
    <div class="placeholder" data-name="pageBottom"><!-- [GPT][div-podlojka]: background -->
<div id="div-podlojka"></div>
<div id="div-gpt-ad-1525441916681-0"></div></div></noindex>

<div id="teasers_scripts">
</div>

<script type="text/javascript">
    function loadJS(source,charset){
        var teasers_elem = document.getElementById("teasers_scripts");
        script=document.createElement('script');
        script.type='text/javascript';
				script.async = 'true';
        script.src=source;
        script.charset=charset;
        teasers_elem.appendChild(script);
    }

    function loadBSN() {
 	   if(document.getElementById("DIV_BSN_3")) {
 		   loadJS("http://ro.timeout.ru/?area=getTeaser&adv=3&div=DIV_BSN_3","utf-8");
 	   };
	 	try{
	 		if(document.getElementById("DIV_BSN_34")) {
	 			loadJS("http://ro.timeout.ru/?area=getTeaser&adv=34&div=DIV_BSN_34","utf-8");
	 		};
	 	}catch(e){
	
	 	};
    }
</script>
<script src="http://i41.woman.ru/js/adsframe.js?36-363" defer></script>
<script type="text/javascript">
	;(function($){
		$(function() {
			var value = $.cookie('_ad');

			// Добавить cookie'у, в случае ее отсутствия
			// Cookie'а сессионная, если нужно можно поменять.
			if (!value) {
				if (window._ad) {
					$.cookie('_ad', true);
				} else {
					$.cookie('_ad', false);
				}
			}
		});
	})(jQuery);
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    
    _sf_async_config.uid          = 63061;
    _sf_async_config.domain       = 'www.woman.ru';
    _sf_async_config.useCanonical = false;

    
    _sf_async_config.sections = 'Звёзды,article';

_sf_async_config.authors      = 'Что такое саентология  почему она привлекает и ломает звезд';
_sf_async_config.path = '/stars/medley1/article/219371/';
_sf_async_config.title = 'Что такое саентология, почему она привлекает и ломает звезд';    _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);

    (function($) {
        $(function(event) {
            window._sf_endpt = (new Date()).getTime();
            
            var script = document.createElement('script');
            
            script.setAttribute('language', 'javascript');
            script.setAttribute('type', 'text/javascript');
            script.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            
            document.body.appendChild(script);
        });
    })(jQuery);
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>

<script type="text/javascript">
/* <![CDATA[ */
  (function($){
    $(function() {
      window.google_trackConversion({
        google_conversion_id: 870914238, 
        google_custom_params: window.google_tag_params,
        google_remarketing_only: true
      });
    });
  })(jQuery);
//]]>
</script><script type="text/javascript" defer src="http://i42.woman.ru/static/main/js/other/__is_private.js?36-363"></script>


<span data-runtime="%1Aa3%2A%16S%09%1B1%2FPS%03d%16%05%06K%15%15-%27%22%3F%17%0E%03%01TG%01%05%0AML%07%15FH%0AI%1B.%233%2BY%28%3B%1B_d%03%18W%1BY%16%1F%14_V%01G%11vtAY%01%06S%074-%01eVf%10%15%0D%28E3%28%5B%0FS%1Df%0F%129%2F%01X%00.8%1D%3DX%0Bt%03%3CED%5E%08%27%2C%00aC%17S%3A%00X%18%01AU%10ME%07%29%0B%1FQ+3%22%21Wo%22%01%116%15%5CK%05%0F%01%22A5%1BA%29Y%13-o%0D%5E%06ttk%04C%04%7B%12%1B%3C%24%12P%2BL9Esi%02%1CfGD%5Bo%1F%06%1C%5C%12BVV%02%03F%7F%1AV%11%2F%1B%02o%26%22Ef%2B6%11%14%12m%02%01%15%10U%075%5CQ%1EBV%277GX%5D%03Erh%19H%04%2A%22%0CU%0FVV%15%08Z%22%3D%5EGi%5BwriF%5B7%0C0%27j%16%5C+g%40%5E%17%5C%15c%7Eaj%04%01%1E%16%05%13%5BZ%5C%2B%1DTM%3B%5C%03M%25%07%2A%246W3%3D%1B_w%00%01T%03%5B%18%11ZXZ%13_l%2F7TXQm%0B_06ShAf%10%1A%0D%25P-%18T%02U%07%21jX%00.%10k%0D%2C-%08%0B%5B%00Y%0B%26Y%14%0BVr%7FJw%12" style="display:none"></span><!--BODY_END_THROUGH-->
<script type='text/javascript'>
  var WRP_HOST = 'hearstshkulevruanalytics.solution.weborama.fr';
  var WRP_ID =  485527;
  var WRP_SECTION = 'Woman.ru';

  var WRP_SUBSECTION = WRP_SECTION;

  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();

  var wamid = '4671'; /* Wam Account ID */
  var typ = '1'; /* Event Type default 1 */

  var Wvar = [];
  Wvar.push('title', encodeURIComponent(document.title));

  // Uncomment and Edit your values here
  Wvar.push('auth', 'no');
  Wvar.push('reg', 'no');

  (function () {
    var w = document.createElement("script");
    w.type = "text/javascript";
    w.src = document.location.protocol +
      "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
    w.async = true;
    var body = document.getElementsByTagName('script')[0];
    body.parentNode.insertBefore(w, body);
  })();
</script>
<div class="placeholder" data-name="bodyEndDesktop"></div><script type="text/javascript" src="http://i41.woman.ru/js/quest.js?36-363"></script>
</body>
</html>
