<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" itemscope>
<head><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta charset="UTF-8" /><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mcdeckkleggdbmbohmippaanbfgblipf"><title>Верхом на быке: как Хлое Кардашьян отметила 35-летие</title>  <meta property="article:published_date" content="2019-06-28T14:52:44+03:00" />
<meta property="fb:app_id" content="374908162526210" />
<meta property="fb:admins" content="1615690697" />
<meta property="og:url" content="http://www.woman.ru/stars/medley1/article/230207/" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:title" content="Верхом на быке и с розовым бутербродом в руке: как Хлое Кардашьян отметила 35-летие" />
<meta property="og:description" content="27 июня Хлое Кардашьян отметила свой день рождения. Вечеринка прошла шумно и весело — по-другому в знаменитом семействе и не могло быть." />
<meta property="og:image" content="http://i43-cdn.woman.ru/images/gallery/2/2/g_22beef550e283fb16284ccdc8b200f00_8_800x600.jpg?02" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Woman_ru" />
<meta name="twitter:creator" content="@Woman_ru" />
<meta name="twitter:title" content="Верхом на быке и с розовым бутербродом в руке: как Хлое Кардашьян отметила 35-летие" />
<meta name="twitter:description" content="27 июня Хлое Кардашьян отметила свой день рождения. Вечеринка прошла шумно и весело — по-другому в знаменитом семействе и не могло быть." />
<meta name="twitter:image" content="http://i43-cdn.woman.ru/images/gallery/2/2/g_22beef550e283fb16284ccdc8b200f00_8_800x600.jpg?02" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="27 июня Хлое Кардашьян отметила свой день рождения. Вечеринка прошла шумно и весело — по-другому в знаменитом семействе и не могло быть." />
<meta name="keywords" content="Хлое Кардашьян" />

  <!-- publisher start --><script type="text/javascript">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</script>
<!--PUBLISHER_SCRIPT_START-->
  <script async src="http://i42.woman.ru/static/banners/publisher.bundle.js?36-965"></script>
<!--PUBLISHER_SCRIPT_END-->
<!-- publisher end -->
  <script>
    function onLoadABC() {
      mABC
      .setup({
        category: "redesign_",
        action: "click_old"
      });
    }
  </script><script>window.waitFor=window.waitFor||function(i,o){var t,n,w,r;for(r=i.split("."),w=window[r[0]],t=1,n=r.length;w&&t<n;)w=w[r[t++]];w?o():setTimeout(waitFor.bind(0,i,o),42)};</script>
<script>
    function ready() {
        var r = (Math.random()*10000000000).toFixed(0);
        var s = document.createElement("script");
        s.src = "//pix.ssp.otm-r.com/sspmatch-js?randsalt="+r;
        s.async = true; document.body.appendChild(s);
    }

    document.addEventListener("DOMContentLoaded", ready);
</script>


<link rel="manifest" href="http://i42.woman.ru/manifest.json?36-965">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.svg?02" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="http://i41-cdn.woman.ru/favicon-16x16.png?02">
<link rel="icon" type="image/png" sizes="32x32" href="http://i41-cdn.woman.ru/favicon-32x32.png?02">
<link rel="icon" type="image/png" sizes="96x96" href="http://i41-cdn.woman.ru/favicon-96x96.png?02">
<link rel="apple-touch-icon" sizes="180x180" href="http://i41-cdn.woman.ru/apple-icon-180x180.png?02">
<link rel="icon" type="image/png" sizes="192x192"  href="http://i41-cdn.woman.ru/android-icon-192x192.png?02">
<link rel="icon" href="http://i41-cdn.woman.ru/favicon.ico?02" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="http://i41-cdn.woman.ru/favicon.ico?02" sizes="16x16 32x32" type="image/x-icon">
<meta name="msapplication-TileColor" content="#be007f">
<meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02">
<meta name="theme-color" content="#be007f">


  <script>
  if(location.pathname.indexOf('/preview/') < 0) {
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(ioObject);
  }
  </script>
  <script async src="https://cdn.onthe.io/io.js/nrkGh0R7Qsx6"></script>
  <script>
  if(location.pathname.indexOf('/preview/') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config['0.2.0'].push({
      article_authors: [401074233],
      page_url: 'http://www.woman.ru/stars/medley1/article/230207/',
      page_url_canonical: 'http://www.woman.ru/stars/medley1/article/230207/',
      page_title: 'Верхом на быке и с розовым бутербродом в руке: как Хлое Кардашьян отметила 35-летие',
      article_type: 'News',
      article_categories: ["Звёзды"],
      article_subcategories: ["Обо всем"],
      article_word_count: 159,
      page_language:  'ru',
      page_type: 'article',
		  article_publication_date: 'Fri, 28 Jun 2019 11:44:00 GMT',
    });  }
  </script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
  window.GOOGLE_OPTIMIZE_MAX_HIDDEN_TIME = window.GOOGLE_OPTIMIZE_MAX_HIDDEN_TIME || 0;
  window.TARGETING_SLICE = "" + (Math.floor(100 * Math.random()));
</script>


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3365753-19"></script>
  <style>.async-hide { opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer', window.GOOGLE_OPTIMIZE_MAX_HIDDEN_TIME,
  {'GTM-WKPXHLK':true});</script>
  <script type="text/javascript">
    window.WMN_EDITOR_GTAG_TRACKING_ID = 'UA-3365753-19';
    window.WMN_EDITOR_GTAG_TRACKING_CONFIG = {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Section \\ SubSection",
        "dimension3": "Publication Date",
        "dimension4": "Item ID",
        "dimension5": "Item Name",
        "dimension6": "Site Version",
        "dimension7": "Article Part",
        "dimension8": "SEO",
        "dimension9": "WIC: Campaign",
        "dimension10": "WIC: Location",
        "dimension11": "Symbol Group",
        "dimension12": "Symbol ABS",
        "dimension13": "DFP Slice",
        "dimension14": "WID: Description"
    },
    "Page Template": "publication",
    "Section \\ SubSection": "Звёзды \\ Обо всем",
    "Publication Date": "2019-06-28 14:44:00",
    "Item ID": "publication_230207",
    "Item Name": "Верхом на быке и с розовым бутербродом в руке: как Хлое Кардашьян отметила 35-летие",
    "Site Version": "desktop",
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "Symbol Group": "up-to-1000",
    "Symbol ABS": 882,
    "DFP Slice": "unknown"
};
  </script>


<script>
  (function(){
    var gtagConfigs = [];
    if (window.WMN_EDITOR_GTAG_TRACKING_ID) {
      window.WMN_EDITOR_GTAG_TRACKING_CONFIG['optimize_id'] = 'GTM-WKPXHLK';
      gtag('config', window.WMN_EDITOR_GTAG_TRACKING_ID, window.WMN_EDITOR_GTAG_TRACKING_CONFIG);
      gtagConfigs.push([WMN_EDITOR_GTAG_TRACKING_ID, WMN_EDITOR_GTAG_TRACKING_CONFIG]);
    }
    if (window.WMN_FORUM_GTAG_TRACKING_ID) {
      window.WMN_FORUM_GTAG_TRACKING_CONFIG['optimize_id'] = 'GTM-TS6VZW9';
      gtag('config', window.WMN_FORUM_GTAG_TRACKING_ID, window.WMN_FORUM_GTAG_TRACKING_CONFIG);
      gtagConfigs.push([WMN_FORUM_GTAG_TRACKING_ID, WMN_FORUM_GTAG_TRACKING_CONFIG]);
    }
    window.$pageView = function(){
      for(var c, i = 0, l = gtagConfigs.length; i < l; i++) {
        c = Object.assign({}, gtagConfigs[i][1]);
        c['page_path'] = location.pathname;
        gtag('config', gtagConfigs[i][0], c);
      }
    };
    window._YMData = window._YMData || {};

    var config = {
    "allow_display_features": true,
    "transport_type": "beacon",
    "custom_map": {
        "dimension1": "Page Template",
        "dimension2": "Author",
        "dimension3": "Announced",
        "dimension4": "Main Section",
        "dimension5": "Subsection",
        "dimension6": "Publication Date",
        "dimension7": "Product",
        "dimension8": "Item ID",
        "dimension9": "Site Version",
        "dimension10": "A\/B User Grupping",
        "dimension11": "Article Part",
        "dimension12": "SEO",
        "dimension13": "WIC: Campaign",
        "dimension15": "PHP Layout",
        "dimension16": "Gallery Type",
        "dimension17": "Symbol Group",
        "dimension18": "DFP Slice",
        "dimension19": "Symbol ABS",
        "dimension20": "Forum Archive",
        "dimension21": "WIC: Location",
        "dimension22": "Creation Date",
        "dimension23": "Item Name",
        "dimension24": "Thread Type"
    }
};
    var map = {
    "Page Template": "publication",
    "Author": "Екатерина Авдеева",
    "Announced": "no",
    "Main Section": "Звёзды",
    "Subsection": "Обо всем",
    "Publication Date": "2019-06-28",
    "Product": "editor",
    "Item ID": "publication_230207",
    "Site Version": "desktop",
    "Gallery Type": "new-gallery",
    "Symbol Group": "up-to-1000",
    "Symbol ABS": 882,
    "Article Part": "article",
    "SEO": "SEO non-optimized",
    "PHP Layout": "default \/ article.php",
    "DFP Slice": null,
    "Item Name": "Верхом на быке и с розовым бутербродом в руке: как Хлое Кардашьян отметила 35-летие"
};

    		window.contentTypeGlobal='publication';
		map["DFP Slice"] = window.TARGETING_SLICE;
;

    ;(function() {
      for (var k in map) if (map.hasOwnProperty(k)) {
        _YMData[k] = map[k];
      }
    })();
  })();
</script>

<script>window.summary=function(f){this.l.push(f)};summary.l=[]</script>
<script defer src="http://i42.woman.ru/static/main/js/_through.js?36-965"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hearstshkulevmedia-woman/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/woman/media?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->

<link rel="canonical" href="http://www.woman.ru/stars/medley1/article/230207/" />
<link href="http://i42.woman.ru/static/main/css/roboto_0x01.css" as="style" rel="preload" />
<link href="http://i42.woman.ru/static/main/css/roboto_0x01.css" as="style" rel="prefetch" />
<link href="http://i42.woman.ru/static/main/css/roboto_0x01.css" rel="subresource" />
<link href="http://i42.woman.ru/static/main/css/roboto_0x01.css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/static/www/css/_all.pack.css?36-965" media="all" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/quest.css?36-965" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/print.css?1?36-965" media="print" />
<link rel="stylesheet" type="text/css" href="http://i42.woman.ru/s/photogallery.css?36-965" media="all" />
<script type="text/javascript"> var clientSideParameters = {"pageParams":{"id":230207,"type":1,"theme":""},"keywords":"","tag_ids":[],"is_sproject":false};</script><script type="text/javascript" src="http://i41.woman.ru/js/vendor/jquery-1.8.3.min.js?36-965"></script>
<script type="text/javascript">
/*<![CDATA[*/
window.HSM_tgb = window.HSM_tgb || {};
HSM_tgb.call_async = HSM_tgb.call_async || (HSM_tgb._queue=[], function() {
  HSM_tgb._queue.push([].concat(Array.prototype.slice.call(arguments)));
});
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.cookie.js?36-965"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery/jquery.fancybox-1.3.4.pack.js?36-965"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/jquery.inview.min.js?36-965"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/main.js?36-965"></script>
<script type="text/javascript">
/*<![CDATA[*/
$j = jQuery.noConflict();
/*]]>*/
</script>
<script type="text/javascript" src="http://i41.woman.ru/js/commentView.js?36-965"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/ajax.js?36-965"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/section/health/health.js?36-965"></script>
<script type="text/javascript">
/*<![CDATA[*/

  function _pageTracker (type) {
    this.type = type;
    this._trackPageview = function(a,b,c) {
      ga('send', 'pageview', a, b, c);
    };
  }
  var pageTracker = new _pageTracker();

/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
var pageVariables = {"is_branding":false,"is_sproject":false};
/*]]>*/
</script>
<script>
(function()
{
  window.get2459 = function()
  {
  
    return {"contentType":"publication","publictionAuthor":"\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0430 \u0410\u0432\u0434\u0435\u0435\u0432\u0430","isOnIndex":"no","mainSection":"\u0417\u0432\u0451\u0437\u0434\u044b","subSection":"\u041e\u0431\u043e \u0432\u0441\u0435\u043c","publicationDate":"2019-06-28","sitePart":"editor"};
  }
})();
// only for debug and test
// console.log('window.get2459():', window.get2459());
</script>


<!-- #2788 -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<style>
  #outside-bg {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 1;
    cursor: pointer;
    outline: medium none;
  }
</style>

<script src="http://i41.woman.ru/js/hsm/hsm_tgb.js?36-965"></script>



<script>


!function(){var a,b,c,d,e,f,g;return g=function(){var a,b,c,d,e,f,g;if(e="ws_user_id",d=window.localStorage||{},""!==(d[e]||""))return d[e];for(f=[/woman_uid=([^;$]+)/,/woman_id=([^;$]+)/],b=0,c=f.length;b<c;b++)if(g=f[b],a=document.cookie.match(g))return d[e]=a[1];return null},b=function(){var a,b,c;return b="ws2_announce_click",a=window.localStorage||{},c=a[b]||"",a[b]="",c},c=function(a){var b,c,d;return(null!=(c=window.performance)&&null!=(d=c.timing)?d.toJSON:void 0)?(b=performance.timing.toJSON(),b.navigationStart&&b[a]?b[a]-b.navigationStart:null):null},d=function(){var a;return a=document.referrer,a=a.replace(/^http(s)?:\/\//i,""),a=a.replace(/^www./i,"")},f=function(a){return["main","gallery"].indexOf(a)!==-1&&"_"+a||""},e=function(){var a,e,h,i,j,k,l;e={"page":"publication","publication_id":230207,"host":"www","date":1561727194},"www"===e.host&&"gallery"===e.page&&(a=document.location.hash.match(/^#(\d+)$/))&&(e.slide_index=a[1]),e.uid=g(),e.ac=b(),e.ptRS=c("responseStart"),e.ptRE=c("responseEnd"),e.ptDCLES=c("domContentLoadedEventStart"),e.ptDCLEE=c("domContentLoadedEventEnd"),e.rnd=Math.random(),e.ref=d(),k="http://s.woman.ru/event/event"+f(e.page)+".js",h=!0;for(i in e)l=e[i],j=h&&"?"||"&",h=!1,k+=j+i+"="+encodeURIComponent(l);return k},a=function(){var a;return a=document.createElement("script"),a.type="text/javascript",a.async=!0,a.defer="defer",a.src=e(),document.head.appendChild(a)},setTimeout(function(){var b;try{return a()}catch(a){if(b=a,"#debug"===document.location.hash)return console.log("external counter failed:",b)}},1)}();

</script>



<style>
    .wonder-body-main .header__logo > a {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-big-2.png?') no-repeat scroll 0 0 transparent;
    }
    .wonder-body #header .logo em {
        background: url('http://i11.woman.ru/svg/wonder-woman-logo-small-2.png?') no-repeat scroll 0 0 transparent;
    }
</style>
<meta name="relap-title" content="Верхом на быке: как Хлое Кардашьян отметила 35-летие"><!-- placeholder__id89 adfox, between -->
<script src="https://yastatic.net/pcode/adfox/loader.js" async crossorigin="anonymous"></script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<!-- //placeholder --><script>
  
if (document.cookie.indexOf('MODERATORSSID=')<0) {  
  document.oncopy=function(){var e=document.body,n=getSelection(),o=document.location.href,t="<br><br>Источник: <a href='"+o+"'>"+o+"</a><br>© Woman.ru",r=n+t,i=document.createElement("div");i.style.position="absolute",i.style.left="-99999px",i.innerHTML=r,e.appendChild(i),n.selectAllChildren(i),setTimeout(function(){e.removeChild(i)},0)};
}

</script><!-- placeholder #vendor [RELAP] [inHeadDesktop] -->
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=76_Wt7052ifaCA0I"></script>
<!-- /placeholder #vendor [RELAP] [inHeadDesktop] --></head>
<body id="body_new" onload="loadBSN()" class="main-vn krasota-article"
><script type="text/javascript" src="http://i41.woman.ru/js/overlay/big_photo.js?36-965"></script>
<script type="text/javascript" src="http://i41.woman.ru/js/overlay/userpic_all.js?8?36-965"></script>
<div class="placeholder" data-name="bodyStartDesktop"></div>

<!--ВРЕМЕННЫЙ скрипт для переноса пользовательских данных из мобильного IndexedDB на www-шный ("забытых" при объединении m и www версии)-->
<script src="/js/recovery_userdata.js" async></script>

<!--BODY_START_THROUGH-->
<script>window._bodyExists?_bodyExists():window._bodyExistsFin=1;</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" >
  window._YMData = window._YMData || {};
  (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1282253 = new Ya.Metrika2({ id:1282253, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, params: _YMData });(/(^\/([?#].*){0,2}$)|(\/forum\/)|(\/thread\/)|(\/user\/)|(\/search\/)|(\/pages\/)/.test(location.pathname)) && (w.yaCounter49969501 = new Ya.Metrika2({ id:49969501, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false, trackHash:true, params: _YMData })); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><div id="sitemap" style="display:none"></div>
<div id="sectionmap" style="display:none"></div>



<noindex><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a><a rel="nofollow, noindex" style="display:none" href="/pages/page42/">Интересная статья</a></noindex>
<!--noindex-->

<div class="counters" id="counter-js">
    <!-- tns-counter.ru -->
    <script type="text/javascript">
        (function(win, doc, cb){
            (win[cb] = win[cb] || []).push(function() {
                try {
                    tnsCounterTimeout_ru = new TNS.TnsCounter({
                    'account':'timeout_ru',
                    'tmsec': 'woman_total'
                    });
                } catch(e){}
            });

            var tnsscript = doc.createElement('script');
            tnsscript.type = 'text/javascript';
            tnsscript.async = true;
            tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
                '//www.tns-counter.ru/tcounter.js';
            var s = doc.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tnsscript, s);
        })(window, this.document,'tnscounter_callback');
    </script>
    <noscript>
        <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
    </noscript>
    <!--/ tns-counter.ru -->




    <noscript>
      <img src="//www.tns-counter.ru/V13a****timeout_ru/ru/UTF-8/tmsec=woman_total/" width="0" height="0" alt="" />
      <div>
        <img src="//mc.yandex.ru/watch/1282253" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript>
  </div>


    <script>
        try {
            mABC.defDim(); // обязательно
        } catch (e) {}
		
	</script>
<!--/noindex-->

<noindex>
    <div id="overlay-pop-up" style="display: none;"></div>
    <div id="overlay-pop-up-2" style="display: none;"></div>
</noindex>

<div id="social-popup-call" style="display:none"></div>



<div class="container-wrapper">
    <div class="banner top-banner-rel" style="text-align: center;">
  <div id="outside-top">
    <div class="placeholder" data-name="top"><!-- [GPT,PPT][div-top-hb]: top -->
<div id="div-top-hb"></div></div>  </div>
</div>    <div id="container">

        <!-- before ssi: 13b7c845bc4a4f67b434376234c10234 -->

<header class="header ">
  <div class="header__right">
    <section class="header__forum">
      <a class="header__forum-link" href="/forum/?wic=forum_navigation&wil=header_btn&wid=media">Форум</a>
    </section>
    <div id="outside-in-header"><div class="placeholder" data-name="in-header-2"><!-- [GPT][outside-in-header]: header, sticker --></div></div>
  </div>
  <div class="header__left">
        <script> window.currentUserInfo = { isLogged:false }; </script>
<section class="user-corner"><span class="user-corner__login-btn js-login-btn">Войти</span><form action="/search/" method="get"><span class="user-corner__search-wrapper"><input type="text" class="user-corner__search" name="q" placeholder="Поиск"><button type="submit" class="user-corner__lens"></button></span></form></section>

  </div>
  <div class="header__logo"><a  href="/" ></a></div>
  <div class="clear"></div>
  <div class="menu__wrapper with_rubric">
    <div id="menu" class="menu__anchor">
      <div class="menu__gap">
        <nav class="menu">
          <a  href="/"  class="menu__top js_menu_logo"><img src="http://i42.woman.ru/static/main/img/logos/w.svg?02" alt="Woman.ru" width="33" height="28"></a>
          <ul class="main-menu menu__items"><li data-n='m2'
				class='m2 active menu__item menu__item_color_violet'
				><a class=" menu__point" title="Звёзды" href="/stars/">Звёзды</a></li><li data-n='m4'
				class='m4 menu__item menu__item_color_yellow'
				><a class=" menu__point" title="Красота" href="/beauty/">Красота</a></li><li data-n='m3'
				class='m3 menu__item menu__item_color_blue'
				><a class=" menu__point" title="Мода" href="/fashion/">Мода</a></li><li data-n='m7'
				class='m7 menu__item menu__item_color_pink-light'
				><a class=" menu__point" title="Здоровье" href="/health/">Здоровье</a></li><li data-n='m5'
				class='m5 menu__item menu__item_color_green-light'
				><a class=" menu__point" title="Отношения" href="/relations/">Отношения</a></li><li data-n='m6'
				class='m6 menu__item menu__item_color_orange-gray'
				><a class=" menu__point" title="Познать себя" href="/psycho/">Познать себя</a></li><li data-n='m10'
				class='m10 menu__item menu__item_color_green-dark'
				><a class=" menu__point" title="Стиль жизни" href="/rest/">Стиль жизни</a></li><li data-n='m8'
				class='m8 menu__item menu__item_color_blue-light'
				><a class=" menu__point" title="Дети" href="/kids/">Дети</a></li>
</ul>


          <a href="/forum/?wic=forum_navigation&wil=fixed_header_btn&wid=media" class="menu__forum js_menu_forum">Форум</a>
        </nav>
      </div>
      		<nav class="rubric js-rubric-menu">
    	<div class="rubric__list">
					<a class="rubric__list-item" title="Диеты" href="/health/diets/">Диеты</a>					<a class="rubric__list-item" title="Реальные истории" href="/articles/tag/realnye-istorii/">Реальные истории</a>					<a class="rubric__list-item" title="Секс" href="/relations/sex/">Секс</a>					<a class="rubric__list-item" title="Светская хроника" href="/stars/backstage/">Светская хроника</a>					<a class="rubric__list-item" title="Мода на звёздах" href="/fashion/celebrities/">Мода на звёздах</a>					<a class="rubric__list-item" title="Дом" href="/home/">Дом</a>				</div>
	</nav>

	    </div>
  </div>
</header>

        <div id="wrapper"
             class="">
            <div id="content">
                                    <noindex>
                        <div id="headerPrint"><img
                                src="http://i43-cdn.woman.ru/legacy/img_15fe3dffa282e3749a88e6066dcf8c9a.gif?02"
                                alt=""/></div>
                    </noindex>
                
                <div class="article-wrapper">
	<div class="article">
 
 <div class="gtm-anchor" data-action="article_readability" data-label="article_baseline"></div>
 <main data-io-article-url="http://www.woman.ru/stars/medley1/article/230207/">
 <div class="article-header ">
 <div class="print-logo"><img src="http://i41-cdn.woman.ru/i/woman_logo.png?02?q=w" alt="Woman.ru"/></div>
 <h1>Верхом на быке и с розовым бутербродом в руке: как Хлое Кардашьян отметила 35-летие</h1>
 <div class="article-header-fixed-shadow"></div>
 </div>
 
 <div class="article-text">
 
 <div class="publication-description-carrier">
 </div>
 <div class="placeholder" data-name="articleBottomFirstPage"></div><div class="vvodka">27 июня Хлое Кардашьян отметила свой день рождения. Вечеринка прошла шумно и весело — по-другому в знаменитом семействе и не могло быть.&nbsp;</div><div class="photo-center"> <img src="http://i41-cdn.woman.ru/images/gallery/3/c/p_18704_3c79142742f8f6f69a4a9e50185e35c8_2_800x600.jpg?02" class="main" alt="Хлое Кардашьян" /> <div class="description"> Хлое Кардашьян&nbsp;<br> </div> </div><p> Как и любой праздник семейства Кардашьян, день рождения Хлое прошел на высшем уровне. Среди приглашенных были сестры виновницы торжества и ее близкие друзья.</p><div class="youtube-player">
	<script async src="https://cdn.viqeo.tv/js/vq_starter.js" data-fixsrc="https://cdn.viqeo.tv/js/vq_starter.js"></script>
 <div style="width:100%;height:0;position:relative;padding-bottom: 57%;display: inline-block;" class="viqeo-embed viqeo-vertical viqeo-embed--fb9d0d7e9eca81be6596" data-vnd="fb9d0d7e9eca81be6596" data-profile="112" data-aspectRatio="0.5625">
 <iframe src="https://cdn.viqeo.tv/embed/?vid=fb9d0d7e9eca81be6596" data-fixsrc="https://cdn.viqeo.tv/embed/?vid=fb9d0d7e9eca81be6596" width="100%" height="100%" style="position:absolute;" frameBorder="0" allowFullScreen></iframe>
 </div></div>
<script type="text/javascript">
	// Фикс для Chrome, который при передачи данных iframe через пост затирает в dom дереве src iframe'а
	jQuery(document).ready(function(){
		jQuery('iframe').each(function(){
			var fixsrc = jQuery(this).data('fixsrc');
			if(jQuery(this).attr('src') != fixsrc)
				jQuery(this).attr('src', fixsrc);
		});
	})
</script><p> Оформление вечеринки заслуживает отдельного внимания — все было розовым: от огромных шаров в бассейне до сыра в миниатюрных бутербродах. Сама Хлое тоже была в розовом. Именинница предстала перед гостями в топе на тонких лямках и узких джинсах с высокой талией. <br></p><div class="youtube-player">
	<script async src="https://cdn.viqeo.tv/js/vq_starter.js" data-fixsrc="https://cdn.viqeo.tv/js/vq_starter.js"></script>
 <div style="width:100%;height:0;position:relative;padding-bottom: 57%;display: inline-block;" class="viqeo-embed viqeo-vertical viqeo-embed--afb0e944462b9b89e29a" data-vnd="afb0e944462b9b89e29a" data-profile="112" data-aspectRatio="0.5625">
 <iframe src="https://cdn.viqeo.tv/embed/?vid=afb0e944462b9b89e29a" data-fixsrc="https://cdn.viqeo.tv/embed/?vid=afb0e944462b9b89e29a" width="100%" height="100%" style="position:absolute;" frameBorder="0" allowFullScreen></iframe>
 </div></div>
<script type="text/javascript">
	// Фикс для Chrome, который при передачи данных iframe через пост затирает в dom дереве src iframe'а
	jQuery(document).ready(function(){
		jQuery('iframe').each(function(){
			var fixsrc = jQuery(this).data('fixsrc');
			if(jQuery(this).attr('src') != fixsrc)
				jQuery(this).attr('src', fixsrc);
		});
	})
</script><p> Ближе к ночи всем захотелось острых ощущений. На заднем дворе звездного особняка был установлен аттракцион «родео» с механическим быком. Все девушки решили попробовать попробовать усмирить «железного зверя», но первой к нему на встречу отправилась Хлое. <br></p> <div id="imagesHolder" style="clear:both;" class="imagesHolder imagesHolder--noBottomPadding"> <a name="gallery_href"></a> <ul id="wrapContainer"> <li class="containerList"> <span class="photoWp"> <a href="/stars/medley1/article/230207/gallery/1/?wic=gallery_entrance&wil=image" class="image js-image-url" data-url="/stars/medley1/article/230207/gallery/1/"> <span class="resize"></span> <img title="Хлое Кардашьян" src="http://i43-cdn.woman.ru/images/gallery/2/2/g_22beef550e283fb16284ccdc8b200f00_2_478x500.jpg?02" alt="Хлое Кардашьян" /> </a> <a class="arrnext" href="/stars/medley1/article/230207/gallery/1/?wic=gallery_entrance&amp;wil=arrow_btn"></a> </span> <div class="navMenu-wrapper"> <div class="navMenu"> <span class="activeNumber">1</span> <a class="lessNumber" href="/stars/medley1/article/230207/gallery/2/?wic=gallery_entrance&amp;wil=pager">2</a> <a class="lessNumber" href="/stars/medley1/article/230207/gallery/3/?wic=gallery_entrance&amp;wil=pager">3</a> ...<a class="lessNumber" href="/stars/medley1/article/230207/gallery/14/?wic=gallery_entrance&amp;wil=pager">14</a> </div> </div> <div class="photoGaleryWrapper" id="text_preview1">На днях Хлое Кардашьян отметила свой 35-й день рождения</div> <div class="gallery-holder-lenta comments-anchor"> <a class="comments-anchor__btn background-gradient" href="./gallery/1/?wic=gallery_entrance&wil=action_btn">Смотреть галерею</a> </div> </li> </ul> </div><p> Однако долго виновница торжества верхом не усидела и уже через минуту лежала на земле, заливаясь смехом. После прокатиться решилась и 23-летняя Кендалл, которая продержалась на быке дольше всех. </p></div>
</main>
<div class="gtm-anchor" data-action="article_readability" data-label="article_content_end"></div>
<div class="article-text">
<section class="comments-anchor">
 <a class="comments-anchor__btn background-gradient" href="#comments">Перейти к обсуждению
 
 </a>
 <div class="comments-anchor__shares"><div class="new-social">
 <div class="new-social__list">
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_vk" rel-type="vk">
 <svg xmlns="http://www.w3.org/2000/svg" width="16" height="10" viewBox="0 0 26 13"><path fill="#fff" d="M12.436 13.55h1.536c.256 0 .512-.17.682-.256.172-.171.172-.429.172-.685 0 0 0-2.055.938-2.312.939-.257 2.135 1.969 3.329 2.825.513.427 1.11.6 1.707.514h3.329s1.791-.171.938-1.541c-.682-1.113-1.535-2.055-2.475-2.912-2.133-1.969-1.792-1.627.684-5.052C24.811 2.076 25.409.793 25.239.278c-.172-.515-1.281-.515-1.281-.515h-3.84c-.171 0-.342 0-.512.086-.172.086-.256.257-.342.429-.427 1.027-.854 2.055-1.365 2.997-1.707 2.911-2.391 2.996-2.646 2.824-.683-.425-.513-1.709-.513-2.566 0-2.826.427-3.939-.854-4.282-.596-.171-1.194-.171-1.791-.171-1.024-.084-2.134 0-3.158.342-.427.258-.768.685-.598.685.427 0 .854.257 1.109.6.257.514.427 1.113.343 1.713 0 0 .256 3.339-.512 3.767-.513.258-1.196-.256-2.732-2.911-.512-.942-.939-1.883-1.365-2.826C5.096.279 5.011.107 4.84.021c-.171-.084-.341-.17-.597-.256H.915s-.512 0-.768.257c-.256.258 0 .686 0 .686s2.816 6.678 5.974 10.017c1.621 1.713 3.925 2.825 6.315 2.825z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_fb" rel-type="fb">
 <svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 13 25"><path fill="#fff" d="M2.839 24.576V13.358H.45v-4.11h2.475V5.823s.17-4.367 4.353-4.367h4.182v4.111H8.984c-.684 0-1.195.513-1.195 1.198V9.42h3.756l-.513 4.195H7.789v11.131l-4.95-.17z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_ok" rel-type="ok">
 <svg xmlns="http://www.w3.org/2000/svg" width="9" height="15" viewBox="0 0 14 26"><path fill="#fff" d="M6.533 13.844c3.415 0 6.231-2.825 6.231-6.25S9.948 1.343 6.533 1.343c-3.414 0-6.23 2.827-6.23 6.251 0 3.51 2.816 6.337 6.23 6.25zm0-8.734c1.451 0 2.561 1.113 2.561 2.57 0 1.455-1.11 2.568-2.561 2.568-1.451 0-2.56-1.113-2.56-2.568 0-1.457 1.109-2.57 2.56-2.57zm2.475 13.872a9.532 9.532 0 0 0 3.584-1.541c.854-.514 1.109-1.627.598-2.483-.512-.857-1.621-1.114-2.475-.6a7.776 7.776 0 0 1-8.364 0c-.854-.515-1.963-.258-2.475.6-.512.856-.256 1.97.598 2.483a13.361 13.361 0 0 0 3.584 1.541L.559 22.493a1.88 1.88 0 0 0-.256 2.568c.683.771 1.792.856 2.56.257l.256-.257 3.414-3.425 3.415 3.425c.768.685 1.877.515 2.56-.256.598-.687.598-1.628 0-2.313l-3.5-3.51z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_tw" rel-type="tw">
 <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 23 19"><path fill="#fff" d="M22.514 1.804c-.884.358-1.769.629-2.741.718.973-.629 1.769-1.528 2.034-2.695-.885.538-1.946.988-3.008 1.167-1.769-1.887-4.775-1.978-6.633-.18-1.238 1.168-1.769 2.876-1.327 4.583A13.073 13.073 0 0 1 1.11.365C-.128 2.522.491 5.397 2.525 6.746c-.708 0-1.504-.27-2.123-.629v.09c0 2.337 1.592 4.313 3.804 4.764-.708.178-1.415.178-2.123.089.619 1.977 2.388 3.325 4.423 3.325a9.28 9.28 0 0 1-5.838 2.066c-.354 0-.708 0-1.149-.09 6.279 4.046 14.505 2.157 18.484-4.133 1.415-2.157 2.123-4.763 2.123-7.28V4.32c.973-.719 1.769-1.528 2.388-2.516z"></path></svg>
 </div>
 </div>
 <div class="new-social__item">
 <div class="js-social-btn sharing-btn new-social__link new-social__link_gp" rel-type="gp">
 <svg xmlns="http://www.w3.org/2000/svg" width="16" height="10" viewBox="0 0 24 16"><path fill="#fff" d="M8.069 6.433v3.139h4.203a4.427 4.427 0 1 1-1.281-4.947l2.214-2.172A7.497 7.497 0 0 0 3.161 13.585 7.498 7.498 0 0 0 15.51 6.433H8.069zm13.655.238V4.05h-1.905v2.621h-2.613v1.906h2.613v2.613h1.905V8.569h2.613V6.671h-2.613z"></path></svg>
 </div>
 </div>
 </div>
</div></div>
 <div class="comments-anchor__shares-btn"></div>
</section><div class="gtm-anchor" data-action="article_readability" data-label="article_content_end"></div></p></div> <!--Yandex RTB outside-->
 <div class="placeholder" data-name="relatedBlockAd"><!-- Yandex.RTB R-A-175108-49 [hb-low] -->
<div id="hb-low-yandex" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-49",
                renderTo: "hb-low-yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div> <script>jQuery('.readmore-carrier ~ p').filter(function (index, el) {
 return jQuery(el).text().trim() === ''
 }).hide();</script>
 <!-- VK JS -->
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?47"></script>
 <script type="text/javascript">VK.init({apiId: 3291414, onlyWidgets: true});</script>
 
 <div class="new-social-block js-end-publication">
 <br/>
 
 <div class="date-carrier">
	
 <span class="date">28 июня 2019</span>
</div><div class="author-carrier">
	<div class="author-carrier__line">
		<span>Текст</span>
		Екатерина Авдеева	</div>
	<div class="author-carrier__line">
		<span>Фото</span>
		Getty Images, @khloekardashian, @kyliejenner, @kimkardashian/Instagram	</div>
</div>
 
	<div class="bottom-tags">
		<span class="tag-header">Теги</span>
		<p>
			<a title="Хлое Кардашьян: все события, факты из жизни, интервью, фото" href="/articles/tag/hloe-kardashjjan/">Хлое Кардашьян</a>		</p>
	</div>
 </div>
 
 
 
 <div class="placeholder" data-name="exchange_h"></div> <div class="placeholder" data-name="horoscopeBanner"></div> <div class="placeholder" data-name="articleBottom"><!-- [GPT][div-inread]: inread -->
<style type="text/css">
	.i456f0D {
		min-height: 360px;
    }
  .ad-inread {
  	min-height: 400px;
    padding-bottom: 10px;
    overflow: hidden;
  }

  .ad-inread-header {
    width: 100%;
    padding-bottom: 5px;
    margin-bottom: 5px;
    border-bottom: 1px solid lightgray;
  }

  .ad-inread-header__item {
    display: table-cell;
    vertical-align: middle;
  }

  .ad-inread-header__item:first-of-type {
    width: 100%;
  }

  .ad-inread-label {
    text-transform: uppercase;
    font-size: 12px;
    color: lightgray;
  }

  .ad-inread-button.ad-inread-button--close {
    display: inline-block;
    width: 18px;
    height: 18px;
    cursor: pointer;
    padding-left: 10px;
    color: lightgray;
  }
</style>

<div id="div-inread-container"
     class="ad-inread">
  <div class="ad-inread-header">
    <div class="ad-inread-header__item">
      <p class="ad-inread-label">Реклама</p>
    </div>
    <div class="ad-inread-header__item">
      <span id="div-inread-button"
            class="ad-inread-button ad-inread-button--close">
        <svg xmlns="http://www.w3.org/2000/svg"
             xmlns:xlink="http://www.w3.org/1999/xlink"
             viewBox="0 0 18 18">
          <defs>
            <style>
              .a {
                clip-path: url(#b);
              }

              .b {
                fill: none;
                stroke: #d3d3d3;
                stroke-width: 2px;
              }

              .c {
                fill: #fff;
              }
            </style>
            <clipPath id="b">
              <rect width="18"
                    height="18" />
            </clipPath>
          </defs>
          <g id="a"
             class="a">
            <rect class="c"
                  width="18"
                  height="18" />
            <line class="b"
                  x1="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
            <line class="b"
                  x2="13"
                  y2="13"
                  transform="translate(2.5 2.5)" />
          </g>
        </svg>
      </span>
    </div>
  </div>
  <div class="i456f0D">
    <div id="div-inread"></div>
  </div>
</div>

<script type="text/javascript">
  googletag.cmd.push(function () {
    var verbose = (function () {
      var toggle = location.search ? location.search.slice(1).split('&').indexOf('verbose=div-inread') > -1 : false;
      return function (message) {
        if (toggle) {
          console.log('[div-inread]:', message);
        }
      };
    })();

    var cache = {};

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
      if (event.slot && event.slot.getSlotElementId() === 'div-inread') {
        var banner = document.getElementById('div-inread'),
          button = document.getElementById('div-inread-button'),
          container = document.getElementById('div-inread-container');

        if (!(banner && container && button)) {
          verbose('No elements with selectors #div-inread, #div-inread-button, #div-inrdea-container!');
          return;
        }

        var iframe = banner.querySelector('iframe');
        if (!iframe) {
          verbose('The banner haven\'t iframe!');
          return;
        }

        var content = iframe.contentWindow,
          duration = 600,
          transition = 'height ' + duration + 'ms linear',
          videoWidth = banner.clientWidth,
          videoHeight = Math.round(banner.clientWidth / (16 / 9) || 360),
          top = iframe.getBoundingClientRect().top + window.pageYOffset;

        verbose('Video sizes: [' + videoWidth + 'x' + videoHeight + ']');
        verbose('Transition: ' + transition);
        verbose('Top: ' + top);

        cache.click = cache.click || function () {
          verbose('The close event');
          container.style.display = 'none';
        };

        cache.scroll = cache.scroll || function () {
          if (window.pageYOffset + (window.innerHeight / 2) >= top) {
            banner.style.height = videoHeight + 'px';

            verbose('postMessage: dfpinread-video-visible');
            content.postMessage(JSON.stringify({
              msgType: 'dfpinread-video-visible'
            }), '*');
            window.removeEventListener('scroll', cache.scroll);
          }
        };

        button.removeEventListener('click', cache.click);
        button.addEventListener('click', cache.click);

        window.addEventListener('message', function (event) {
          if (typeof event.data !== 'string') return;

          if (event.data.indexOf('dfpinread') < 0) {
            return true;
          }

          var data;

          try {
            data = JSON.parse(event.data);
          } catch (error) {
            console.error(error.message || error);
          }

          if (typeof data === 'undefined' || !data.msgType) {
            return true;
          }

          if (data.msgType === 'dfpinread-started') {
            //banner.style.height = '0px';
            banner.style.overflow = 'hidden';
            banner.style.webkitTransition = transition;
            banner.style.transition = transition;
            banner.style.margin = '7px 0px'

            iframe.style.width = videoWidth + 'px';
            iframe.style.height = videoHeight + 'px';
            iframe.style.webkitTransition = transition;
            iframe.style.transition = transition;

            window.addEventListener('scroll', cache.scroll);
            cache.scroll();
          }

          /*if (data.msgType === 'dfpinread-ended') {
            banner.style.height = '0px';
            banner.style.margin = '0px';
          }*/

          if (data.msgType === 'dfpinread-video-not-found') {
            banner.style.height = videoHeight + 'px';
            banner.style.margin = '0px';
          }
        }, false);
      }
    });

    googletag.pubads().addEventListener('slotOnload', function (event) {
      if (event.slot && event.slot.getSlotElementId() === 'div-inread') {
        var banner = document.getElementById('div-inread');

        if (!banner) {
          verbose('No element with selector #div-inread');
          return;
        }
        
        var elemNextSibling = banner.nextElementSibling;
        if (elemNextSibling) {
          banner.parentNode.removeChild(elemNextSibling);
        }

        var iframe = banner.querySelector('iframe');

        if (!iframe) {
          verbose('The banner haven\'t iframe!');
          return
        }
        
        var innerIframe = iframe.contentWindow.document.body.querySelector('iframe');
        if (innerIframe) {
          innerIframe.style.maxHeight = '400px';
        }

        var content = iframe.contentWindow,
          videoHeight = (banner.clientWidth / (16 / 9) || 360);

        verbose('postMessage: dfpinread-iframe-style-changed');
        content.postMessage(JSON.stringify({
          msgType: 'dfpinread-iframe-style-changed',
          videoHeight: videoHeight
        }), '*');
      }
    });
  });
</script></div> <script type='text/javascript'>if(typeof _e_abc!=='function'){window._e_abc = function (f){_e_abc.q.push(f)};window._e_abc.q=[];}</script><div class="placeholder" data-name="abc_article"></div>

	
					<a name="comments"></a>

<a id="last-comment"></a>

<div class="navigation"><!-- noindex -->
	<div class="comments-order" data-order="">
		<span>Сначала показывать:</span>
		<a 
			href="?sort_comments_by=likes desc#comments"
			class="comments-order__link comments-order__link-popular">Популярные</a>
		<span>&#8226;</span>
		<a 
			href="?sort_comments_by=likes asc#comments"
			class="comments-order__link comments-order__link-unpopular">Непопулярные</a>
		<span>&#8226;</span>
		<a 
			href="?sort_comments_by=add_date asc#comments"
			class="comments-order__link comments-order__link-date-old">Старые</a>
		<span>&#8226;</span>
		<a 
			href="?sort_comments_by=add_date desc#comments"
			class="comments-order__link comments-order__link-date-new">Новые</a>
	</div><!-- /noindex -->
	<div class="comments-pagination">
			</div>
</div>

<ul class="comments" data-article="230207">
					
			</form>
</ul>
<div class="gtm-anchor" data-action="article_readability" data-label="article_comment_end"></div>
<script>
	window.initComments(230207);
</script>

<div class="navigation navigation-bottom">
	</div>

<div class="exclaim-wrapper js-exclaim">
  <div class="exclaim-bg js-exclaim-close"></div>
  <section class="exclaim js-exclaim-content">
    <div class="exclaim__close js-exclaim-close"></div>
    <h3 class="exclaim__title">Жалоба</h3>
    <p class="exclaim__description">Модератор, обращаю ваше внимание, что текст содержит:</p>
    <form action="/ajax/content/complaint.html">
      <div class="exclaim__variants">
        <label class="thread__radio-hippy-wrapper">
          <input type="radio" class="thread__radio-hippy__input" name="Complaint[type2]" value="1" autocomplete="off">
          <span class="thread__radio-hippy">
          <span class="thread__radio-hippy__icon"></span>
          <span class="thread__radio-hippy__text">ругань, мат</span>
        </span>
        </label>
        <label class="thread__radio-hippy-wrapper">
          <input type="radio" class="thread__radio-hippy__input" name="Complaint[type2]" value="2" autocomplete="off">
          <span class="thread__radio-hippy">
          <span class="thread__radio-hippy__icon"></span>
          <span class="thread__radio-hippy__text">оскорбления</span>
        </span>
        </label>
        <label class="thread__radio-hippy-wrapper">
          <input type="radio" class="thread__radio-hippy__input" name="Complaint[type2]" value="3" autocomplete="off">
          <span class="thread__radio-hippy">
          <span class="thread__radio-hippy__icon"></span>
          <span class="thread__radio-hippy__text">национализм, межнациональная рознь</span>
        </span>
        </label>
        <label class="thread__radio-hippy-wrapper">
          <input type="radio" class="thread__radio-hippy__input" name="Complaint[type2]" value="4" autocomplete="off">
          <span class="thread__radio-hippy">
          <span class="thread__radio-hippy__icon"></span>
          <span class="thread__radio-hippy__text">спам, реклама</span>
        </span>
        </label>
        <label class="thread__radio-hippy-wrapper">
          <input type="radio" class="thread__radio-hippy__input" name="Complaint[type2]" value="5" autocomplete="off">
          <span class="thread__radio-hippy">
          <span class="thread__radio-hippy__icon"></span>
          <span class="thread__radio-hippy__text">мошенничество</span>
        </span>
        </label>
        <label class="thread__radio-hippy-wrapper js-radio-hippy-other">
          <input type="radio" class="thread__radio-hippy__input" name="Complaint[type2]" value="100" autocomplete="off">
          <span class="thread__radio-hippy">
          <span class="thread__radio-hippy__icon"></span>
          <span class="thread__radio-hippy__text">другое</span>
          <span class="clear"></span>
          <textarea cols="30" rows="10" class="thread__radio-hippy__other" disabled
                    maxlength=50 name='Complaint[description]' placeholder='Опишите кратко, максимум 50 символов' ></textarea>
        </span>
        </label>
        <div class="kcaptcha-wrapper">
            <div class="kcaptcha">
                <div class="kcaptcha__img-block">
                    <img class="kcaptcha__img" src="" data-base="/captcha/?woman_sid_2=rrped5n71e7f05dmem19kemlt0">
                    <div class="kcaptcha__reload-btn"></div>
                </div>
                <input class="kcaptcha__input" name="keystring" type="number" placeholder="Число с картинки" autocomplete="off">
                <div class="kcaptcha__error-text kcaptcha__error-text_hidden">Заполните поле</div>
            </div>
        </div>
      </div>
      <input type="hidden" name="Complaint[target_id]" value="id">
      <input type="hidden" name="Complaint[target_type]" value="type">
      <input type="hidden" name="Complaint[page]" value="0">
      <input type="hidden" name="Complaint[body]" value="nobody">
      <input type="hidden" name="control_charset" value="Контроль">
      <div class="thread__send-button-wrapper">
        <input type="submit" class="thread__send-button js-thread-submit f-inactive" name="send" value="Отправить" disabled>
      </div>
    </form>
    <footer class="exclaim__footer">
    </footer>
  </section>
  <section class="exclaim__final js-exclaim_final">
    <div class="exclaim__close js-exclaim-close"></div>
    <h3 class="exclaim__title">Жалоба отправлена модератору</h3>
    <p class="exclaim__description">Страница закроется автоматически <br>
      через <span class="js-exclaim-timer">5 секунд</span></p>
    <div class="thread__send-button-wrapper">
      <div class="thread__send-button js-exclaim-close">Закрыть</div>
    </div>
  </section>
</div>						<div class="placeholder" data-name="commentContextAd"><style>
 .forum .r h1 {
 	margin-top: 0;
 }
</style>
<!-- Yandex.RTB R-A-175108-51 -->
<div id="context_string_yandex" style='margin-bottom: 10px;'></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175108-51",
                renderTo: "context_string_yandex",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>	<a id="add-comment-anchor"></a>
<div id="comment-article">	<div id="comment-form-carrier">
	<form class="comment-form" id="add-comment" action="/stars/medley1/article/230207/" method="post">	<fieldset>
		<div class="comment-form__header">
			<div class="comment-form__header-icon">
				<img src="/i/redesign/icons/paperplane.svg" />
			</div>
			<span>Оставить комментарий</span>
		</div>
		<input data-field-name="type" name="Comment[type]" id="Comment_type" type="hidden" value="1" />		
		
			<textarea id="comment-form-text" class="long" cols="64" rows="8" placeholder="Написать комментарий..." data-field-name="body" name="Comment[body]"></textarea>						

			<div class="some-block some-dotted-block">
				<div class="left-column">
					
<input type="hidden" name="userPicId" id="userpic_id" value=""/>
<input type="hidden" name="userPicIsChange" id="userpic_is_change" value="0"/>

	<div class="spacer"></div>
	<div class="userpic-block" id="userpic-unsigned">
		<div class="indent">
			<div class="image">
				<a href="#" title="Выбрать аватарку" onclick="userpics_show('a_upic_show', '/ajax/overlay/userpicAll', 'edit_userpics_a','userpic-unsigned', this); return false"><img src="http://i41-cdn.woman.ru/i/redesign/avatars/guest.svg?02" id="userpic_a"/></a>
			</div>
						<!--<div class="spacer"></div>-->
		</div>
	</div>
						<div class="choose-name lift-choose-name">
												<div class="line">
							<input class="half m" onfocus="if(this.value==&#039;Гость&#039;)this.value=&#039;&#039;" onblur="if(this.value==&#039;&#039;)this.value=&#039;Гость&#039;" value="Гость" data-field-name="user_name" name="Comment[user_name]" id="Comment_user_name" type="text" maxlength="32" />
							<div class="cl"></div>
													</div>
						<div class="line claMP">
							<input class="half" placeholder="Ваш E-mail" value="" data-field-name="email" name="Comment[email]" id="Comment_email" type="text" />
							<div class="cl"></div>
													</div>
											</div>
				</div>
				<div class="right-column">
					<a
						href="/womanru/guestbook/article/181890/"
						class="comment-form__send-rules">
							Правила публикации комментариев
					</a>
					<input
						class="send-btn background-gradient"
						type="button"
						id="add-comment-button"
						onclick="add_comment(); yaCounter1282253.reachGoal('ADD_COMMENT'); return true;"
						value="Отправить"/>
				</div>
				<div class="cl"></div>
			</div>

			<div class="comment-captcha-wrapper">
				<div class="cl"></div>
									<div class="some-block">
																		
												<div class="captcha comments__kcaptcha js-desktop-form-kcaptcha"
     style="visibility: hidden">
  <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs="
       class="captchaImg" height=80
       data-base="/captcha/?woman_sid_2=158tf6sbat3v7bn2v41egv4854">
  <span class="captcha-reload-btn" id="restartCapture">Показать другую</span>
  <input name="keystring" type="text" placeholder="Число с картинки" autocomplete="off">
</div>
<style>
  .captcha {
    display: block;
    text-align: left;
  }

  .captcha img {
    float: left;
  }

  #content .konkursy .captcha img {
    position: static;
    padding: 0;
  }

  .captcha-reload-btn {
    display: inline-block;
    font-size: 14px;
    text-align: center;
    width: 164px;
    cursor: pointer;
  }

  .captcha-reload-btn:before {
    content: '';
    display: inline-block;
    width: 80px;
    height: 80px;
    background-image: url('/i/reload.png');
    -webkit-background-size: 80px 80px;
    background-size: 80px 80px;
  }

  .captcha input {
    display: block;
    width: 164px;
  }

  #content .fotokonkyrs .konkursy,
  #content .konkurs-golos .konkursy {
    overflow: visible;
  }
</style>
<script>(function ($, showImmediately) {
  $('.js-desktop-form-kcaptcha').each(function (i, $wrapper) {
    var $image, formFired, $errorText, $err, fire, $input;

    function loadImage(passive) {
      $image.attr('src', $image.data('base') + '+' + Math.random());
      if (passive !== true) {
        $wrapper.find('input').val('').focus();
      }
    }
    $wrapper = $($wrapper);
    $input = $wrapper.find('input');

    if ($wrapper.data('done')) {
      return;
    }
    $wrapper.data('done', 1);
    $image = $wrapper.find('img');
    formFired = false;
    $err = $wrapper.closest('form').one('click focus', fire =function () {
      if (!formFired) {
        loadImage(true);
        $wrapper.css('visibility', '');
        formFired = true;
      }
    }).find('.result-block');
    if ($err.length || showImmediately) {
      fire();
    }
    $wrapper.find('.captcha-reload-btn').click(loadImage);
    $errorText = $wrapper.find('.captcha__error');
    if ($errorText.length > 0) {
      $input.one('focus', function () {
        $errorText.css('visibility', 'hidden');
      });
    }
  });
  $('#add-forum-thread').find('.js-desktop-form-kcaptcha').find('input').one('focus', function() {
    var yaParams = {
      'call_thread_form_place': 'desktop_form'
    }
    var article = /article/.test(location.pathname);
    if(window.yaCounter1282253 && !article) {
      yaCounter1282253.reachGoal('OPEN_THREAD_FORM', yaParams);
    }
    if(window.yaCounter49969501 && !article) {
      yaCounter49969501.reachGoal('OPEN_THREAD_FORM', yaParams);
    }
  });
})(jQuery, false)</script>
					</div>
							</div>
						<input data-field-name="article_id" name="Comment[article_id]" id="Comment_article_id" type="hidden" value="230207" />			</fieldset>

</form></div>
</div>
	

</div>


<!-- #1851: переместить баннер -->
<script>
jQuery(function($)
{
	var $gallery = $('#imagesHolder:first');
	if($gallery.length > 0)	$('#adriver_bn40:first').insertAfter($gallery.next().next());
});
</script>
<!-- #1851: переместить баннер -->

</div>

                                <div class="zen-widget-container-recent-publications"></div>
<script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                clid: [618,619],
                container: '.zen-widget-container-recent-publications',
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                orientation: 'horizontal',
                size: 'l'
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>
<section class="comments comments-recommendation">
    <div class="gtm-anchor" data-action="article_readability" data-label="widget_top_commented_show_d"></div>
    <div class="forum-preview__layout forum-preview__layout--header preview-recommendation">
        <div class="forum-preview__layout-item">
            <p class="chip-simple-recommendation">
                <span class="chip-simple-purple__circle">
                    <i class="chip-simple__icon chip-simple-recommendation__icon--com"></i>
                </span>
                Самое комментируемое
            </p>
        </div>
    </div>

            <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <p  class="user-recommedation">2019-06-27 00:02:00.7801</p>
                <a class="title-recommendation" href="/relations/medley4/article/230146/?wic=top_commented_widget&wil=article">
                    История любви Яна Абрамова и Алсу, которые решили стать мужем и женой через два месяца после знакомства                </a>
                <footer class="footer-recommendation">
                        <i class="forum-preview__linksComments forum-preview__linksComments-recommendation"></i>
                        382                        Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
                <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <p  class="user-recommedation">2019-06-26 02:20:00</p>
                <a class="title-recommendation" href="/fashion/celebrities/article/230120/?wic=top_commented_widget&wil=article">
                    Романтичное платье подчеркнуло осиную талию Кейт Миддлтон, но не отвлекло внимание от седины в волосах                </a>
                <footer class="footer-recommendation">
                        <i class="forum-preview__linksComments forum-preview__linksComments-recommendation"></i>
                        140                        Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
                <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <p  class="user-recommedation">2019-06-26 15:39:00</p>
                <a class="title-recommendation" href="/stars/events/article/230134/?wic=top_commented_widget&wil=article">
                    40-летняя светская львица Виктория Демидова родила в Майами сына от 24-летнего любовника                </a>
                <footer class="footer-recommendation">
                        <i class="forum-preview__linksComments forum-preview__linksComments-recommendation"></i>
                        91                        Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
                <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <p  class="user-recommedation">2019-06-25 10:56:00</p>
                <a class="title-recommendation" href="/stars/events/article/230085/?wic=top_commented_widget&wil=article">
                    «Я им благодарна»: Виктория Боня рассказала об отношении к хейтерам                </a>
                <footer class="footer-recommendation">
                        <i class="forum-preview__linksComments forum-preview__linksComments-recommendation"></i>
                        84                        Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
                <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <p  class="user-recommedation">2019-06-25 14:46:00</p>
                <a class="title-recommendation" href="/stars/events/article/230094/?wic=top_commented_widget&wil=article">
                    Ирина Шейк показывает слишком много радости и позитива после расставания с Брэдли Купером                </a>
                <footer class="footer-recommendation">
                        <i class="forum-preview__linksComments forum-preview__linksComments-recommendation"></i>
                        73                        Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
        </section>
<section class="comments comments-recommendation">
    <div class="gtm-anchor" data-action="article_readability" data-label="widget_pop_article_show_d"></div>
    <div class="forum-preview__layout forum-preview__layout--header preview-recommendation">
        <div class="forum-preview__layout-item">
            <p class="chip-simple-recommendation">
                <span class="chip-simple-purple__circle">
                    <i class="chip-simple__icon chip-simple-recommendation__icon--star"></i>
                </span>
                Самое популярное
            </p>
        </div>
    </div>

            <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <div>
                    <div class="user-recommendation">
                        <span class="username-recommendation">Гость</span>
                        <span>2019-06-27 00:02:00.7801</span>
                    </div>
                    <div class="count-likes-recommendation">
                        <svg class="user-like__img user-like__like" xmlns="http://www.w3.org/2000/svg" width="17"
                             height="18">
                            <path fill="#BBC6CC" fill-rule="evenodd"
                                  d="M14 17.001c-.755 0-1.438-.29-1.965-.752-.065.062-.117.14-.188.192-.961.737-3.665 1.56-5.847 1.56-1.879 0-2.607-.294-3.252-.553-.103-.042-.207-.085-.316-.123-.834-.306-1.578-1.23-1.739-2.201L.03 9.153c-.174-1.039.441-2.127 1.4-2.479.394-.143 2.512-.404 3.883-.56a20.912 20.912 0 0 1-.312-3.616c0-1.379 1.121-2.5 2.5-2.5s2.5 1.121 2.5 2.5c0 1.875.667 2.737 1.616 3.7a2.984 2.984 0 0 1 2.384-1.2 3.004 3.004 0 0 1 2.999 3v6.001a3.005 3.005 0 0 1-3 3.002zM8 2.5a.5.5 0 0 0-1 0c0 1.805.255 3.242.479 4.293l.297 1.399-1.321-.189c-.605.05-3.934.448-4.335.552-.058.028-.133.18-.108.321l.662 5.976c.037.224.291.54.444.594l.377.146c.544.219 1.014.408 2.506.408 1.914 0 4.118-.753 4.632-1.146.157-.12.367-.564.367-.853V9.024c-.001-.027-.04-.65-.707-1.316C9.38 6.794 8 5.414 8 2.5zM15 8a1.001 1.001 0 0 0-2 0v6.001a1.001 1.001 0 0 0 2 0V8z"></path>
                        </svg>
                        <span>399</span>
                    </div>
                </div>
                <div class="comment-text-recommendation">
                                        И вот зачем эту статью сюда? После скандала, у многих людей негатив                </div>
                <a class="title-recommendation"
                   href="/relations/medley4/article/230146/?wic=pop_article_widget&wil=article">
                    История любви Яна Абрамова и Алсу, которые решили стать мужем и женой через два месяца после знакомства                </a>
                <footer class="footer-recommendation">
                    <i class="forum-preview__linksComments"></i>
                    201 Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
            <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <div>
                    <div class="user-recommendation">
                        <span class="username-recommendation">Гость</span>
                        <span>2019-06-26 02:20:00</span>
                    </div>
                    <div class="count-likes-recommendation">
                        <svg class="user-like__img user-like__like" xmlns="http://www.w3.org/2000/svg" width="17"
                             height="18">
                            <path fill="#BBC6CC" fill-rule="evenodd"
                                  d="M14 17.001c-.755 0-1.438-.29-1.965-.752-.065.062-.117.14-.188.192-.961.737-3.665 1.56-5.847 1.56-1.879 0-2.607-.294-3.252-.553-.103-.042-.207-.085-.316-.123-.834-.306-1.578-1.23-1.739-2.201L.03 9.153c-.174-1.039.441-2.127 1.4-2.479.394-.143 2.512-.404 3.883-.56a20.912 20.912 0 0 1-.312-3.616c0-1.379 1.121-2.5 2.5-2.5s2.5 1.121 2.5 2.5c0 1.875.667 2.737 1.616 3.7a2.984 2.984 0 0 1 2.384-1.2 3.004 3.004 0 0 1 2.999 3v6.001a3.005 3.005 0 0 1-3 3.002zM8 2.5a.5.5 0 0 0-1 0c0 1.805.255 3.242.479 4.293l.297 1.399-1.321-.189c-.605.05-3.934.448-4.335.552-.058.028-.133.18-.108.321l.662 5.976c.037.224.291.54.444.594l.377.146c.544.219 1.014.408 2.506.408 1.914 0 4.118-.753 4.632-1.146.157-.12.367-.564.367-.853V9.024c-.001-.027-.04-.65-.707-1.316C9.38 6.794 8 5.414 8 2.5zM15 8a1.001 1.001 0 0 0-2 0v6.001a1.001 1.001 0 0 0 2 0V8z"></path>
                        </svg>
                        <span>282</span>
                    </div>
                </div>
                <div class="comment-text-recommendation">
                                        Пока не написали что у нее корни не прокрашены,я и не заметила) и даже после того как заметила особого криминала в этом не вижу                </div>
                <a class="title-recommendation"
                   href="/fashion/celebrities/article/230120/?wic=pop_article_widget&wil=article">
                    Романтичное платье подчеркнуло осиную талию Кейт Миддлтон, но не отвлекло внимание от седины в волосах                </a>
                <footer class="footer-recommendation">
                    <i class="forum-preview__linksComments"></i>
                    94 Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
            <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <div>
                    <div class="user-recommendation">
                        <span class="username-recommendation">Гость</span>
                        <span>2019-06-26 00:06:28.8817</span>
                    </div>
                    <div class="count-likes-recommendation">
                        <svg class="user-like__img user-like__like" xmlns="http://www.w3.org/2000/svg" width="17"
                             height="18">
                            <path fill="#BBC6CC" fill-rule="evenodd"
                                  d="M14 17.001c-.755 0-1.438-.29-1.965-.752-.065.062-.117.14-.188.192-.961.737-3.665 1.56-5.847 1.56-1.879 0-2.607-.294-3.252-.553-.103-.042-.207-.085-.316-.123-.834-.306-1.578-1.23-1.739-2.201L.03 9.153c-.174-1.039.441-2.127 1.4-2.479.394-.143 2.512-.404 3.883-.56a20.912 20.912 0 0 1-.312-3.616c0-1.379 1.121-2.5 2.5-2.5s2.5 1.121 2.5 2.5c0 1.875.667 2.737 1.616 3.7a2.984 2.984 0 0 1 2.384-1.2 3.004 3.004 0 0 1 2.999 3v6.001a3.005 3.005 0 0 1-3 3.002zM8 2.5a.5.5 0 0 0-1 0c0 1.805.255 3.242.479 4.293l.297 1.399-1.321-.189c-.605.05-3.934.448-4.335.552-.058.028-.133.18-.108.321l.662 5.976c.037.224.291.54.444.594l.377.146c.544.219 1.014.408 2.506.408 1.914 0 4.118-.753 4.632-1.146.157-.12.367-.564.367-.853V9.024c-.001-.027-.04-.65-.707-1.316C9.38 6.794 8 5.414 8 2.5zM15 8a1.001 1.001 0 0 0-2 0v6.001a1.001 1.001 0 0 0 2 0V8z"></path>
                        </svg>
                        <span>165</span>
                    </div>
                </div>
                <div class="comment-text-recommendation">
                                        Награждают сами себя, смешные такие                </div>
                <a class="title-recommendation"
                   href="/stars/backstage/article/230118/?wic=pop_article_widget&wil=article">
                    Саша Савельева, Анастасия Стоцкая и другие звезды на премии «Мама года»: кому досталась главная награда                </a>
                <footer class="footer-recommendation">
                    <i class="forum-preview__linksComments"></i>
                    37 Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
            <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <div>
                    <div class="user-recommendation">
                        <span class="username-recommendation">Гость</span>
                        <span>2019-06-25 19:14:00</span>
                    </div>
                    <div class="count-likes-recommendation">
                        <svg class="user-like__img user-like__like" xmlns="http://www.w3.org/2000/svg" width="17"
                             height="18">
                            <path fill="#BBC6CC" fill-rule="evenodd"
                                  d="M14 17.001c-.755 0-1.438-.29-1.965-.752-.065.062-.117.14-.188.192-.961.737-3.665 1.56-5.847 1.56-1.879 0-2.607-.294-3.252-.553-.103-.042-.207-.085-.316-.123-.834-.306-1.578-1.23-1.739-2.201L.03 9.153c-.174-1.039.441-2.127 1.4-2.479.394-.143 2.512-.404 3.883-.56a20.912 20.912 0 0 1-.312-3.616c0-1.379 1.121-2.5 2.5-2.5s2.5 1.121 2.5 2.5c0 1.875.667 2.737 1.616 3.7a2.984 2.984 0 0 1 2.384-1.2 3.004 3.004 0 0 1 2.999 3v6.001a3.005 3.005 0 0 1-3 3.002zM8 2.5a.5.5 0 0 0-1 0c0 1.805.255 3.242.479 4.293l.297 1.399-1.321-.189c-.605.05-3.934.448-4.335.552-.058.028-.133.18-.108.321l.662 5.976c.037.224.291.54.444.594l.377.146c.544.219 1.014.408 2.506.408 1.914 0 4.118-.753 4.632-1.146.157-.12.367-.564.367-.853V9.024c-.001-.027-.04-.65-.707-1.316C9.38 6.794 8 5.414 8 2.5zM15 8a1.001 1.001 0 0 0-2 0v6.001a1.001 1.001 0 0 0 2 0V8z"></path>
                        </svg>
                        <span>160</span>
                    </div>
                </div>
                <div class="comment-text-recommendation">
                                        Гражданский брак - это брак, зарегистрированный в ЗАГСе!!!!!!! ЗАГС - записи актов гражданского состояния!!! Сюда относится рождение, брак, развод и так далее!!! Что ж такие неграмотные!!! Остальное - сожительство!!!                </div>
                <a class="title-recommendation"
                   href="/stars/events/article/230111/?wic=pop_article_widget&wil=article">
                    Шаг вперед: Игорь Булатов начал выкладывать совместные фото с Викторией Лопыревой                </a>
                <footer class="footer-recommendation">
                    <i class="forum-preview__linksComments"></i>
                    29 Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
            <article class="comment __comment comment-answer wrapper-recommendation">
            <div class="item-recommedation">
                <div>
                    <div class="user-recommendation">
                        <span class="username-recommendation">Гость</span>
                        <span>2019-06-25 14:46:00</span>
                    </div>
                    <div class="count-likes-recommendation">
                        <svg class="user-like__img user-like__like" xmlns="http://www.w3.org/2000/svg" width="17"
                             height="18">
                            <path fill="#BBC6CC" fill-rule="evenodd"
                                  d="M14 17.001c-.755 0-1.438-.29-1.965-.752-.065.062-.117.14-.188.192-.961.737-3.665 1.56-5.847 1.56-1.879 0-2.607-.294-3.252-.553-.103-.042-.207-.085-.316-.123-.834-.306-1.578-1.23-1.739-2.201L.03 9.153c-.174-1.039.441-2.127 1.4-2.479.394-.143 2.512-.404 3.883-.56a20.912 20.912 0 0 1-.312-3.616c0-1.379 1.121-2.5 2.5-2.5s2.5 1.121 2.5 2.5c0 1.875.667 2.737 1.616 3.7a2.984 2.984 0 0 1 2.384-1.2 3.004 3.004 0 0 1 2.999 3v6.001a3.005 3.005 0 0 1-3 3.002zM8 2.5a.5.5 0 0 0-1 0c0 1.805.255 3.242.479 4.293l.297 1.399-1.321-.189c-.605.05-3.934.448-4.335.552-.058.028-.133.18-.108.321l.662 5.976c.037.224.291.54.444.594l.377.146c.544.219 1.014.408 2.506.408 1.914 0 4.118-.753 4.632-1.146.157-.12.367-.564.367-.853V9.024c-.001-.027-.04-.65-.707-1.316C9.38 6.794 8 5.414 8 2.5zM15 8a1.001 1.001 0 0 0-2 0v6.001a1.001 1.001 0 0 0 2 0V8z"></path>
                        </svg>
                        <span>157</span>
                    </div>
                </div>
                <div class="comment-text-recommendation">
                                        "Слишком много радости" ах какая негодяйка! Будто после расставания люди должны ходить в черном и непрерывно рыдать. Да погромче, чтоб папарацци порадовать. Не у всех смысл жизни вокруг святого пипидастра крутится. И почему бы ей не посмеяться в компании мамы?                </div>
                <a class="title-recommendation"
                   href="/stars/events/article/230094/?wic=pop_article_widget&wil=article">
                    Ирина Шейк показывает слишком много радости и позитива после расставания с Брэдли Купером                </a>
                <footer class="footer-recommendation">
                    <i class="forum-preview__linksComments"></i>
                    55 Комментариев
                </footer>
            </div>
            <div class="clear"></div>
        </article>
    </section>
                <noindex class="BarViHa">
    <div class="placeholder" data-name="bottom"><div id="ivi_container"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    if (!localStorage.getItem('ivi-player-showed')) {
        localStorage.setItem('ivi-player-showed', 'true');
          var iviPlayerHtml = document.createElement('div');
          iviPlayerHtml.innerHTML = '<iframe src="https://www.ivi.ru/embeds/video/?id=243349&subsite=2940&autostart=1" width="256" height="144" style="margin: 10px auto; display: block"></iframe>';
        document.getElementById('ivi_container').appendChild(iviPlayerHtml);
      	//console.log('[ivi_player] just built into the comments block');
    } else {
      //console.log('[ivi_player] already showed and hidden from page');
    }
  });
</script></div></noindex><div class="zen-widget-container-articles-before-forum"></div>
<script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                clid: [618,619],
                container: '.zen-widget-container-articles-before-forum',
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                orientation: 'horizontal',
                size: 'l'
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>
                 <div id="wrapperTab-menu"> <ul class="forsitemap tab-menu"> <li class="active" target="smbArticles"><a href="#" title="Публикации">Публикации</a></li> <li target="smbForum"><a href="#" title="Форумы">Форумы</a></li> </ul> </div> <div id="wrapperFooterTopic"> <div id="smbArticles" class="active"> <ul > <li class="topic article__title"><a href="/fashion/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/articles/">Мода на звёздах</a></li> <li><a title="Красная дорожка" href="/fashion/redcarpet/articles/">Красная дорожка</a></li> <li><a title="Тренды" href="/fashion/trends/articles/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/articles/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/articles/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/articles/">Аксессуары</a></li> <li><a title="Street-fashion" href="/fashion/Street-fashion/articles/">Street-fashion</a></li> <li><a title="Обувь" href="/fashion/shoes/articles/">Обувь</a></li> <li><a title="Недели моды" href="/fashion/nedeli-mody/">Недели моды</a></li> <li><a title="Эволюция стиля" href="/fashion/style-evolution/articles/">Эволюция стиля</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/articles/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/stars/">Звёзды</a></li> <li><a href="/map/tag/stars-encyclopedia/">Энциклопедия звезд</a></li> <li><a title="Новости" href="/stars/events/articles/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/articles/">Рейтинги</a></li> <li><a title="Папарацци" href="/stars/paparazzi/articles/">Папарацци</a></li> <li><a title="Светская хроника" href="/stars/backstage/articles/">Светская хроника</a></li> <li><a title="Интервью" href="/stars/life/articles/">Интервью</a></li> <li><a title="Пресса о звездах" href="/stars/press/articles/">Пресса о звездах</a></li> <li><a title="Обо всем" href="/stars/medley1/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/beauty/">Красота</a></li> <li><a href="/beauty/map/">Энциклопедия красоты</a></li> <li><a href="/beauty/map/tag/beauty-brands/">Бренды</a></li> <li><a href="/beauty/map/tag/beauty-experts/">Профессионалы красоты</a></li> <li><a title="Лицо" href="/beauty/face/articles/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/articles/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/articles/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/articles/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/articles/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/articles/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/articles/">Пластика и косметология</a></li> <li><a title="Видеоуроки" href="/beauty/makeup-video/articles/">Видеоуроки</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/articles/">SPA уход</a></li> <li><a title="Звезды о красоте" href="/beauty/beauty-stars/articles/">Звезды о красоте</a></li> <li><a title="Обо всем" href="/beauty/medley2/articles/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a href="/relations/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/articles/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/articles/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/articles/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/articles/">Обо всем</a></li> <li><a title="Астрология любви" href="/relations/astrology/articles/">Астрология любви</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/kids/">Дети</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/">Новорожденные и малыши до года</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/">Дети от 3 до 6 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/">Дети от 1 до 3 лет</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/">Дети от 6 до 12 лет</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/articles/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/articles/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/articles/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/articles/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/articles/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/articles/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/articles/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/articles/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/articles/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a href="/psycho/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/articles/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/articles/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/articles/">Карьера</a></li> <li><a title="Тесты" href="/psycho/tests/">Тесты</a></li> <li><a title="Истории читательниц" href="/psycho/story/articles/">Истории читательниц</a></li> <li><a title="Реальные истории" href="/psycho/real-stories/articles/">Реальные истории</a></li> <li><a title="Обо всем" href="/psycho/medley6/articles/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/articles/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a href="/health/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/articles/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/articles/">Беременность</a></li> <li><a title="Здоровье ног" href="/health/varikoz/">Здоровье ног</a></li> <li><a title="Фитнес" href="/health/health-fitness/articles/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/articles/">Обо всем</a></li> <li><a title="Здоровое пищеварение" href="/health/spasms/articles/">Здоровое пищеварение</a></li> <li><a title="Аптеки" href="/health/apteki/">Аптеки</a></li> </ul> <ul > <li class="topic article__title"><a href="/rest/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/articles/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/articles/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/articles/">Гаджеты</a></li> <li><a title="Отдых с детьми" href="/rest/vacation/articles/">Отдых с детьми</a></li> <li><a title="Музыка" href="/rest/music/articles/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/articles/">Обо всем</a></li> <li><a title="Благотворительность" href="/rest/charity/articles/">Благотворительность</a></li> </ul> <ul > <li class="topic article__title"><a href="/home/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/articles/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/articles/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/articles/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/articles/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/articles/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/articles/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/articles/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a href="/horoscope/">Гороскоп</a></li> <li><a title="Персональные гороскопы" href="/horoscope/personal-horoscopes/articles/">Персональные гороскопы</a></li> <li><a title="Обо всем" href="/horoscope/medley10/articles/">Обо всем</a></li> </ul> <br clear="both"/> </div> <div id="smbForum"> <ul > <li class="topic article__title"><a title="Мода" href="/fashion/forum/">Мода</a></li> <li><a title="Мода на звёздах" href="/fashion/celebrities/forum/">Мода на звёздах</a></li> <li><a title="Тренды" href="/fashion/trends/forum/">Тренды</a></li> <li><a title="Одежда" href="/fashion/clothes/forum/">Одежда</a></li> <li><a title="Нижнее белье" href="/fashion/lingerie/forum/">Нижнее белье</a></li> <li><a title="Аксессуары" href="/fashion/accessories/forum/">Аксессуары</a></li> <li><a title="Обувь" href="/fashion/shoes/forum/">Обувь</a></li> <li><a title="Украшения и часы" href="/fashion/jewellery-watches/forum/">Украшения и часы</a></li> <li><a title="Обо всем" href="/fashion/medley3/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Звёзды" href="/stars/forum/">Звёзды</a></li> <li><a title="Новости" href="/stars/events/forum/">Новости</a></li> <li><a title="Рейтинги" href="/stars/stars-polls/forum/">Рейтинги</a></li> <li><a title="Папарацци" href="/stars/paparazzi/forum/">Папарацци</a></li> <li><a title="Светская хроника" href="/stars/backstage/forum/">Светская хроника</a></li> <li><a title="Интервью" href="/stars/life/forum/">Интервью</a></li> <li><a title="Обо всем" href="/stars/medley1/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Красота" href="/beauty/forum/">Красота</a></li> <li><a title="Лицо" href="/beauty/face/forum/">Лицо</a></li> <li><a title="Тело" href="/beauty/body/forum/">Тело</a></li> <li><a title="Макияж" href="/beauty/cosmetics/forum/">Макияж</a></li> <li><a title="Волосы" href="/beauty/hair/forum/">Волосы</a></li> <li><a title="Ногти" href="/beauty/nails/forum/">Ногти</a></li> <li><a title="Ароматы" href="/beauty/perfume/forum/">Ароматы</a></li> <li><a title="Пластика и косметология" href="/beauty/plastic/forum/">Пластика и косметология</a></li> <li><a title="SPA уход" href="/beauty/beauty-spa/forum/">SPA уход</a></li> <li><a title="Обо всем" href="/beauty/medley2/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Любовь" href="/relations/forum/">Любовь</a></li> <li><a title="Мы и мужчины" href="/relations/men/forum/">Мы и мужчины</a></li> <li><a title="Секс" href="/relations/sex/forum/">Секс</a></li> <li><a title="Свадьба" href="/relations/wedding/forum/">Свадьба</a></li> <li><a title="Брак" href="/relations/marriage/forum/">Брак</a></li> <li><a title="Обо всем" href="/relations/medley4/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Дети" href="/kids/forum/">Дети</a></li> <li><a title="Дети от 3 до 6 лет" href="/kids/deti-ot-3-do-6/forum/">Дети от 3 до 6 лет</a></li> <li><a title="Дети от 6 до 12 лет" href="/kids/deti-ot-6-do-12/forum/">Дети от 6 до 12 лет</a></li> <li><a title="Дети от 1 до 3 лет" href="/kids/deti-ot-goda-do-3-let/forum/">Дети от 1 до 3 лет</a></li> <li><a title="Новорожденные и малыши до года" href="/kids/newborns/forum/">Новорожденные и малыши до года</a></li> <li><a title="Малыши до 3-х лет" href="/kids/infant/forum/">Малыши до 3-х лет</a></li> <li><a title="Питание" href="/kids/feeding/forum/">Питание</a></li> <li><a title="Здоровье" href="/kids/healthy/forum/">Здоровье</a></li> <li><a title="Психология и развитие" href="/kids/evolution/forum/">Психология и развитие</a></li> <li><a title="Детские сады и школы" href="/kids/Nursery/forum/">Детские сады и школы</a></li> <li><a title="До 16 и старше" href="/kids/teens/forum/">До 16 и старше</a></li> <li><a title="Семейный отдых" href="/kids/vacationss/forum/">Семейный отдых</a></li> <li><a title="Обо всем" href="/kids/medley5/forum/">Обо всем</a></li> <li><a title="Груднички" href="/kids/baby/forum/">Груднички</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Психология" href="/psycho/forum/">Психология</a></li> <li><a title="Я - личность" href="/psycho/personality/forum/">Я - личность</a></li> <li><a title="Дружба" href="/psycho/friendship/forum/">Дружба</a></li> <li><a title="Карьера" href="/psycho/career/forum/">Карьера</a></li> <li><a title="Обо всем" href="/psycho/medley6/forum/">Обо всем</a></li> <li><a title="Финансы" href="/psycho/finance/forum/">Финансы</a></li> </ul> <ul > <li class="topic article__title"><a title="Здоровье" href="/health/forum/">Здоровье</a></li> <li><a title="Диеты" href="/health/diets/forum/">Диеты</a></li> <li><a title="Женское здоровье" href="/health/woman-health/forum/">Женское здоровье</a></li> <li><a title="Беременность" href="/health/Pregnancy/forum/">Беременность</a></li> <li><a title="Фитнес" href="/health/health-fitness/forum/">Фитнес</a></li> <li><a title="Обо всем" href="/health/medley7/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Стиль жизни" href="/rest/forum/">Стиль жизни</a></li> <li><a title="Свободное время" href="/rest/freetime/forum/">Свободное время</a></li> <li><a title="Путешествия" href="/rest/travel/forum/">Путешествия</a></li> <li><a title="Автомобили" href="/rest/auto/forum/">Автомобили</a></li> <li><a title="Гаджеты" href="/rest/gadget/forum/">Гаджеты</a></li> <li><a title="Музыка" href="/rest/music/forum/">Музыка</a></li> <li><a title="Обо всем" href="/rest/medley8/forum/">Обо всем</a></li> </ul> <ul > <li class="topic article__title"><a title="Дом" href="/home/forum/">Дом</a></li> <li><a title="Рецепты" href="/home/culinary/forum/">Рецепты</a></li> <li><a title="Хобби" href="/home/hobby/forum/">Хобби</a></li> <li><a title="Рукоделие" href="/home/fancy-work/forum/">Рукоделие</a></li> <li><a title="Интерьер" href="/home/Interior/forum/">Интерьер</a></li> <li><a title="Домашние животные и звери" href="/home/animal/forum/">Домашние животные и звери</a></li> <li><a title="Бытовая техника" href="/home/facilities/forum/">Бытовая техника</a></li> <li><a title="Обо всем" href="/home/medley9/forum/">Обо всем</a></li> </ul> <ul class="last"> <li class="topic article__title"><a title="Гороскоп" href="/horoscope/forum/">Гороскоп</a></li> <li><a title="Обо всем" href="/horoscope/medley10/forum/">Обо всем</a></li> </ul> <br clear="both"/> <ul > <li class="topic article__title"><a title="Клуб Woman.ru" href="/writing/forum/">Клуб Woman.ru</a></li> <li><a title="Проба пера" href="/writing/literature/forum/">Проба пера</a></li> <li><a title="Будем знакомы" href="/writing/connexion/forum/">Будем знакомы</a></li> </ul> <ul > <li class="topic article__title"><a title="Клуб по интересам" href="/club/forum/">Клуб по интересам</a></li> <li><a title="Дом 2" href="/club/club-dom2/forum/">Дом 2</a></li> <li><a title="Обо всем" href="/club/club-medley/forum/">Обо всем</a></li> </ul> </div> </div>             </div>

                            <!-- Main Extra -->
                <div id="extra" style="display:block;">
    <noindex>
      <div id="fixed_outside">
		  <div class="placeholder" data-name="extraFixedAd"><!-- [GPT,PPT,TGB][div-vb-top,div-vb-sq,div-vb-2,div-clssf-3,div-spec-1,div-spec-2,div-spec-3]: sidebar -->
<div class="sidebar__banners">
  <div class="sidebar__banner sidebar__banner--visible">
    <div id='div-vb-top'></div>
    <div class="spec-projects-banners tgb" id="spec-projects-banners">
      <div id="div-clssf-3" class="tgb__item" style="margin-top: 4px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-sq"></div>
    <div id="div-vb-sq2" style="padding-top:20px;"></div>
    <div id="spec-projects-banners" class="spec-projects-banners tgb">
      <div id="div-spec-1" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-2" class="tgb__item" style="margin-bottom: 5px !important;"></div>
      <div id="div-spec-3" class="tgb__item" style="margin-bottom: 5px !important;"></div>
    </div>
  </div>
  <div class="sidebar__banner">
    <div id="div-vb-2"></div>
  </div>
</div>
<script type="text/javascript">
  try {
    HSM_tgb.call_async({ s:4, p:3 }, 'div-clssf-3');
    HSM_tgb.call_async({ s:4, p:4 }, 'div-spec-1');
    HSM_tgb.call_async({ s:4, p:5 }, 'div-spec-2');
    HSM_tgb.call_async({ s:4, p:6 }, 'div-spec-3');
  } catch (error) {
    console.error(error.message || error);
  }
</script></div>      </div>

      <script type="text/javascript">
        (function($) {
          return $(function() {
            var $banners, $sidebar, _change, _index, _limit, _offset, $footer, $content, $topBanner, $header;
            var $menu = $('#menu.menu__anchor');
            var offsetTop = $menu.outerHeight();
            $sidebar = $('.sidebar__banners');
						$topBanner = $('.banner');
						$header = $('#container .header, #header');	
            $banners = $('.sidebar__banner');
            $footer = $('#footer');
            $content = $('#content');
            _offset = 1000;
            _index = 0;
            _limit = [0, $banners.eq(_index).offset().top + _offset * 2];
            _change = function(index, offset) {
              if ((0 <= index && index <= $banners.length - 1)) {
                _limit = [_limit[0] + offset, _limit[1] + offset];
                $banners.eq(_index).removeClass('sidebar__banner--visible');
                $banners.eq(index).addClass('sidebar__banner--visible');
                return _index = index;
              }
            };

            var isProcessing = false;
            $(window).on('scroll', function(event) {
              var scrollTop, self, stopHandle, $banner;
              self = $(this);
              scrollTop = self.scrollTop();

							_startFixedPosition = $topBanner.outerHeight() + $header.outerHeight() - offsetTop;

              var scrollBottomSidebar = scrollTop + $sidebar.height();
              if (scrollBottomSidebar >= ($footer.offset().top  - offsetTop)) {
                if(isProcessing) return isProcessing = true;
                
                var relativePositionSidebar = $content.height() - $sidebar.height();
                
                $sidebar.css({
                  position: 'relative',
                  top: relativePositionSidebar
                });

              } else if (scrollBottomSidebar < ($footer.offset().top - offsetTop) && scrollTop >= _startFixedPosition) {
            		$sidebar.data('offset', $sidebar.offset().top);
                $sidebar.css({
                  position: 'fixed',
                  top: offsetTop
                });

                isProcessing = false;
              } else if (scrollTop < _startFixedPosition) {
                $sidebar.css({
                  position: 'relative',
                  top: 0
                });

                isProcessing = false;
              }

              // if (!isProcessing) {
              //   if (scrollTop > _limit[1]) {
              //     return _change(_index + 1, +_offset);
              //   } else if (scrollTop < _limit[0]) {
              //     return _change(_index - 1, -_offset);
              //   }
              // }
            });
          });
        })(jQuery);
      </script>
   </noindex>

                <!-- --><br style="clear:both; line-height:0"/>
            
        </div>

        
<div id="footer">

	<!-- before ssi (1): 13b7c845bc4a4f67b434376234c10234 --> <div id="footer-partners"> <span class="footer-partners footer-partners-shkulev" rel="shkulev"></span> <span class="footer-partners footer-partners-elle" rel="elle"></span> <span class="footer-partners footer-partners-woman" rel="woman"></span> <span class="footer-partners footer-partners-wdays" rel="wdays"></span> <span class="footer-partners footer-partners-mc" rel="mc"></span> <span class="footer-partners footer-partners-elle-girl" rel="elleg"></span> <span class="footer-partners footer-partners-psy" rel="psy"></span> <span class="footer-partners footer-partners-decor" rel="decor"></span> <span class="footer-partners footer-partners-parents" rel="parents"></span> <span class="footer-partners footer-partners-starhit" rel="starhit"></span> </div> <br> <div class="our-social our-social__footer"> <div class="our-social__intro">Мы в социальных сетях. Присоединяйтесь!</div> <div class="our-social__item our-social__fb" rel-type='fb'> <div class="item__button"><span></span></div> <div class="item__button-name">Facebook</div> </div> <div class="our-social__item our-social__vk" rel-type='vk'> <div class="item__button"><span></span></div> <div class="item__button-name">ВКонтакте</div> </div> <div class="our-social__item our-social__tw" rel-type='tw'> <div class="item__button"><span></span></div> <div class="item__button-name">Twitter</div> </div> <div class="our-social__item our-social__ok" rel-type='ok'> <div class="item__button"><span></span></div> <div class="item__button-name">Одноклассники</div> </div> <div class="our-social__item our-social__gp" rel-type='gp'> <div class="item__button"><span></span></div> <div class="item__button-name">Google+</div> </div> <div class="our-social__item our-social__tg" rel-type='tg'> <div class="item__button"><span></span></div> <div class="item__button-name">Telegram</div> </div> <div class="our-social__item our-social__in" rel-type='in'> <div class="item__button"><span></span></div> <div class="item__button-name">Instagram</div> </div> <div class="our-social__item our-social__vb" rel-type='vb'> <div class="item__button"><span></span></div> <div class="item__button-name">Viber</div> </div> <div class="our-social__item our-social__tt" rel-type='tt'> <div class="item__button"><span></span></div> <div class="item__button-name">TamTam</div> </div> <div class="our-social__item our-social__mb" rel-type='mb'> <div class="item__button"><span></span></div> <div class="item__button-name">Мобильная версия</div> </div> </div> <!--noindex--> <ul id="footer-menu"> <li><a href="/marketing/marketing-articles/article/95503/" title="О проекте">О проекте</a></li> <li><a href="/womanru/guestbook/article/45915/" title="Правила">Правила</a></li> <li><a href="/marketing/marketing-articles/article/95501/" title="Редакция">Редакция</a></li> <li><a href="/marketing/marketing-articles/article/95502/" title="Рекламодателям">Рекламодателям</a></li> <li><a href="/marketing/marketing-articles/article/95504/" title="Вакансии">Вакансии</a></li> <li><a href="/pages/rsubscription/" title="RSS">RSS</a></li> <li class="last"><a href="/mailer/subscribe/" title="Подписки">Подписки</a></li> </ul> <!--/noindex--> <!-- before ssi (2): 13b7c845bc4a4f67b434376234c10234 --> <!--noindex--> <div class="law__footer"> <p> <script type="mce-text/javascript">// <![CDATA[ var RndNum4NoCash = Math.round(Math.random() * 1000000000); var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer); document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>') // ]]></script><noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&ad=548526&bt=21&pid=2177315&bid=4182163&bn=4182163&rnd=430610103" border=0 width=1 height=1></noscript> Пользователь сайта Woman.ru понимает и принимает, что он несет полную ответственность за все материалы частично или полностью опубликованные им с помощью сервиса Woman.ru.<br>Пользователь сайта Woman.ru гарантирует, что размещение представленных им материалов не нарушает права третьих лиц (включая, но не ограничиваясь авторскими правами), не наносит ущерба их чести и достоинству.<br>Пользователь сайта Woman.ru, отправляя материалы, тем самым заинтересован в их публикации на сайте и выражает свое согласие на их дальнейшее использование редакцией сайта Woman.ru.</p> <p>&nbsp;</p> <p>Использование и перепечатка печатных материалов сайта woman.ru возможно только с активной ссылкой на&nbsp;ресурс. <br/>Использование фотоматериалов разрешено только с письменного согласия администрации сайта.</p> <p>Размещение объектов интеллектуальной собственности (фото, видео, литературные произведения, товарные знаки&nbsp;и&nbsp;т.д.) <br/> на сайте woman.ru разрешено только лицам, имеющим все необходимые права для такого размещения.</p> <p>Copyright (с) 2016-2019 ООО «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>&nbsp;</p> <p>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p> <p>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, <br/> информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. <span title="Для детей старше 16 лет">16+</span></p> <p>Учредитель: Общество с ограниченной ответственностью «Хёрст&nbsp;Шкулёв&nbsp;Паблишинг»</p> <p>Главный редактор: Воронова Ю. В.</p> <p>Контактные данные редакции для государственных органов&nbsp;(в том числе, для Роскомнадзора):<br> e-mail: <a href="mailto:woman@woman.ru">woman@woman.ru</a><br> Телефон: +7(495) 633-5-633 </p> <p>&nbsp;</p> <aside class="footer__16icon-wrapper"><div class="footer__16icon">&nbsp;16+</div></aside> </div> <!--/noindex--> <div class="grey-dotted-1px"></div> <div id="footer-counters"> <!--LiveInternet logo--> <img src="http://counter.yadro.ru/logo?52.6" title="LiveInternet: показано число просмотров и посетителей за 24 часа" alt="" border=0 width=88 height=31><!--/LiveInternet--> </div><div id="outside-underground" style="text-align:center"></div> 
</div>


                    <noindex>
                <div id="footerPrint">
                    <p>
                        &copy; 2005-2019 WOMAN.RU<br/>Все материалы сайта Woman.ru, независимо от
                        формы и даты размещения на сайте, могут быть использованы только с согласия владельцев сайта.
                        Перепечатка материалов с сайта Woman.ru невозможна без письменного разрешения редакции.
                    </p>
                </div>
            </noindex>
            </div>
</div>
<noindex>
    <div class="placeholder" data-name="pageBottom"><!-- [GPT][div-podlojka]: background -->
<div id="div-podlojka"></div>
<div id="div-gpt-ad-1525441916681-0"></div><script>
var r = (Math.random()*10000000000).toFixed(0);
var s = document.createElement('script');
s.src = "//ads.betweendigital.com/sspmatch-js?randsalt="+r;
s.async = true;
 
document.body.appendChild(s);
</script></div></noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push(

        {id: "26942", type: "pageView", start: (new Date()).getTime()}
    );
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function ()

            {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}
        ;
        if (w.opera == "[object Opera]")

        { d.addEventListener("DOMContentLoaded", f, false); }
        else

        { f(); }
    })(document, window, "topmailru-code");
</script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=26942;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter --><div id="teasers_scripts">
</div>

<script type="text/javascript">
    function loadJS(source,charset){
        var teasers_elem = document.getElementById("teasers_scripts");
        script=document.createElement('script');
        script.type='text/javascript';
				script.async = 'true';
        script.src=source;
        script.charset=charset;
        teasers_elem.appendChild(script);
    }

    function loadBSN() {
 	   if(document.getElementById("DIV_BSN_3")) {
 		   loadJS("http://ro.timeout.ru/?area=getTeaser&adv=3&div=DIV_BSN_3","utf-8");
 	   };
	 	try{
	 		if(document.getElementById("DIV_BSN_34")) {
	 			loadJS("http://ro.timeout.ru/?area=getTeaser&adv=34&div=DIV_BSN_34","utf-8");
	 		};
	 	}catch(e){
	
	 	};
    }
</script>
<script src="http://i41.woman.ru/js/adsframe.js?36-965" defer></script>
<script type="text/javascript">
	;(function($){
		$(function() {
			var value = $.cookie('_ad');

			// Добавить cookie'у, в случае ее отсутствия
			// Cookie'а сессионная, если нужно можно поменять.
			if (!value) {
				if (window._ad) {
					$.cookie('_ad', true);
				} else {
					$.cookie('_ad', false);
				}
			}
		});
	})(jQuery);
</script>




<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>

<script type="text/javascript">
/* <![CDATA[ */
  (function($){
    $(function() {
      window.google_trackConversion({
        google_conversion_id: 870914238, 
        google_custom_params: window.google_tag_params,
        google_remarketing_only: true
      });
    });
  })(jQuery);
//]]>
</script><script type="text/javascript" defer src="http://i42.woman.ru/static/main/js/other/__is_private.js?36-965"></script>


<span data-runtime="%1Aa3%2A%16S%09%1B1%2FPS%03d%16%04%04H%15%15-%27%22%3F%17%0E%03%01PC%0F%00%0EEC%05%15FH%0AI%1B.%233%2BY%28%3B%1B_d%03%18W%1BZ%19%02%1D%07G%40%03%02%7Bf%02%02%06%03Q%05tqG%7CF%7F%19%1C%075B%28%22IR%18%08%26ERQl%5B%02%0BouK%3CX%16CNh%13%40XQ%7Dy%403%07E%05%7BX%13%14%00%0D%1B%40%5CY%1E.%15T%08c%17%3E%2CUY7%09%00%28X%1E%2A%07%04%18%3F%5C+%28Q%28%1AXj%2CT%1B%5B%28%2B%7B%0FXH%27E%0A%21%21.R0P8_%0E%25_U3%16%19%15%5D%0E%02%1EKI%27%13%0BST%10q%02%00FuJ_%08ek%13J95%3B%19%09%3AVG%1B%08%00JtGE-nG%3A%05V%13%0AVIxh%00FE%28+%07X5n%40%04%23f.%27E%5D%3FCypiF%5B7%0C0%27j%02%5C+g%40%5E%17%5C%15c%7Eaj%05%05%1E%16%05%13%5BZ%5C%2B%1DTM%3B%5B%0DL%2A%2Cd%7Bl%05kwZ%04%25%5CS9R%0A%40lB%5ET%17%11%09%7Cx%07%01%05%1EAU%25%26%197%2B-W%02%3D%22P5%26h%0FS%01%23AXK%60Z%03%5C%7E%60Ev%5B%0AT%0D%3EnUP%07%23%2C-%2B%06AA%7BN%05%5BM%0F%00QRY-%28%06%15Z%24%18%23%27MC%0B%0C%155V%2F%05%0D%04%0B9%5Bn%7E%07h%0CB5" style="display:none"></span><!--BODY_END_THROUGH-->
<script type='text/javascript'>
  var WRP_HOST = 'hearstshkulevruanalytics.solution.weborama.fr';
  var WRP_ID =  485527;
  var WRP_SECTION = 'Woman.ru';

  var WRP_SUBSECTION = WRP_SECTION;

  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();

  var wamid = '4671'; /* Wam Account ID */
  var typ = '1'; /* Event Type default 1 */

  var Wvar = [];
  Wvar.push('title', encodeURIComponent(document.title));

  // Uncomment and Edit your values here
  Wvar.push('auth', 'no');
  Wvar.push('reg', 'no');
  Wvar.push('tags', 'Хлое Кардашьян; Энциклопедия звезд');
  (function () {
    var w = document.createElement("script");
    w.type = "text/javascript";
    w.src = document.location.protocol +
      "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
    w.async = true;
    var body = document.getElementsByTagName('script')[0];
    body.parentNode.insertBefore(w, body);
  })();
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div class="placeholder" data-name="bodyEndDesktop"></div><script type="text/javascript" src="http://i41.woman.ru/js/quest.js?36-965"></script>
</body>
</html>
