<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>«Воин мира»: Решетова наконец объяснила, почему назвала сына Ратмиром</title>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="default" />
    <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msapplication-tap-highlight" content="no" />
    <meta name="referrer" content="unsafe-url" />

    <meta name="relap:article" content="false" />
    

    
    <meta property="plista:article" content="false" />
    

    <meta name="robots" content="index, follow" />
    
    
    

    

    <link rel="canonical" href="http://www.woman.ru/stars/medley1/article/236547/" />
    <link rel="image_src" href="https://n1s2.hsmedia.ru/4b/68/1d/4b681d0765dc0b77c02cfe01d5cdabf0/1080x756_0xac120003_5283648161582276195.jpg" />
    
    <meta name="description" content="Анастасия Решетова рассказала подписчикам, почему они с Тимати назвали сына Ратмиром. Как выяснилось, погибший друг рэпера не имеет к этому никакого отношения.&amp;nbsp;" />
    <meta name="keywords" content="Анастасия Решетова, Тимати" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="«Воин мира»: Решетова наконец объяснила, почему назвала сына Ратмиром" />
    <meta property="og:description" content="Анастасия Решетова рассказала подписчикам, почему они с Тимати назвали сына Ратмиром. Как выяснилось, погибший друг рэпера не имеет к этому никакого отношения.&amp;nbsp;" />
    <meta property="og:image" content="https://n1s2.hsmedia.ru/4b/68/1d/4b681d0765dc0b77c02cfe01d5cdabf0/1080x756_0xac120003_5283648161582276195.jpg">
    <meta property="og:image:width" content="1080" />
    <meta property="og:image:height" content="756" />
    <meta property="og:url" content="http://www.woman.ru/stars/medley1/article/236547/" />
    

    <meta name="twitter:title" content="«Воин мира»: Решетова наконец объяснила, почему назвала сына Ратмиром" />
    <meta name="twitter:image" content="https://n1s2.hsmedia.ru/4b/68/1d/4b681d0765dc0b77c02cfe01d5cdabf0/1080x756_0xac120003_5283648161582276195.jpg" />
    <meta name="twitter:description" content="Анастасия Решетова рассказала подписчикам, почему они с Тимати назвали сына Ратмиром. Как выяснилось, погибший друг рэпера не имеет к этому никакого отношения.&amp;nbsp;" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Woman_ru" />

    <meta name="taboola:anons-image" content="https://n1s2.hsmedia.ru/4b/68/1d/4b681d0765dc0b77c02cfe01d5cdabf0/1080x756_0xac120003_5283648161582276195.jpg" />

    <meta name="msapplication-TileColor" content="#be007f" />
    <meta name="msapplication-TileImage" content="http://i41-cdn.woman.ru/ms-icon-144x144.png?02" />
    <meta name="theme-color" content="#be007f" />

    <script>
      // Указываем браузеру, что мы сами можем управлять скроллом своего проекта.
      if ('scrollRestoration' in history) {
          history.scrollRestoration = 'manual';
      }
    </script>

    <link rel="alternate" type="application/rss+xml" title="Женский журнал Woman.ru" href="//www.woman.ru/rss-feeds/rss.xml">
<link rel="manifest" href="https://cdn.hsmedia.ru/public/favicon/woman/manifest.json?36-1022">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.svg" sizes="any" type="image/svg+xml">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon-96x96.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hsmedia.ru/public/favicon/woman/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.hsmedia.ru/public/favicon/woman/android-icon-192x192.png">
<link rel="icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.ico" sizes="16x16 32x32" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://cdn.hsmedia.ru/public/favicon/woman/favicon.ico" sizes="16x16 32x32" type="image/x-icon">
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin>
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
<link rel="preconnect" href="https://an.yandex.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="//x01.aidata.io" crossorigin>
<link rel="preconnect" href="https://aidata-sync.rutarget.ru" crossorigin>
<link rel="preconnect" href="https://top-fwz1.mail.ru" crossorigin>
<link rel="preconnect" href="https://cdn.onthe.io" crossorigin>
<link rel="preconnect" href="https://tt.onthe.io" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://ads.adfox.ru" crossorigin>
<link rel="preconnect" href="https://banners.adfox.ru" crossorigin>
<link rel="preconnect" href="https://avatars.mds.yandex.net" crossorigin>
<link rel="preconnect" href="https://px.hsmedia.ru" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://mc.webvisor.org" crossorigin>
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v20-latin_cyrillic-regular.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v19-cyrillic_latin-500.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-v20-latin_cyrillic-700.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://cdn.hsmedia.ru/public/fonts/woman/roboto-slab-v9-latin_cyrillic-700.woff2" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js" as="script">
<link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script">

    

  <link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/rtm.96d38ec07b26a61b272e.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/vendors.b9b628a0f7b182d4ad61.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/app.47b8e7ad8fb1afea54e6.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/app.10522ef853bd5efc9716.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.47b8e7ad8fb1afea54e6.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.27b9a20200a278ccc741.js" as="script"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.47b8e7ad8fb1afea54e6.css" as="style"><link rel="preload" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.13741d25f15382575932.js" as="script"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmEmail.47b8e7ad8fb1afea54e6.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmEmail.f162be2edbef846ddd8c.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmSubscribe.47b8e7ad8fb1afea54e6.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/ConfirmSubscribe.b03c1303572dd10b418f.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/FeUtils.0bbecd6ee565cb52d501.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/QuizArticleResultPage.3f2cb9e6719fd980f72b.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/QuizArticleResultPage.47b8e7ad8fb1afea54e6.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/RestorePassword.33b7ff7f67d46fbc44df.js"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/RestorePassword.47b8e7ad8fb1afea54e6.css"><link rel="prefetch" href="https://cdn.hsmedia.ru/dist/woman/StubPage.cc0f1379055a3bc322b8.js"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/app.47b8e7ad8fb1afea54e6.css"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.47b8e7ad8fb1afea54e6.css"><link rel="stylesheet" href="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.47b8e7ad8fb1afea54e6.css"></head>
  <body>
  <div id="app" data-server-rendered="true"><div data-v-35f8a9a8><div class="creative creative_branding" data-v-5f499826 data-v-35f8a9a8><div id="" class="creative__slot" data-v-5f499826></div></div><!----></div><div class="app"><header class="app-header woman-header"><div class="big-header layout-wrapper" data-v-9435d4cc><div class="big-header__auth" data-v-9435d4cc><div class="header-auth" data-v-b08841fa><svg class="svg-icon header-auth__icon" data-v-b08841fa data-v-b08841fa><use xlink:href="#profile" data-v-b08841fa data-v-b08841fa></use></svg><!----><button class="header-auth__button" data-v-b08841fa>Войти</button><!----></div></div><a href="/" class="big-header__logo" data-v-9435d4cc><svg class="svg-icon" data-v-9435d4cc><use xlink:href="#woman-big" data-v-9435d4cc></use></svg></a><div class="big-header__adv" data-v-9435d4cc><div class="creative" data-v-5f499826><div id="" class="creative__slot" data-v-5f499826></div></div></div></div><div class="app-header__wrapper"><div class="app-header__placeholder"><div class="layout-wrapper"><div class="header__wrapper" data-v-b9faa644><button class="header__burger" data-v-b9faa644><div class="header__burger-icon" data-v-b9faa644></div></button><a href="/" title="Woman.ru" class="header__logo" data-v-b9faa644><div class="header__logo-icon _desktop" data-v-b9faa644><svg class="svg-icon" data-v-b9faa644><use xlink:href="#woman-small" data-v-b9faa644></use></svg></div><div class="header__logo-icon _mobile" data-v-b9faa644><svg class="svg-icon" data-v-b9faa644><use xlink:href="#woman" data-v-b9faa644></use></svg></div></a><nav class="header__nav" data-v-b9faa644><ul class="header__nav-list" data-v-b9faa644><li class="header__nav-item" data-v-b9faa644><a href="/forum/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Форум</a></li><li class="header__nav-item" data-v-b9faa644><a href="/stars/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link _active" data-v-b9faa644>Звезды</a></li><li class="header__nav-item" data-v-b9faa644><a href="/fashion/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Мода</a></li><li class="header__nav-item" data-v-b9faa644><a href="/beauty/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Красота</a></li><li class="header__nav-item" data-v-b9faa644><a href="/health/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Здоровье</a></li><li class="header__nav-item" data-v-b9faa644><a href="/relations/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Отношения</a></li><li class="header__nav-item" data-v-b9faa644><a href="/psycho/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Познать себя</a></li><li class="header__nav-item" data-v-b9faa644><a href="/rest/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Стиль жизни</a></li><li class="header__nav-item" data-v-b9faa644><a href="/kids/?gmpage=ArticlesPage&amp;from=mainMenu" class="header__nav-link" data-v-b9faa644>Дети</a></li><li class="header__nav-item _creative" data-v-b9faa644></li></ul></nav></div></div><div class="header-second-menu" data-v-ff7115ec><ul class="header-second-menu__list" data-v-ff7115ec><li class="header-second-menu__item" data-v-ff7115ec><a href="/health/diets/" class="header-second-menu__link" data-v-ff7115ec>Диеты</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/articles/tag/realnye-istorii/" class="header-second-menu__link" data-v-ff7115ec>Реальные истории</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/relations/sex/" class="header-second-menu__link" data-v-ff7115ec>Секс</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/stars/backstage/" class="header-second-menu__link" data-v-ff7115ec>Светская хроника</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/fashion/celebrities/" class="header-second-menu__link" data-v-ff7115ec>Мода на звёздах</a></li><li class="header-second-menu__item" data-v-ff7115ec><a href="/home/" class="header-second-menu__link" data-v-ff7115ec>Дом</a></li></ul></div><div data-v-3f452c05><div class="hidden-menu" data-v-3f452c05><div class="hidden-menu__header" data-v-3f452c05><a href="/" title="Woman.ru" class="hidden-menu__logo" data-v-3f452c05><div class="hidden-menu__logo-icon" data-v-3f452c05><svg class="svg-icon" data-v-3f452c05><use xlink:href="#woman" data-v-3f452c05></use></svg></div></a><button class="hidden-menu__btn-close" data-v-3f452c05><svg class="svg-icon hidden-menu__btn-close-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#close" data-v-3f452c05 data-v-3f452c05></use></svg></button></div><div class="hidden-menu-auth" data-v-aed5f33e><button class="hidden-menu-auth__button" data-v-aed5f33e>Вход</button><!----></div><nav class="hidden-menu__content" data-v-3f452c05><ul class="hidden-menu__items" data-v-3f452c05><li class="hidden-menu__item" data-v-3f452c05><!----><a href="/forum/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Форум</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/stars/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Звезды</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/stars/events/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Новости</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/stars/stars-polls/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Рейтинги</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/stars/backstage/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Светская хроника</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/stars/paparazzi/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Папарацци</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/stars/life/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Интервью</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/stars/press/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Пресса о звездах</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/fashion/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Мода</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/celebrities/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Мода на звездах</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/redcarpet/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Красная дорожка</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/trends/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Тренды</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/clothes/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Одежда</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/lingerie/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Нижнее белье</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/accessories/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Аксессуары</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/Street-fashion/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Street-fashion</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/shoes/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Обувь</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/nedeli-mody/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Недели моды</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/style-evolution/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Эволюция стиля</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/fashion/jewellery-watches/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Украшения и часы</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/beauty/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Красота</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/face/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Лицо</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/body/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Тело</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/cosmetics/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Макияж</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/hair/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Волосы</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/nails/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Ногти</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/perfume/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Ароматы</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/plastic/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Пластика и косметология</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/makeup-video/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Видеоуроки</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/beauty-spa/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>SPA уход</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/beauty/beauty-stars/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Звезды о красоте</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/health/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Здоровье</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/health/diets/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Диеты</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/health/woman-health/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Женское здоровье</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/health/Pregnancy/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Беременность</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/health/varikoz/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Здоровье ног</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/health/health-fitness/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Фитнес</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/health/spasms/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Здоровое пищеварение</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/relations/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Отношения</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/relations/men/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Мы и мужчины</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/relations/sex/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Секс</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/relations/wedding/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Свадьба</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/relations/marriage/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Брак</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/relations/astrology/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Астрология любви</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/psycho/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Познать себя</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/psycho/personality/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Я - личность</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/psycho/friendship/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Дружба</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/psycho/career/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Карьера</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/psycho/tests/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Тесты</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/psycho/real-stories/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Реальные истории</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/psycho/finance/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Финансы</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/rest/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Стиль жизни</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/freetime/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Свободное время</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/travel/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Путешествия</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/auto/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Автомобили</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/gadget/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Гаджеты</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/vacation/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Отдых с детьми</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/music/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Музыка</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/rest/charity/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Благотворительность</a></li></ul></li><li class="hidden-menu__item" data-v-3f452c05><button class="hidden-menu__arrow" data-v-3f452c05><svg class="svg-icon hidden-menu__arrow-icon" data-v-3f452c05 data-v-3f452c05><use xlink:href="#arrow-bottom" data-v-3f452c05 data-v-3f452c05></use></svg></button><a href="/kids/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Дети</a><ul class="hidden-menu__item-children" style="display:none;" data-v-3f452c05 data-v-3f452c05><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/deti-ot-3-do-6/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Дети от 3 до 6 лет</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/newborns/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Новорожденные и малыши до года</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/deti-ot-goda-do-3-let/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Дети от 1 до 3 лет</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/deti-ot-6-do-12/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Дети от 6 до 12 лет</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/infant/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Малыши до 3-х лет</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/feeding/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Питание</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/healthy/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Здоровье</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/evolution/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Психология и развитие</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/Nursery/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Детские сады и школы</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/teens/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>До 16 и старше</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/vacationss/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Семейный отдых</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/medley5/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Обо всем</a></li><li class="hidden-menu__item-child" data-v-3f452c05><a href="/kids/baby/articles/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__child-link" data-v-3f452c05>Груднички</a></li></ul></li></ul><ul class="hidden-menu__footer-items" data-v-3f452c05><li class="hidden-menu__footer-item" data-v-3f452c05><a href="/marketing/marketing-articles/article/95503/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>О проекте</a></li><li class="hidden-menu__footer-item" data-v-3f452c05><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Контакты</a></li><li class="hidden-menu__footer-item" data-v-3f452c05><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Рекламодателям</a></li><li class="hidden-menu__footer-item" data-v-3f452c05><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Пользовательское соглашение</a></li><li class="hidden-menu__footer-item" data-v-3f452c05><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=menuburger" class="hidden-menu__link" data-v-3f452c05>Правила сайта</a></li></ul></nav></div><div class="hidden-menu-fixed-creative" data-v-3f452c05></div></div></div><div class="notification" data-v-628d1301><!----></div></div><div class="app-header__sticky-placeholder" style="display:none;"></div></header><div class="creative-wrapper hb-top" data-v-2cae5416><!----><div class="creative-wrapper__placeholder _visible" data-v-2cae5416><div class="creative" data-v-5f499826><div id="" class="creative__slot" data-v-5f499826></div></div></div></div><main class="app-main"><div class="articles-page" data-v-4b0b8e56><!----><div itemscope="itemscope" itemtype="https://schema.org/NewsArticle" class="articles-page__article" data-v-4b0b8e56><div class="observer-indicator article__top-indicator" data-v-4b0b8e56></div><div class="article__topics-indicator" data-v-4b0b8e56></div><div pageVisible="true" class="articles-wrapper articles-wrapper_desktop" data-v-ca814760><div class="layout-wrapper" data-v-059843bc data-v-ca814760><div class="grid-row" data-v-059843bc><article data-io-article-url="http://www.woman.ru/stars/medley1/article/236547/" class="article grid-item-12 grid-item-lg-8" data-v-059843bc><div class="article-schema" data-v-059843bc data-v-059843bc><meta itemprop="accessMode" content="textual, visual"><meta itemprop="accessModeSufficient" content="textual, visual"><meta itemprop="isAccessibleForFree" content="true"><meta itemprop="copyrightHolder" content="Hearst Shkulev Publishing"><div itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization" class="article-schema__publisher"><meta itemprop="name" content="www.woman.ru"><div itemscope="itemscope" itemprop="logo" itemtype="http://schema.org/ImageObject" class="article-schema__logo"><link itemprop="url contentUrl" href="http://woman.ru/public/logos/woman.png"></div></div><meta itemprop="locationCreated" content="Russia"><meta itemprop="inLanguage" content="ru"><meta itemprop="name" content="«Воин мира»: Решетова наконец объяснила, почему назвала сына Ратмиром"><meta itemprop="keywords" content="Анастасия Решетова, Тимати"><link itemprop="image" href="https://n1s2.hsmedia.ru/4b/68/1d/4b681d0765dc0b77c02cfe01d5cdabf0/1080x756_0xac120003_5283648161582276195.jpg"><link itemprop="url" href="http://www.woman.ru/stars/medley1/article/236547/"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.woman.ru/stars/medley1/article/236547/"><meta itemprop="dateCreated" content="2020-02-21T12:43:43.82+03:00"><meta itemprop="dateModified" content="2020-02-21T15:32:54.496+03:00"><meta itemprop="datePublished" content="2020-02-21T14:46:00+03:00"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="article-schema__breadcrumbs"><div itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="article-schema__list-item"><link itemprop="item" href="/stars/medley1/"><meta itemprop="name" content="Обо всем"><meta itemprop="position" content="1"></div></div></div><div class="article__info-wrapper" data-v-059843bc><!----><!----></div><!----><header class="article__header" data-v-059843bc><h1 itemprop="headline" class="article__title" data-v-059843bc>«Воин мира»: Решетова наконец объяснила, почему назвала сына Ратмиром</h1><p itemprop="description alternativeHeadline" class="article__lead-paragraph" data-v-059843bc>Анастасия Решетова рассказала подписчикам, почему они с Тимати назвали сына Ратмиром. Как выяснилось, погибший друг рэпера не имеет к этому никакого отношения.&nbsp;</p><p class="article-info article-info_woman" data-v-29c52f08>21 февраля 2020<span class="article-info__divider" data-v-29c52f08> · </span><span class="article-info__authors" data-v-29c52f08>Текст:
<span itemprop="author" data-v-29c52f08>Анна Федорова</span></span><span class="article-info__divider" data-v-29c52f08> · </span><span class="article-info__authors" data-v-29c52f08>Фото:
<span itemprop="author" data-v-29c52f08>@volkonskaya.reshetova, @timatiofficial, @simonachernomorskaya/Instagram</span></span></p></header><div itemprop="articleBody" class="article__content" data-v-390c748a data-v-059843bc><div class="article__block article__block_image" data-v-390c748a><div class="block-image" data-v-05f51742 data-v-390c748a><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/1e/af/25/1eaf25a47db441c49636a7741a30b791/1080x1080_0xac120003_14499902571582276122.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1080"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/1e/af/25/1eaf25a47db441c49636a7741a30b791/600x600_1_fc025c90876e99ad7c0bd5701c76e1b2@1080x1080_0xac120003_14499902571582276122.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:600px;max-height:600px;" data-v-0b642d17><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s1.hsmedia.ru/1e/af/25/1eaf25a47db441c49636a7741a30b791/12x12_21_03aa4f49b73e9638ffeb1c74f72707ba@1080x1080_0xac120003_14499902571582276122.jpg);" data-v-0b642d17></div><img src="https://n1s1.hsmedia.ru/1e/af/25/1eaf25a47db441c49636a7741a30b791/12x12_21_03aa4f49b73e9638ffeb1c74f72707ba@1080x1080_0xac120003_14499902571582276122.jpg" alt="" class="lazy-image__image" data-v-0b642d17></div></div><!----></figure></div></div><!----><div class="article__block article__block_text" data-v-390c748a><div class="block-text" data-v-3ce7b9cd data-v-390c748a><p>16 октября прошлого года у Тимати и Анастасии Решетовой родился сын. Молодые родители назвали мальчика необычным, но красивым именем — Ратмир. Общественность тут же решила, что оно выбрано в память о погибшем друге рэпера. И лишь спустя четыре месяца мы узнали правду.&nbsp;&nbsp;</p></div></div><!----><div class="article__block article__block_image" data-v-390c748a><div class="block-image" data-v-05f51742 data-v-390c748a><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/2e/6c/37/2e6c375612c61abd6d79d02855641329/979x1100_0xac120003_16474931701582277486.jpg"><meta itemprop="width" content="979"><meta itemprop="height" content="1100"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/2e/6c/37/2e6c375612c61abd6d79d02855641329/534x600_1_d0dd7ac21f1ee87661dbcc66908bea2e@979x1100_0xac120003_16474931701582277486.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:534px;max-height:600px;" data-v-0b642d17><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s1.hsmedia.ru/2e/6c/37/2e6c375612c61abd6d79d02855641329/12x13_21_91ec24e6d79d27f3d8582de1634698cc@979x1100_0xac120003_16474931701582277486.jpg);" data-v-0b642d17></div><img src="https://n1s1.hsmedia.ru/2e/6c/37/2e6c375612c61abd6d79d02855641329/12x13_21_91ec24e6d79d27f3d8582de1634698cc@979x1100_0xac120003_16474931701582277486.jpg" alt="" class="lazy-image__image" data-v-0b642d17></div></div><!----></figure></div></div><!----><div class="article__block article__block_text" data-v-390c748a><div class="block-text" data-v-3ce7b9cd data-v-390c748a><p>В своем Инстаграме Решетова выложила фотографию сына и все подробно пояснила.</p><blockquote><p>«Мне было важно значение имени, его происхождение и созвучность с отчеством», — начала Решетова.</p></blockquote></div></div><!----><div class="article__block article__block_image" data-v-390c748a><div class="block-image" data-v-05f51742 data-v-390c748a><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="base-image block-image__base" data-v-05f51742><link itemprop="contentUrl" href="https://n1s1.hsmedia.ru/31/c0/6b/31c06beee3bdb1012ffa4add0a8af7b8/1080x1080_0xac120003_17147473831582277503.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1080"><link itemprop="thumbnail" href="https://n1s1.hsmedia.ru/31/c0/6b/31c06beee3bdb1012ffa4add0a8af7b8/600x600_1_a8555713ca28f766683ceb78b15dce41@1080x1080_0xac120003_17147473831582277503.jpg"><!----><!----><div class="lazy-image base-image__image" style="width:600px;max-height:600px;" data-v-0b642d17><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s1.hsmedia.ru/31/c0/6b/31c06beee3bdb1012ffa4add0a8af7b8/12x12_21_37958422beff7c1f6577afad6ecc9d72@1080x1080_0xac120003_17147473831582277503.jpg);" data-v-0b642d17></div><img src="https://n1s1.hsmedia.ru/31/c0/6b/31c06beee3bdb1012ffa4add0a8af7b8/12x12_21_37958422beff7c1f6577afad6ecc9d72@1080x1080_0xac120003_17147473831582277503.jpg" alt="" class="lazy-image__image" data-v-0b642d17></div></div><!----></figure></div></div><!----><div class="article__block article__block_text" data-v-390c748a><div class="block-text" data-v-3ce7b9cd data-v-390c748a><blockquote><p>«Имя редкое, сильное. Звучит как восточное, но происхождение у него древне-славянское. Имеет такое значение — ''Воин мира'' ! 2 в 1. Ну и конечно созвучность — Ратмир Тимурович! Идеально», — поделилась Анастасия.</p></blockquote></div></div><!----><div class="article__block article__block_slider" data-v-390c748a><div class="block-slider" data-v-390c748a><div class="fullscreen-cover" data-v-e039f59e><div class="fullscreen-cover__wrapper" data-v-e039f59e><figure itemprop="associatedMedia" itemtype="https://schema.org/ImageObject" itemscope="itemscope" class="fullscreen-cover__slide" data-v-e039f59e><meta itemprop="width" content="1016" data-v-e039f59e><meta itemprop="height" content="765" data-v-e039f59e><link itemprop="thumbnailUrl" href="https://n1s2.hsmedia.ru/f9/2e/21/f92e210adc1f1847696285ad1ca5e3b7/478x360_1_5f1f3189a26548c037f385408591696b@1016x765_0xac120003_12199164711582288357.jpg" data-v-e039f59e><link itemprop="contentUrl thumbnail" href="https://n1s2.hsmedia.ru/f9/2e/21/f92e210adc1f1847696285ad1ca5e3b7/1016x765_0xac120003_12199164711582288357.jpg" data-v-e039f59e><div class="fullscreen-cover__slide-image-wrap" style="width:478px;" data-v-e039f59e><div class="lazy-image fullscreen-cover__slide-image" style="width:478px;" data-v-0b642d17 data-v-e039f59e><div class="lazy-image__wrapper" data-v-0b642d17><div class="lazy-image__stub" style="background-image:url(https://n1s2.hsmedia.ru/f9/2e/21/f92e210adc1f1847696285ad1ca5e3b7/12x9_21_3a282e8c65a5adc236a6e2760ea87483@1016x765_0xac120003_12199164711582288357.jpg);" data-v-0b642d17></div><img src="https://n1s2.hsmedia.ru/f9/2e/21/f92e210adc1f1847696285ad1ca5e3b7/12x9_21_3a282e8c65a5adc236a6e2760ea87483@1016x765_0xac120003_12199164711582288357.jpg" alt="" class="lazy-image__image" data-v-0b642d17></div></div><button type="button" class="fullscreen-cover__arrow-btn fullscreen-cover__arrow-btn_desktop" data-v-e039f59e><svg class="svg-icon" data-v-e039f59e data-v-e039f59e><use xlink:href="#chevron" data-v-e039f59e data-v-e039f59e></use></svg></button><div class="fullscreen-cover__panel" data-v-e039f59e><span class="fullscreen-cover__zoom" data-v-e039f59e><svg class="svg-icon" data-v-e039f59e data-v-e039f59e><use xlink:href="#zoom-in" data-v-e039f59e data-v-e039f59e></use></svg></span><div class="fullscreen-cover__counter-desktop" data-v-e039f59e><button class="fullscreen-cover__counter-btn _selected" data-v-e039f59e>1</button><button class="fullscreen-cover__counter-btn" data-v-e039f59e>2</button><button class="fullscreen-cover__counter-btn" data-v-e039f59e>3</button><span data-v-e039f59e>...</span><button class="fullscreen-cover__counter-btn" data-v-e039f59e>14</button></div></div></div><div class="observer-indicator fullscreen-cover__indicator" data-v-e039f59e></div><figcaption class="fullscreen-cover__description" data-v-e039f59e><div class="block-text fullscreen-cover__description-text" data-v-3ce7b9cd data-v-e039f59e>16 октября в семье Тимати и Анастасии родился мальчик</div><button type="button" class="fullscreen-cover__open-fs-btn" data-v-e039f59e>Смотреть галерею</button><span class="fullscreen-cover__counter" data-v-e039f59e>1 из 14</span><button type="button" class="fullscreen-cover__arrow-btn" data-v-e039f59e><svg class="svg-icon" data-v-e039f59e data-v-e039f59e><use xlink:href="#chevron" data-v-e039f59e data-v-e039f59e></use></svg></button></figcaption></figure></div></div><DIV class="v-portal" style="display:none;"></DIV></div></div><!----><div class="article__block article__block_text" data-v-390c748a><div class="block-text" data-v-3ce7b9cd data-v-390c748a><p>По словам модели, родители долго выбирали между двумя именами: Ратмир или Тимур. Победил «Воин мира». К тому же Анастасия не хотела в будущем создавать путаницу между отцом и сыном.</p></div></div><!----><div data-v-390c748a data-v-ca814760></div><div class="article__scroll-indicator" style="top:25%;" data-v-390c748a data-v-059843bc></div><div class="article__scroll-indicator" style="top:50%;" data-v-390c748a data-v-059843bc></div><div class="article__scroll-indicator" style="top:75%;" data-v-390c748a data-v-059843bc></div><div class="article__scroll-indicator" style="top:100%;" data-v-390c748a data-v-059843bc></div><DIV class="v-portal" style="display:none;" data-v-390c748a></DIV></div><div class="article__footer" data-v-059843bc><!----><!----><div class="tags article__tags" data-v-3171936e data-v-059843bc><h4 class="block-title" data-v-3171936e>Теги</h4><ul class="tags__list" data-v-3171936e><li class="tags__tag" data-v-3171936e><a href="/articles/tag/anastasia-reshetova/?gmpage=ArticlesPage&amp;from=tags" class="tags__tag-link" data-v-3171936e>Анастасия Решетова</a></li><li class="tags__tag" data-v-3171936e><a href="/articles/tag/timati/?gmpage=ArticlesPage&amp;from=tags" class="tags__tag-link" data-v-3171936e>Тимати</a></li></ul></div></div></article><aside class="hidden-md-down grid-item-lg-4" data-v-059843bc></aside></div></div><div class="layout-wrapper article__comments" data-v-ca814760><div class="article-comments"><div class="grid-row article-comments__wrapper" data-v-8ab4bb5e><section name="comments" class="comments grid-item-12 grid-item-lg-8" data-v-8ab4bb5e><div class="title comments__title" data-v-8ab4bb5e><h2 class="title__text" data-v-8ab4bb5e>Комментарии</h2><meta itemprop="commentCount" content="0" data-v-8ab4bb5e><span itemscope="itemscope" itemprop="interactionStatistic" itemtype="https://schema.org/InteractionCounter" class="title__total" data-v-8ab4bb5e><meta itemprop="interactionType" content="https://schema.org/CommentAction" data-v-8ab4bb5e><span itemprop="userInteractionCount" data-v-8ab4bb5e>0</span></span></div><!----><div class="comments-send-form comments__sendform" data-v-8ab4bb5e><div value="" class="comments-send-form-desktop comments-send-form__desktop" data-v-510c7541><div class="comments-send-form-desktop__avatar-wrapper" data-v-510c7541><div class="comment-avatar avatar-wrapper__avatar comment-avatar_guest" data-v-f00f3102 data-v-510c7541><svg class="svg-icon comment-avatar__no-avatar" data-v-f00f3102 data-v-f00f3102><use xlink:href="#no-avatar" data-v-f00f3102 data-v-f00f3102></use></svg></div></div><form class="comments-send-form-desktop__block" data-v-510c7541><div class="comments-send-form-desktop__user-info" data-v-510c7541><span class="comments-send-form-desktop__nick" data-v-510c7541>Гость</span><button type="button" class="button comments-send-form-desktop__auth-button _text _primary" data-v-6ef9b4a0 data-v-510c7541><!----><span class="button__text">Войти или зарегистрироваться</span></button><!----></div><!----><div class="comments-send-form-desktop__wrapper grid-row" data-v-510c7541><textarea maxlength="20000" name="comment" class="wrapper__textarea" data-v-510c7541></textarea><div class="wrapper__container grid-row" data-v-510c7541><button type="submit" disabled="disabled" class="button wrapper__container-button _primary" data-v-6ef9b4a0 data-v-510c7541><!----><span class="button__text">Отправить</span></button><span class="wrapper__container-pick-name" data-v-510c7541>под именем</span><div class="input wrapper__container-nickname" data-v-cb007450 data-v-510c7541><input placeholder="Гость" type="text" maxlength="33" value="" class="input__element _small" data-v-cb007450><!----></div><!----></div></div></form></div><!----></div><!----><ul class="comments__list" data-v-8ab4bb5e></ul><!----><!----><!----></section><div class="aside grid-item-lg-4" data-v-8ab4bb5e></div></div></div></div></div><!----><!----><div class="observer-indicator article__bottom-indicator" data-v-4b0b8e56></div></div><div class="layout-wrapper" data-v-4b0b8e56><div class="articles-page__load-more grid-item-12" data-v-4b0b8e56><!----><div class="simple-loader articles-page__loader" style="display:none;" data-v-0bcec81f data-v-4b0b8e56><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div><div class="simple-loader__part" data-v-0bcec81f></div></div></div></div><!----><div class="articles-page__end-indicator" data-v-4b0b8e56></div><!----><!----><!----><!----><!----></div></main><div class="app-divider" data-v-52447864><div class="app-divider__wrapper layout-wrapper" data-v-52447864><div class="app-divider__logo" data-v-52447864><svg class="svg-icon"><use xlink:href="#woman"></use></svg></div></div></div><div class="subscribe" data-v-7746f494><form novalidate="novalidate" class="subscribe__form" data-v-7746f494><div class="subscribe__form-wrapper" data-v-7746f494><h2 class="subscribe__title" data-v-7746f494>Подписка на рассылку</h2><div class="subscribe__input-wrapper" data-v-7746f494><!----><input type="email" name="email" placeholder="Твоя эл. почта" value="" class="subscribe__input" data-v-7746f494><button type="submit" class="button subscribe__button" data-v-6ef9b4a0 data-v-7746f494><!----><span class="button__text">Подписаться</span></button></div></div><span class="subscribe__agreement" data-v-7746f494><span data-v-7746f494>Подписываясь на рассылку Woman.ru вы принимаете
</span><a href="/womanru/guestbook/article/45915/" target="_blank" class="button _link subscribe__agreement-link _text" data-v-6ef9b4a0 data-v-7746f494><!----><span class="button__text">условия пользовательского соглашения</span></a></span></form></div><footer class="app-footer"><div class="layout-wrapper"><div class="footer__wrapper" data-v-29d4fea5><ul class="footer__social-icons" data-v-29d4fea5><li class="footer__social-icon footer__social-icon_FB" data-v-29d4fea5><a target="_blank" href="https://www.facebook.com/woman.ru" title="Facebook" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#fb" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VK" data-v-29d4fea5><a target="_blank" href="https://vk.com/womanru" title="Вконтакте" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#vk" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TW" data-v-29d4fea5><a target="_blank" href="https://twitter.com/woman_ru" title="Twitter" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tw" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_OK" data-v-29d4fea5><a target="_blank" href="https://ok.ru/womanru" title="Одноклассники" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#ok" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TG" data-v-29d4fea5><a target="_blank" href="https://t.me/woman_ru" title="Телеграм" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tg-variant" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_IN" data-v-29d4fea5><a target="_blank" href="https://www.instagram.com/woman_ru" title="Instagram" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#in" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_VB" data-v-29d4fea5><a target="_blank" href="https://invite.viber.com/?g2=AQAzYj6cmMDnCkkPFZy8be8vpGPtmunhVeu7tWDnakqHbCD16wEWFFbac9AWrVUG&amp;lang=ru" title="Viber" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#vb" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TT" data-v-29d4fea5><a target="_blank" href="https://tt.me/woman_ru" title="ТамТам" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tt" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_TK" data-v-29d4fea5><a target="_blank" href="https://vm.tiktok.com/RXREFJ/" title="TikTok" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#tk" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li><li class="footer__social-icon footer__social-icon_PN" data-v-29d4fea5><a target="_blank" href="https://ru.pinterest.com/womanru/" title="Pinterest" class="footer__social-link" data-v-29d4fea5><span class="footer__svg-wrapper" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#pn" data-v-29d4fea5 data-v-29d4fea5></use></svg></span></a></li></ul><ul class="footer__menu-list" data-v-29d4fea5><li class="footer__menu-item" data-v-29d4fea5><a href="/marketing/marketing-articles/article/95503/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>О проекте</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Контакты</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/marketing/marketing-articles/article/95502/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Рекламодателям</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Пользовательское соглашение</a></li><li class="footer__menu-item" data-v-29d4fea5><a href="/womanru/guestbook/article/45915/?gmpage=ArticlesPage&amp;from=footer" class="footer__menu-link" data-v-29d4fea5>Правила сайта</a></li></ul><div class="footer__networks" data-v-29d4fea5><a href="http://www.hearst-shkulev-media.ru/" target="_blank" class="footer__network footer__network_WN" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#wn" data-v-29d4fea5 data-v-29d4fea5></use></svg></a></div><div class="footer__projects" data-v-29d4fea5><a href="https://www.elle.ru" target="_blank" class="footer__project footer__project_Elle" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#elleru" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.woman.ru" target="_blank" class="footer__project footer__project_Woman" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#woman" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="https://www.wday.ru" target="_blank" class="footer__project footer__project_Wday" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#wday_old" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.starhit.ru/" target="_blank" class="footer__project footer__project_StarHit" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#starhit" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.marieclaire.ru/" target="_blank" class="footer__project footer__project_MarieClaire" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#marieclaire" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.psychologies.ru/" target="_blank" class="footer__project footer__project_Psychologies" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#psychologies" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.ellegirl.ru/" target="_blank" class="footer__project footer__project_ElleGirl" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#ellegirl" data-v-29d4fea5 data-v-29d4fea5></use></svg></a><a href="http://www.parents.ru/" target="_blank" class="footer__project footer__project_Parents" data-v-29d4fea5><svg class="svg-icon" data-v-29d4fea5 data-v-29d4fea5><use xlink:href="#parents" data-v-29d4fea5 data-v-29d4fea5></use></svg></a></div><div class="footer__info" data-v-29d4fea5><p class="footer__info-paragraph" data-v-29d4fea5>Любое воспроизведение материалов сайта без разрешения редакции воспрещается.</p><p class="footer__info-paragraph" data-v-29d4fea5>Copyright (с) 2016-2020 ООО «Хёрст Шкулёв Паблишинг» </p><p class="footer__info-paragraph" data-v-29d4fea5>Сетевое издание «WOMAN.RU» (Женщина.РУ)</p><p class="footer__info-paragraph" data-v-29d4fea5>Свидетельство о регистрации СМИ ЭЛ №ФС77-65950, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 10 июня 2016 года. 16+</p><p class="footer__info-paragraph" data-v-29d4fea5>Учредитель: Общество с ограниченной ответственностью «Хёрст Шкулёв Паблишинг»</p><p class="footer__info-paragraph" data-v-29d4fea5>Главный редактор: Воронова Ю. В.</p><p class="footer__info-paragraph" data-v-29d4fea5>Контактные данные редакции для государственных органов (в том числе, для Роскомнадзора):</p><p class="footer__info-paragraph footer__info-paragraph_email" data-v-29d4fea5>Эл. почта: woman@woman.ru </p><p class="footer__info-paragraph footer__info-paragraph_phone" data-v-29d4fea5>телефон: <a href="callto:+7(495) 633-5-633" data-v-29d4fea5>+7(495) 633-5-633</a></p></div></div></div></footer></div><div class="vue-portal-target"></div></div><script>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</script><script src="https://cdn.hsmedia.ru/dist/woman/rtm.96d38ec07b26a61b272e.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/ArticlesPage.27b9a20200a278ccc741.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/ArticlesPage~RestorePassword.13741d25f15382575932.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/vendors.b9b628a0f7b182d4ad61.js" defer></script><script src="https://cdn.hsmedia.ru/dist/woman/app.10522ef853bd5efc9716.js" defer></script>

  <script>
        (function () {
            var testAd = document.createElement('div');
            testAd.innerHTML = '&nbsp;';
            testAd.className = 'adsbox advertisement pub_300x250'
                + 'pub_300x250m pub_728x90 text-ad textAd'
                + 'text_ad text_ads text-ads text-ad-links';
            testAd.style.padding = '1px 0 0 0';
            document.body.appendChild(testAd);
            setTimeout(function () {
                window.__isAdBlockEnabled = testAd.offsetHeight === 0;
                document.body.removeChild(testAd);
            }, 10);
        })();
    </script>
  </body>
</html>
