Интересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статьяИнтересная статья
Добавить тему

Проблема с яндексом! Помогите! у кого нибудь было так же...?

Девочки такая проблема с позавчерашнего дня... уже даже муж в шоке (который сделал все что мог.... а он спец...) . Собираюсь писать в яндексовскую поддержку... но сначала хотела узнать, одна я так попала или еще кто то.... Суть вот в чем- если что то забивать в строке поисковика, то получается вот такой результат
http://i035.radikal.ru/1104/2f/5a80c78b2208.jpg
тогда как раньше он был вот таким
http://s58.radikal.ru/i162/1104/ff/c24c7afa7ca7.jpg
Т.е. исчезли значки сайтов и сам найденный перечень выводится каким то непонятным столбиком. Конечно по сути ничего страшного но мне это жутко не нравится и вообще даже не удобно стало что то искать! Самое интересное- когда открываешь "настройки" в яндексе, то строка "отображать пиктограммы сайтов" ВООБЩЕ ОТСУТСТВУЕТ т.е. галочку ставить просто негде.... Тут же открываю яндекс через эксплоер там и сам поиск отображается нормально и в настройках яндекса присутствует опция "показывать пиктограммы сайтов "... Не пойму, что за фигня уже и оперу сносили 3 раза и даже систему переустановили , ПРОБЛЕМА ОСТАЛАСЬ! У кого так же? нашли решение? может кто то подскажет что то...

Ответы (13) Ответить
  • а вам не кажется, что вы в разных браузерах открываете?)

  • Реклама

  • яндекс то причем? не надо в поддержку, это проблему оперы надо решать, а вообще я бы не мучалась и поставила мозиллу

  • 1234567

    а вам не кажется, что вы в разных браузерах открываете?)


    однозначно. внизу даже видно, одно в эксплоере, а другое в опере открыто. :))

  • проверила, у тормозиллы и хрома, оба показывают одинаковые настройки яндекса, что совершенно логично, ведь страница одна у яндекса, автор, гляньте настройки внешнего вида у оперы если есть такие, а лучше мозиллу поставьте и не страдайте муйней, а "эксплоер" удалите нафиг, и не надо сказок про спеца мужа, был бы спецом, уже сам удалил бы

  • му й ня какая-то. все нормально, вы че. разные браузеры, ну

  • Гость

    1234567а вам не кажется, что вы в разных браузерах открываете?)однозначно. внизу даже видно, одно в эксплоере, а другое в опере открыто. :))


    НАРОД ну вы то что тупите...? пост читайте внимательно! я в разных открыла, что бы показать КАК У МЕНЯ БЫЛО В ОПЕРЕ т.к. в опере теперь ТАК НЕ ОТОБРАЖАЕТСЯ, ВАОТ И ПРИШЛОСЬ ПОКАЗЫВАТЬ КАРТИНКУ ЭКСПЛОЕРА (ЕЩЕ ТРИ ДНЯ НАЗАД И В ОПЕРЕ ТАК ЖЕ ОТОБРАЖАЛОСЬ Т.Е. СО ЗНАЧКАМИ ПИКТОГРАМ!

  • 1234567

    проверила, у тормозиллы и хрома, оба показывают одинаковые настройки яндекса, что совершенно логично, ведь страница одна у яндекса, автор, гляньте настройки внешнего вида у оперы если есть такие, а лучше мозиллу поставьте и не страдайте муйней, а "эксплоер" удалите нафиг, и не надо сказок про спеца мужа, был бы спецом, уже сам удалил бы


    я так и знала что тут начнется переход на личности а не обсуждение по существу. Муж реально спец. и я же объяснила в посте что даже переустоновили систему. Кстати у мазилы и оперы видимо один движок т.к. установили мозилу и там тоже открывается столбиком и без пиктограмм сайтов....
    п.с. кстати у мужа свой комп и там яндекс отображается нормально и через оперу и через мозилу !

  • Лена

    му й ня какая-то. все нормально, вы че. разные браузеры, ну


    это я для наглядности картинку с другого браузера привела, ну сколько можно тупить!

  • http://s43.radikal.ru/i102/1104/af/7c816fa0bbd5.jpg
    обратите внимание на область обведенную красным... там просто напросто исчезла графа "отображать пиктограммы сайтов"...
    А настройки оперы уже все перепробовали.... И что самое интересное это только на моем ноуте....

  • Та же херь и ни одного адекватного совета

  • та же фигня обновила мозилу и тоже пропали пиктограммы сайтов

  • Муж все поченил слава богу правда пришлось все отформатировать (всю инфу предварительно сохранили на втором компе)!причем быстрое форматирование не помогает, пришлось делать полное... в общем это явно какой то вирус...
    все другие методы не дали результатов.

  • та же история. в один день пропали пиктограммы. пыталась откатить систему - не помогает, переустанавливала - результат ноль. Что за новая зараза??

Оставить комментарий
Внимание, перед отправкой своего сообщения ознакомьтесь
Форум: стиль жизни